

                                                                                                                                                                                                            
<!doctype html><html><head>
            
                          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPVDBZ');</script>
<!-- End Google Tag Manager -->

        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <title>തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം | thiruvananthapuram| kozhikode  Airports can take over government-cm pinarayi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index"><meta name="robots" content="ACAP allow-index">    <meta name="description" content="മട്ടന്നൂർ: തിരുവനന്തപുരം, കോഴിക്കോട് അന്താരാഷ്ട്ര വിമാനത്താവളങ്ങളുടെ നടത്തിപ്പ് ഏറ്റെടുക്കാൻ തയ്യാറാണെന്ന് കേരളം. കണ്ണൂർ വിമാനത്താവളം ഉദ്ഘാടനച്ചടങ്ങിൽ കേന്ദ്ര വ്യോമയാനമന്ത്രി സുരേഷ് പ്രഭുവിനെ സാക്ഷിയാക്കി മുഖ്യമന്ത്രി പിണറായി വിജയനാണ് ഇക്കാര്യം വ്യക്തമാക്കിയത്.  തിരുവനന്തപുരം വിമാനത്താവളം സ്വകാര്യവത്കരിക്കരുത്. കേന്ദ്രം കൈയൊഴിഞ്ഞാൽ ഏറ്റെടുത്ത് നടത്താൻ ..">
    <meta name="keywords" content="cm pinarayi,thiruvananthapuram, kozhikode  Airports can take over government-cm pinarayi,thiruvananthapuram, kozhikode  Airports can take over government-cm pinarayi"><meta name="news_keywords" content="cm pinarayi,thiruvananthapuram, kozhikode  Airports can take over government-cm pinarayi,thiruvananthapuram, kozhikode  Airports can take over government-cm pinarayi"><meta name="DC.subject" content="cm pinarayi,thiruvananthapuram, kozhikode  Airports can take over government-cm pinarayi,thiruvananthapuram, kozhikode  Airports can take over government-cm pinarayi"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="schema.DC" href="//purl.org/dc/elements/1.1/"><meta name="title" content="തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം"><meta name="DC.title" content="തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം"> <meta name="author" content=""><meta name="DC.creator" content="">                                                 <meta property="fb:app_id" content="232498269969" />
        <meta property="og:url" content="https://www.mathrubhumi.com/print-edition/kerala/thiruvananthapuram-kozhikode-airports-can-take-over-government-cm-pinarayi-1.3380918" />         <meta property="og:type" content="article" /><meta property="og:site_name" content="Mathrubhumi" />
        <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@mathrubhumi" /><meta name="twitter:url" content="https://www.mathrubhumi.com/print-edition/kerala/thiruvananthapuram-kozhikode-airports-can-take-over-government-cm-pinarayi-1.3380918" /><meta name="twitter:creator" content="@mathrubhumi">
                                                                                                        <meta property="og:title" content="തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം" /><meta name="twitter:title" content="തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം" />        <meta property="og:image" content="https://www.mathrubhumi.com/polopoly_fs/1.3381661.1544377649!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
        <meta name="twitter:image:src" content="https://www.mathrubhumi.com/polopoly_fs/1.3381661.1544377649!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
                                                                                                                                                                                                                    <meta property="og:description" content="മട്ടന്നൂർ: തിരുവനന്തപുരം, കോഴിക്കോട് അന്താരാഷ്ട്ര വിമാനത്താവളങ്ങളുടെ നടത്തിപ്പ് .." />
            <meta name="twitter:description" content="മട്ടന്നൂർ: തിരുവനന്തപുരം, കോഴിക്കോട് അന്താരാഷ്ട്ര വിമാനത്താവളങ്ങളുടെ നടത്തിപ്പ് .." />
        
                                    <link rel="amphtml" href="https://www.mathrubhumi.com/amp/print-edition/kerala/thiruvananthapuram-kozhikode-airports-can-take-over-government-cm-pinarayi-1.3380918" />
            <link rel="alternate" type="application/rss+xml" title="printedition feed" href="/cmlink/printedition-feed-1.1184511" >    
      

          <style>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</style>
                    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]> <script type='text/javascript' src="://js.mathrubhumi.com/polopoly/js/mathrubhumi/html5.js"></script><script type='text/javascript' src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/respond.js"></script> <![endif]-->
    <script type="text/javascript">if (typeof(Storage) != "undefined") {localStorage.setItem("bookmark",window.location.href);};</script>
    
                          <link rel="icon" type="image/png" href="//images.mathrubhumi.com/polopoly/images/mathrubhumi/android-icon-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" sizes="180x180" href="//images.mathrubhumi.com/polopoly/images/mathrubhumi/apple-icon-180x180.png">
<link rel="shortcut icon" href="//images.mathrubhumi.com/polopoly/images/favicon.ico">
<meta name="google" content="notranslate" />
<script src="//assets.adobedtm.com/2c69830a256755d9a28bc314e20f1ceb6104dee7/satelliteLib-42eb8c87f308f48c2b1126a64a351f1ecf97b916.js"></script>


<script type="application/ld+json">
{ 
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Mathrubhumi",
  "url" : "https://www.mathrubhumi.com/",
  "sameAs" : ["https://www.facebook.com/mathrubhumidotcom","https://twitter.com/mathrubhumi","https://plus.google.com/+mathrubhumi","https://www.youtube.com/user/mathrubhumionline","https://www.instagram.com/mathrubhumidotcom/"],
  "logo" : "https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png"
}
</script>
                  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/MbPortal_Print-edition', [728, 90], 'div-gpt-ad-1497015980321-0').setTargeting('ADUNIT-POSITIONS', ['TOP BANNER']).addService(googletag.pubads());
    googletag.defineSlot('/1120978/MbPortal_Print-edition', [300, 600], 'div-gpt-ad-1497016040755-0').setTargeting('ADUNIT-POSITIONS', ['DOUBLE']).addService(googletag.pubads());
    googletag.defineSlot('/1120978/MbPortal_Print-edition', [300, 250], 'div-gpt-ad-1497016106165-0').setTargeting('ADUNIT-POSITIONS', ['MR2']).addService(googletag.pubads());
    googletag.defineSlot('/1120978/MbPortal_Print-edition', [300, 250], 'div-gpt-ad-1497016153638-0').setTargeting('ADUNIT-POSITIONS', ['MR3']).addService(googletag.pubads());
    googletag.defineSlot('/1120978/MbPortal_Print-edition', [300, 250], 'div-gpt-ad-1497016203490-0').setTargeting('ADUNIT-POSITIONS', ['MR4']).addService(googletag.pubads());
    googletag.defineSlot('/1120978/MbPortal_Print-edition', [300, 250], 'div-gpt-ad-1497016280346-0').setTargeting('ADUNIT-POSITIONS', ['MR5']).addService(googletag.pubads());
    googletag.defineSlot('/1120978/MbPortal_Print-edition', [300, 250], 'div-gpt-ad-1497016332893-0').setTargeting('ADUNIT-POSITIONS', ['MR6']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  var mbdl = {};
 var adInfo = {
	impression:"7",
    adDomain:["https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net"],
    adPosition:["MbPortal_Print-edition_TOP_BANNER","MbPortal_Print-edition_DOUBLE","MbPortal_Print-edition_MR2","MbPortal_Print-edition_MR3","MbPortal_Print-edition_MR4","MbPortal_Print-edition_MR5","MbPortal_Print-edition_MR6"]
	};
</script>
        
                                               <link rel="canonical" href="https://www.mathrubhumi.com/print-edition/kerala/thiruvananthapuram-kozhikode-airports-can-take-over-government-cm-pinarayi-1.3380918"/>
                        <script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
                                        <script>
        var pathAr = window.location.pathname.split("/");
        var pathArLen = 0; var pgNm = ""; var catg = ""; var x;
        for (x in pathAr) {
            if(pathAr[x] != "") {
                pgNm += "|" + pathAr[x];
                pathArLen = pathArLen + 1;
            }
        }
        pgNm = " Ml|Mathrubhumi" + pgNm;
        var pageInfo = {
            pageName:pgNm,
            language:"ml",
            server: "server1"
        };
        var category = {
            pageType:"Article",
            primaryCategory:"Mathrubhumi",
            subCategory1:(pathAr[1])?pathAr[1]:"none",
            subCategory2:(pathAr[2])?(("Article" != "Article")?pathAr[2]:((pathArLen > 2)?pathAr[2]:"none")):"none",
            subCategory3:(pathAr[3])?(("Article" != "Article")?pathAr[3]:((pathArLen > 3)?pathAr[3]:"none")):"none",
            subCategory4:(pathAr[4])?(("Article" != "Article")?pathAr[4]:((pathArLen > 4)?pathAr[4]:"none")):"none"
        };
    </script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <script>
            var pageInfo = {
                pageName:pgNm,
                language:"ml",
                server: "server1",
                EmbedContent: "Image",
                ArticleID: "1.3380918",
                ArticleType: "New",
                ArticleWordCount: "220",
                Author: "xmlioadmin",
                Contributors: "newspaper",
                PublishDateTime: "Dec 10, 2018, 04:00 AM",
                Tags: "cm pinarayi",
                ContentType: "Article",
                ArticleFriendlyName: "തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം"
            };
        </script>
        <script>
        mbdl.page={
            "adInfo":adInfo,
            "pageInfo":pageInfo,
            "category": category
        }
        var articInter = function (iType,type) {
            mbdl.page={
                "adInfo":adInfo,
                "pageInfo":pageInfo,
                "category": category,
                articleEvent:{
                    articleInteraction:"1",
                    articleInteractionType: ""+type+":"+iType+""
                }
            }
            _satellite.track("articleInteraction");
        };
    </script>
<script>var vuuklescript = 0;</script>
<script>var scrolling_flagenable=0;</script>
      <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [
                          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/print-edition/",
              "name": "Print Edition"
            }
          },                                  {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/print-edition/kerala",
              "name": "Kerala"
            }
          }                                      ]
    }
    </script>
  </head>
<body>
            
                          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPVDBZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
              <div class="container-fluid">
                <div class="mathrubhumi_header_top hidden-xs">
    <div class="container hidden-sm" style="padding:0px;">
        <div  style="float:left;width:100%;">
            <div style="float:right;">
                              
                          <style>
.mathrubhumi_header_top,.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white,#rPage,#lPage,.ss_lft,.ss_rgt{background:none}.mathrubhumi_header_top{background:#005689 !important}.mathrubhumi_header_top a,.homeIco,.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white,#rPage,#lPage,.btmLgo,.bClbFm,.ss_lft,.ss_rgt{background-image:url('//images.mathrubhumi.com/polopoly/images/mathrubhumi/mbiSp.png') !important;background-repeat:no-repeat}.mathrubhumi_header_top a{margin-right:4px}.tFB{background-position:-20px -0px;width:20px;height:20px}.tTwit{background-position:-120px -0px;width:20px;height:20px}.tGPlus{background-position:-40px -0px;width:20px;height:20px}.tYT{background-position:-160px -0px;width:20px;height:20px}.tRss{background-position:-100px -0px;width:20px;height:20px}.tIpad{background-position:-80px -0px;width:20px;height:20px}.tIph{background-position:-60px -0px;width:20px;height:20px}.tAndr{background-position:-0px -0px;width:20px;height:20px}.tWin{background-position:-140px -0px;width:20px;height:20px}.homeIco{background-position:-246px -0px;width:18px;height:18px;padding:0px 0px 30px 0px !important;margin:11px 5px 0px 0px;border-bottom:3px solid #999 !important}.homeIco span{display:none}.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white{background-position:-228px -0px;width:18px;height:18px}#rPage{background-position:-300px -0px;width:25px}#lPage{background-position:-325px -0px;width:25px}.pNavLink span{top:0}.btmLgo{background-position:-635px -0px;width:86px;height:25px}.bClbFm{background-position:-350px -0px;width:47px;height:33px}.ss_lft{background-position:-325px -8px;width:15px;height:28px}.ss_rgt{background-position:-310px -8px;width:15px;height:28px}.sClubFm,.sSeed,.sRedmic,.sKappa,.sMbtv{background-image:url(//images.mathrubhumi.com/polopoly/images/mathrubhumi/mbiSp.png) !important;background-repeat:no-repeat;border-right: 10px solid #FFF}.sClubFm{background-position:-349px -0px;width:63px;height:33px}.sSeed{background-position:-551px -0px;width:58px;height:37px}.sRedmic{background-position:-599px -0px;width:46px;height:37px}.sKappa{background-position:-397px -0px;width:125px;height:33px}.sMbtv{background-position:-507px -0px;width:54px;height:36px}
</style>
<div style="float:left;padding-right:18px;padding-left:10px">
<p>FOLLOW US ON</p>
<a href="https://www.facebook.com/mathrubhumidotcom" class="tFB" target="_blank" title="FACEBOOK">&nbsp;</a>
<a href="https://twitter.com/#!/mathrubhumi" class="tTwit" target="_blank" title="Twitter">&nbsp;</a>             
  <a href="https://google.com/+mathrubhumi" class="tGPlus" target="_blank" title="Google Plus">&nbsp;</a>        
<a href="https://www.youtube.com/user/mathrubhumionline" class="tYT" target="_blank" title="You Tube">&nbsp;</a>
<a href="//feeds.feedburner.com/mathrubhumi" class="tRss" target="_blank" title="RSS">&nbsp;</a>
</div>
<div style="float:left;padding-left:10px">
<p>DOWNLOAD</p>
<a href="https://itunes.apple.com/in/app/mathrubhumi-ipad-edition/id529463298?mt=8" class="tIpad" target="_blank" title="Ipad">&nbsp;</a>
<a href="https://itunes.apple.com/in/app/mathrubhumi/id520404360?mt=8" class="tIph" target="_blank" title="IPhone">&nbsp;</a>
<a href="https://play.google.com/store/apps/details?id=gmms.mathrubhumi.basic" class="tAndr" target="_blank" title="Android">&nbsp;</a>
<a href="https://www.microsoft.com/en-us/store/apps/mathrubhumi-news/9nblggh4rdwl" class="tWin" target="_blank" title="Windows">&nbsp;</a>
</div>
        
                                </div>
        </div>
    </div>
</div>

<div class="container" style="padding:0px;">
    <div class="mathrubhumi_header_middle">
        <div class="logo_container">
                              
                             <a style="" href="https://www.mathrubhumi.com/" class=" mbilogo_english img-responsive" target="_self" title="Mathrubhumi"><img src="/polopoly_fs/7.6941110.1543831918!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  class="img-responsive"  /></a>                     <a style="" href="/print-edition/" class=" print_logo img-responsive" target="_self" title="Print Edition"><span>Print Edition</span></a>                  <style>
  .logo_container{padding-right:25px;}
  .date_container{max-width:150px;padding-bottom:6px;}  
  .date_container div{position:absolute;margin-left:34px;padding-left:0px;} 
  .onam_logo{position:relative;left:257px;top:-48px;z-index:1000;}
  .onam_logo img{position:absolute;}
</style>
                  <style>
  .logo_container{max-width:420px !important;}
</style>
        
                                  <div class="date_bottom_container hidden-sm hidden-lg">
                                      <span class="systemday1" style="font-family: 'Roboto Condensed', sans-serif;font-size:14px;"></span>
                                </div>
        </div>
        <div class="date_container hidden-xs hidden-md">
                            <span class="systemdate"></span>
              <div style="float:left;padding-left:8px;">
                <span class="systemday"></span>
                <span class="systemmonyear"></span>
              </div>
                          <script>
                $(document).ready(function() {
                    var monthNames = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
                    var daysInWeek = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
                    var currentTime = new Date();
                    var currentOffset = currentTime.getTimezoneOffset();
                    var ISTOffset = 330;   // IST offset UTC +5:30
                    var d = new Date(currentTime.getTime() + (ISTOffset + currentOffset) * 60000);
                    $("span.systemdate").html(d.getDate())
                    $("span.systemday").html(daysInWeek[d.getDay()])
                    $("span.systemmonyear").html(monthNames[d.getMonth()] + " " + d.getFullYear())
                    $("span.systemday1").html(d.getDate() + " " + daysInWeek[d.getDay()] + " " + monthNames[d.getMonth()] + " " + d.getFullYear())
                });
            </script>
        </div>

        <div class="hidden-md hidden-lg" style="float:right">
          <nav>
            <ul class="list-unstyled main-menu">
              <li class="text-right"><a href="#" id="nav-close">X</a></li>
                                            <li>        <a style="margin-top: 10px;     padding: 18px 5px 13px 0px;     border-bottom-color: #0080C7;     width: 23px;" href="/" class=" ipad_spritehome home_mobile zindex " target="_self" title="Home"></a></li>
                              <li>                          
                     <style type="text/css">
            a.news zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/news" class=" news zindex img-responsive" target="_self" title="News"><span>News</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.photos zindex span:hover{color: #000000;}
          </style>
                <a style="border-bottom-color:#000000;" href="https://www.mathrubhumi.com/gallery" class=" photos zindex img-responsive" target="_self" title="Photo"><span>Photo</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.videos zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/videos" class=" videos zindex img-responsive" target="_self" title="Video"><span>Video</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.features span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="https://www.mathrubhumi.com/features" class=" features img-responsive" target="_self" title="Feature"><span>Feature</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.sports zindex span:hover{color: #1B980E;}
          </style>
                <a style="border-bottom-color:#1B980E;" href="https://www.mathrubhumi.com/sports" class=" sports zindex img-responsive" target="_self" title="Sports"><span>Sports</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.pravasi zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/gulf" class=" pravasi zindex img-responsive" target="_self" title="Gulf"><span>Gulf</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.money zindex span:hover{color: #FF8C01;}
          </style>
                <a style="border-bottom-color:#FF8C01;" href="https://www.mathrubhumi.com/money" class=" money zindex img-responsive" target="_self" title="Money"><span>Money</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.movies-music zindex span:hover{color: #E52B00;}
          </style>
                <a style="border-bottom-color:#E52B00;" href="https://www.mathrubhumi.com/movies-music" class=" movies-music zindex img-responsive" target="_self" title="Movie"><span>Movie</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.technology zindex span:hover{color: #08B1B8;}
          </style>
                <a style="border-bottom-color:#08B1B8;" href="https://www.mathrubhumi.com/technology" class=" technology zindex img-responsive" target="_self" title="Tech"><span>Tech</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.myhome zindex span:hover{color: #238C00;}
          </style>
                <a style="border-bottom-color:#238C00;" href="https://www.mathrubhumi.com/myhome" class=" myhome zindex img-responsive" target="_self" title="MyHome"><span>MyHome</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.women zindex span:hover{color: #D91E7F;}
          </style>
                <a style="border-bottom-color:#D91E7F;" href="https://www.mathrubhumi.com/women" class=" women zindex img-responsive" target="_self" title="Women"><span>Women</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.food zindex span:hover{color: #D4240E;}
          </style>
                <a style="border-bottom-color:#D4240E;" href="https://www.mathrubhumi.com/food" class=" food zindex img-responsive" target="_self" title="Food"><span>Food</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.health zindex span:hover{color: #009B84;}
          </style>
                <a style="border-bottom-color:#009B84;" href="https://www.mathrubhumi.com/health" class=" health zindex img-responsive" target="_self" title="Health"><span>Health</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.travel zindex span:hover{color: #428916;}
          </style>
                <a style="border-bottom-color:#428916;" href="https://www.mathrubhumi.com/travel" class=" travel zindex img-responsive" target="_self" title="Travel"><span>Travel</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.campus zindex span:hover{color: #894896;}
          </style>
                <a style="border-bottom-color:#894896;" href="https://www.mathrubhumi.com/youth" class=" campus zindex img-responsive" target="_self" title="Youth"><span>Youth</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.books zindex span:hover{color: #AB2522;}
          </style>
                <a style="border-bottom-color:#AB2522;" href="https://www.mathrubhumi.com/books" class=" books zindex img-responsive" target="_self" title="Book"><span>Book</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.auto zindex span:hover{color: #A01D86;}
          </style>
                <a style="border-bottom-color:#A01D86;" href="https://www.mathrubhumi.com/auto" class=" auto zindex img-responsive" target="_self" title="Auto"><span>Auto</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.agriculture zindex span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="https://www.mathrubhumi.com/agriculture" class=" agriculture zindex img-responsive" target="_self" title="Agri"><span>Agri</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.career zindex span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="https://www.mathrubhumi.com/careers" class=" career zindex img-responsive" target="_self" title="Career"><span>Career</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.education zindex span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="https://www.mathrubhumi.com/education-malayalam" class=" education zindex img-responsive" target="_self" title="Edu"><span>Edu</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.zindex span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="https://www.mathrubhumi.com/how-to" class=" zindex img-responsive" target="_self" title="How To"><span>How To</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.crime zindex span:hover{color: #000;}
          </style>
                <a style="border-bottom-color:#000;" href="https://www.mathrubhumi.com/crime-beat" class=" crime zindex img-responsive" target="_self" title="Crime"><span>Crime</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.zindex span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="https://www.mathrubhumi.com/social" class=" zindex img-responsive" target="_self" title="Social"><span>Social</span></a></li>
                              <li>   <a style="" href="https://www.mathrubhumi.com/environment" class=" zindex img-responsive" target="_self" title="Environment"><span>Environment</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.goodnews zindex span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="https://www.mathrubhumi.com/good-news" class=" goodnews zindex img-responsive" target="_self" title="Good News"><span>Good News</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.columns zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/news/columns" class=" columns zindex img-responsive" target="_self" title="Columns"><span>Columns</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.cartoons zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/news/cartoons" class=" cartoons zindex img-responsive" target="_self" title="Cartoons"><span>Cartoons</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.spirituality zindex span:hover{color: #ffa500 ;}
          </style>
                <a style="border-bottom-color:#ffa500 ;" href="https://www.mathrubhumi.com/spirituality" class=" spirituality zindex img-responsive" target="_self" title="Spirituality"><span>Spirituality</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.specialpage zindex span:hover{color: green;}
          </style>
                <a style="border-bottom-color:green;" href="https://www.mathrubhumi.com/specials" class=" specialpage zindex img-responsive" target="_self" title="Special Pages"><span>Special Pages</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.photostories span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/photostories" class=" photostories img-responsive" target="_self" title="Photostories"><span>Photostories</span></a></li>
                              <li>     <a style="" href="http://astrology.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Astrology"><span>Astrology</span></a></li>
                                                                        <li>     <a style="" href="http://digitalpaper.mathrubhumi.com/" class=" " target="_self" title="E-Paper"><span>E-Paper</span></a></li>
                              <li>     <a style="" href="https://english.mathrubhumi.com/" class=" " target="_self" title="English Edition"><span>English Edition</span></a></li>
                              <li>     <a style="" href="https://tv.mathrubhumi.com/en/" class=" " target="_blank" title="News Live"><span>News Live</span></a></li>
                              <li><div >
                  <a style="float:left" href="http://www.facebook.com/mathrubhumidotcom" class=" " target="_blank" title="FACEBOOK"></a>                <a style="float:left;" href="http://twitter.com/#!/mathrubhumi" class=" " target="_blank" title="Twitter"><img src="/polopoly_fs/7.896.1507267593!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://google.com/+mathrubhumi" class=" " target="_blank" title="Google Plus"><img src="/polopoly_fs/7.73311.1507268118!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://www.youtube.com/user/mathrubhumionline" class=" " target="_blank" title="You Tube"><img src="/polopoly_fs/7.898.1507268164!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://feeds.feedburner.com/mathrubhumi" class=" " target="_blank" title="RSS"><img src="/polopoly_fs/7.899.1507268309!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>    </div></li>
                              <li><div >
                  <a style="float:left;" href="https://itunes.apple.com/in/app/mathrubhumi-ipad-edition/id529463298?mt=8" class=" " target="_blank" title="Ipad"><img src="/polopoly_fs/7.905.1507268416!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://itunes.apple.com/in/app/mathrubhumi/id520404360?mt=8" class=" " target="_blank" title="IPhone"><img src="/polopoly_fs/7.907.1507268451!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://play.google.com/store/apps/details?id=gmms.mathrubhumi.basic" class=" " target="_blank" title="Android"><img src="/polopoly_fs/7.909.1507268585!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://www.microsoft.com/en-us/store/apps/mathrubhumi-news/9nblggh4rdwl" class=" " target="_blank" title="Windows"><img src="/polopoly_fs/7.156147.1507268541!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>    </div></li>
                              <li><div style='width:90%;float:left' class='search_mobile' >
            <style>
    .info {font-size: 20px ;padding-left: 25px;float: left; padding-top: 20px;padding-bottom: 20px;}
    @media only screen and (max-width: 480px), only screen and (max-device-width: 480px) {
        .search_pg{padding: 15px !important;}
        .srch_fm{padding-top: 10px !important;padding-left: 0px !important;}
    }
    .pg_no{font-weight: bold;  background: #2E6AB1 none repeat scroll 0% 0%;  color: #FFF;  border: 1px solid #2E6AB1;margin: 2px;}
    .pg_np{text-decoration: none;  color: #105CB6;  border: 1px solid #9AAFE5;margin: 1px;}
    .currentpage{border: 1px solid #9AAFE5;margin: 1px;}
</style>




<div class="search element" id="search_7.904360">

            <form class="srch_fm" style="float: left;width: 100%;" action="/print-edition/kerala/malayalam-search-7.904360" method="get">
            <div style="position: relative;">
                <input type="text" name="q" value="" placeholder="Search mathrubhumi.com" class="mat_search_text " style="width:84.5%;padding-left:40px"  />
                <span class="ipad_spritelens"></span>
                <input class="submit mat_search_button" type="submit" value="GO" style="width:14%" />
            </div>
        </form>
    
    </div>    </div></li>
                                        </ul>
          </nav>
          
          <div class="navbar navbar-inverse" style="top:auto">
            <!--Include your brand here-->
            <a class="navbar-brand" href="#"></a>
            <div class="navbar-header pull-right">
             
              <a id="nav-expander" class="nav-expander">
                <i class="fa fa-bars fa-lg white"></i>
              </a>
            </div>
          </div>
          <script>
          $(document).ready(function(){
            $('#nav-expander').on('click',function(e){
              e.preventDefault();
              $('body').toggleClass('nav-expanded');
            });
            $('#nav-close').on('click',function(e){
              e.preventDefault();
              $('body').removeClass('nav-expanded');
            });
            $(".main-menu").navgoco({
              caret: '<span class="caret"></span>',
              accordion: false,
              openClass: 'open',
              save: true,
              cookie: {
                name: 'navgoco',
                expires: false,
                path: '/'
              },
              slide: {
                duration: 300,
                easing: 'swing'
              }
            });
          });
          </script>
        </div>

                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                                            googletag.defineSlot('/1120978/728X90_MbPortalM_TopBanner_DetailedNews', [728, 90], '728X90_MbPortal_TopBanner_DetailedNews_3380918').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script>
            <div class="top_ad_container hidden-xs">
            <div style="border: 1px solid #DADADA;float:left;">
                <div id='728X90_MbPortal_TopBanner_DetailedNews_3380918' style='height:90px; width:728px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('728X90_MbPortal_TopBanner_DetailedNews_3380918'); });
                    </script>
                </div>
            </div>
            </div>
            
              </div>

            <div class="mathrubhumi_menu navigation_top hidden-sm hidden-xs">
            <ul class="pgwMenu">
                                                                            <li>        <a style="margin-top: 10px;     padding: 18px 5px 13px 0px;     border-bottom-color: #0080C7;     width: 23px;" href="/" class=" ipad_spritehome home_mobile zindex " target="_self" title="Home"></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.news zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/news" class=" news zindex img-responsive" target="_self" title="News"><span>News</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.photos zindex span:hover{color: #000000;}
          </style>
                <a style="border-bottom-color:#000000;" href="https://www.mathrubhumi.com/gallery" class=" photos zindex img-responsive" target="_self" title="Photo"><span>Photo</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.videos zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/videos" class=" videos zindex img-responsive" target="_self" title="Video"><span>Video</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.features span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="https://www.mathrubhumi.com/features" class=" features img-responsive" target="_self" title="Feature"><span>Feature</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.sports zindex span:hover{color: #1B980E;}
          </style>
                <a style="border-bottom-color:#1B980E;" href="https://www.mathrubhumi.com/sports" class=" sports zindex img-responsive" target="_self" title="Sports"><span>Sports</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.pravasi zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/gulf" class=" pravasi zindex img-responsive" target="_self" title="Gulf"><span>Gulf</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.money zindex span:hover{color: #FF8C01;}
          </style>
                <a style="border-bottom-color:#FF8C01;" href="https://www.mathrubhumi.com/money" class=" money zindex img-responsive" target="_self" title="Money"><span>Money</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.movies-music zindex span:hover{color: #E52B00;}
          </style>
                <a style="border-bottom-color:#E52B00;" href="https://www.mathrubhumi.com/movies-music" class=" movies-music zindex img-responsive" target="_self" title="Movie"><span>Movie</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.technology zindex span:hover{color: #08B1B8;}
          </style>
                <a style="border-bottom-color:#08B1B8;" href="https://www.mathrubhumi.com/technology" class=" technology zindex img-responsive" target="_self" title="Tech"><span>Tech</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.myhome zindex span:hover{color: #238C00;}
          </style>
                <a style="border-bottom-color:#238C00;" href="https://www.mathrubhumi.com/myhome" class=" myhome zindex img-responsive" target="_self" title="MyHome"><span>MyHome</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.women zindex span:hover{color: #D91E7F;}
          </style>
                <a style="border-bottom-color:#D91E7F;" href="https://www.mathrubhumi.com/women" class=" women zindex img-responsive" target="_self" title="Women"><span>Women</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.food zindex span:hover{color: #D4240E;}
          </style>
                <a style="border-bottom-color:#D4240E;" href="https://www.mathrubhumi.com/food" class=" food zindex img-responsive" target="_self" title="Food"><span>Food</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.health zindex span:hover{color: #009B84;}
          </style>
                <a style="border-bottom-color:#009B84;" href="https://www.mathrubhumi.com/health" class=" health zindex img-responsive" target="_self" title="Health"><span>Health</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.travel zindex span:hover{color: #428916;}
          </style>
                <a style="border-bottom-color:#428916;" href="https://www.mathrubhumi.com/travel" class=" travel zindex img-responsive" target="_self" title="Travel"><span>Travel</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.campus zindex span:hover{color: #894896;}
          </style>
                <a style="border-bottom-color:#894896;" href="https://www.mathrubhumi.com/youth" class=" campus zindex img-responsive" target="_self" title="Youth"><span>Youth</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.books zindex span:hover{color: #AB2522;}
          </style>
                <a style="border-bottom-color:#AB2522;" href="https://www.mathrubhumi.com/books" class=" books zindex img-responsive" target="_self" title="Book"><span>Book</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.auto zindex span:hover{color: #A01D86;}
          </style>
                <a style="border-bottom-color:#A01D86;" href="https://www.mathrubhumi.com/auto" class=" auto zindex img-responsive" target="_self" title="Auto"><span>Auto</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.agriculture zindex span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="https://www.mathrubhumi.com/agriculture" class=" agriculture zindex img-responsive" target="_self" title="Agri"><span>Agri</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.career zindex span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="https://www.mathrubhumi.com/careers" class=" career zindex img-responsive" target="_self" title="Career"><span>Career</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.education zindex span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="https://www.mathrubhumi.com/education-malayalam" class=" education zindex img-responsive" target="_self" title="Edu"><span>Edu</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.zindex span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="https://www.mathrubhumi.com/how-to" class=" zindex img-responsive" target="_self" title="How To"><span>How To</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.crime zindex span:hover{color: #000;}
          </style>
                <a style="border-bottom-color:#000;" href="https://www.mathrubhumi.com/crime-beat" class=" crime zindex img-responsive" target="_self" title="Crime"><span>Crime</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.zindex span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="https://www.mathrubhumi.com/social" class=" zindex img-responsive" target="_self" title="Social"><span>Social</span></a></li>
                                                                                <li style="display:none;">   <a style="" href="https://www.mathrubhumi.com/environment" class=" zindex img-responsive" target="_self" title="Environment"><span>Environment</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.goodnews zindex span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="https://www.mathrubhumi.com/good-news" class=" goodnews zindex img-responsive" target="_self" title="Good News"><span>Good News</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.columns zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/news/columns" class=" columns zindex img-responsive" target="_self" title="Columns"><span>Columns</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.cartoons zindex span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/news/cartoons" class=" cartoons zindex img-responsive" target="_self" title="Cartoons"><span>Cartoons</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.spirituality zindex span:hover{color: #ffa500 ;}
          </style>
                <a style="border-bottom-color:#ffa500 ;" href="https://www.mathrubhumi.com/spirituality" class=" spirituality zindex img-responsive" target="_self" title="Spirituality"><span>Spirituality</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.specialpage zindex span:hover{color: green;}
          </style>
                <a style="border-bottom-color:green;" href="https://www.mathrubhumi.com/specials" class=" specialpage zindex img-responsive" target="_self" title="Special Pages"><span>Special Pages</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.photostories span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="https://www.mathrubhumi.com/photostories" class=" photostories img-responsive" target="_self" title="Photostories"><span>Photostories</span></a></li>
                                                                                <li style="display:none;">     <a style="" href="http://astrology.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Astrology"><span>Astrology</span></a></li>
                                                </ul>
        </div>
        <script type="text/javascript">
            $(document).ready(function(){
                $('.pgwMenu').pgwMenu({
                    viewMoreLabel: '<span class="mat_icon"></span>'
                });
            });
        </script>
    
  

    <div class="mathrubhumi_header_bottom">
      <div class="hidden-sm hidden-xs" style="width:80.5%;float:left">
                  <div class="special_menus">
            
                          <div style='width:100%;float:left;' >
                  <a style="background:none;padding:0 !important;float:left;margin-top:-4px;" href="/print-edition/" class=" img-responsive" target="_self" title="Print Home"><img src="/polopoly_fs/7.2301498.1472880514!/image/image.gif_gen/derivatives/default/image.gif" alt="" border="0"  class="img-responsive"  /></a>          <div style='width:19%;padding-left:5px;margin-top:-4px;' class='inside-menu' >
              <div style="width:100%;float:left">
    <div class="dropdown">
                <button class="dropdown-toggle" type="button" data-toggle="dropdown" style="width:90%;position:relative;background:none;border:1px solid #CCC;text-align:left;padding:3px 0px 4px 30px">      <a style="background:none;width:100%;float:left;" href=" #" class=" img-responsive" target="_self" title="Inside Print Edition"><span>Inside Print Edition</span></a><span class="caret" style="position:absolute;right:10px;top:46%"></span></button>
      <div class="dropdown-menu" style="padding:5px 10px;top:100%;left:0">
                                 <a style="" href="https://www.mathrubhumi.com/localnews" class=" img-responsive" target="_self" title="District News"><span>District News</span></a>                     <a style="" href="https://www.mathrubhumi.com/obit" class=" img-responsive" target="_self" title="Obituary"><span>Obituary</span></a>                     <a style="" href="https://www.mathrubhumi.com/thiruvananthapuram/news-in-pics" class=" img-responsive" target="_self" title="News in Pics"><span>News in Pics</span></a>                     <a style="" href="https://www.mathrubhumi.com/thiruvananthapuram/events" class=" img-responsive" target="_self" title="Events"><span>Events</span></a>                     <a style="" href="https://www.mathrubhumi.com/people-s-voice" class=" img-responsive" target="_self" title="Reader's Letters"><span>Reader's Letters</span></a>                     <a style="" href="https://www.mathrubhumi.com/news/cartoons/daily-cartoon" class=" img-responsive" target="_self" title="Cartoon"><span>Cartoon</span></a>                     <a style="" href="https://www.mathrubhumi.com/editorial" class=" img-responsive" target="_self" title="Editorial"><span>Editorial</span></a>                     <a style="" href="https://www.mathrubhumi.com/news/cartoons/kakadrishti" class=" img-responsive" target="_self" title="Kakadrishti"><span>Kakadrishti</span></a>                     <a style="" href="https://www.mathrubhumi.com/nri" class=" img-responsive" target="_self" title="NRI"><span>NRI</span></a>                     <a style="" href="/print-edition/kerala" class=" active img-responsive" target="_self" title="Kerala"><span>Kerala</span></a>                     <a style="" href="/print-edition/india" class=" img-responsive" target="_self" title="India"><span>India</span></a>                     <a style="" href="/print-edition/world" class=" img-responsive" target="_self" title="World"><span>World</span></a>                     <a style="" href="/print-edition/business" class=" img-responsive" target="_self" title="Money"><span>Money</span></a>                     <a style="" href="/print-edition/sports" class=" img-responsive" target="_self" title="Sports"><span>Sports</span></a>                     <a style="" href="/print-edition/weekend" class=" img-responsive" target="_self" title="Weekend"><span>Weekend</span></a>                     <a style="" href="https://www.mathrubhumi.com/news/columns" class=" img-responsive" target="_self" title="Columns"><span>Columns</span></a>                     <a style="" href="https://www.mathrubhumi.com/thiruvananthapuram/nagaram" class=" img-responsive" target="_self" title="Nagaram"><span>Nagaram</span></a>                     <a style="" href="https://www.mathrubhumi.com/news/cartoons/exikuttan" class=" img-responsive" target="_self" title="Exikuttan"><span>Exikuttan</span></a>          </div>
    </div>
  </div>
    </div>              <a style="padding-left:0px;" href="https://english.mathrubhumi.com/" class=" zindex " target="_self" title="English"><span>English</span></a>              <a style="font-weight:bold" href="https://www.mathrubhumi.com/nri" class=" zindex img-responsive" target="_self" title="NRI"><span>NRI</span></a>             <a style="" href="http://digitalpaper.mathrubhumi.com/" class=" popup epaper_blink img-responsive" target="_self" title="E-Paper"><span>E-Paper</span></a>             <a style="" href="https://tv.mathrubhumi.com/" class=" zindex " target="_blank" title="Live TV"><span>Live TV</span></a>             <a style="" href="http://archives.mathrubhumi.com/home.html" class=" zindex img-responsive" target="_self" title="Archives"><span>Archives</span></a>             <a style="" href="http://media.mathrubhumi.com/classifieds/classifieds.php" class=" zindex img-responsive" target="_self" title="Classifieds"><span>Classifieds</span></a>             <a style="" href="https://www.mathrubhumi.com/subscription" class=" zindex img-responsive" target="_self" title="Subscription"><span>Subscription</span></a>              <a style="background:none;" href="https://buybooks.mathrubhumi.com/" class=" zindex img-responsive" target="_blank" title="Buy Books"><span>Buy Books</span></a>    </div>        
                </div>
              </div>
      <div class="hidden-sm hidden-xs" role="search" style="margin:0;padding:0;width:19.5%;float:left">
                          <div class="search_forms" style="float:right;">
              
                          <div class="zindex">
<script>
  (function() {
    var cx = 'partner-pub-3347613767743789:e2l5py1r2cn';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })(); 
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
  .gsc-clear-button{display:none}
  input.gsc-input{width:140px}
  .cse .gsc-search-button-v2, .gsc-search-button-v2{padding:5px 20px 0px 20px}
  form.gsc-search-box{margin-bottom:0}
</style>  
</div>  
        
                </div>
              </div>
    </div>

</div>        <div id="ajax-load-area3"  style="float:left;width:100%">
        <div class="container">
            <div class="row">
                                                                                                            <script type="text/javascript">$(document).ready(function (){ if (localStorage.getItem("section") != null) { $("#sec_id").attr("href", localStorage.getItem("section")); }; });</script>
                        <div  class="col-md-12 col-sm-12 col-xs-12" >
                            <div class="col-md-12 col-sm-12 col-xs-12" id="mat_contentside">
                                <div class="col-md-12 col-sm-12 col-xs-12" id="close_button"  style="float:left;z-index:10000;background:#fff;display:block;top:20px;border:none;margin-left:0px;position:absolute;">
                                    <a id="sec_id" href="/print-edition/kerala" style="float:right;margin-right:10px;margin-top:10px">
                                        <img src="/img/mathrubhumi/close_btn.gif"  />
                                    </a>
                                </div>
                                <div class="story_content" >
                                    <div class="col-md-12 col-sm-12 col-xs-12" id="contentsWrapper">
                                        <div class="content">

                                            <div class="col-md-8 col-sm-12 col-xs-12">
                                                                                                    
<script>
    var tagarr = "";
    var tag1 = 'cm pinarayi';
    tagarr = tag1.split('$',3);
</script>
        
<div class="col-md-12 col-sm-12 col-xs-12 story_page_left ">
                                                                                                                                                                                                                                                                                            <a href="/print-edition/kerala" class="department_name_article" style="float:left;background:#383C0D;position:absolute;top:-40px;left:0">Kerala</a>
    <div class="col-md-12 col-sm-12 col-xs-12 mat_story_content" style="margin-top:0;padding:0 0 0 52px">
                                <div id="article3380918" class="element article" style="padding-right:13px;">
                        <div class="clearfix" id="print_article3380918">
                <div >
                                        <h1 class="title common_text" style="margin-bottom:5px">തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം  </h1>
                                    </div>
                <div class="col-md-12 col-sm-12 col-xs-12" style='margin-top:15px;margin-bottom:30px;'>
                                                             <div class='col-md-12 col-sm-12 col-xs-12'>                                         <div   style="border-bottom:1px solid #CBCBCB;float:left;width: 100%;">
                        <p class="article_lead_val common_text">
                                                സ്വകാര്യവത്കരിക്കരുത്, കേരളത്തിന് കൈമാറണം പ്രഖ്യാപനം കേന്ദ്ര വ്യോമയാനമന്ത്രിയെ സാക്ഷിയാക്കി   

                        </p>
                    </div>
                                                            <div class="date_line" style="float:left;margin-top:10px;width:100%;">
                                                                                                                            <div class="date_fontlinks" style="float: left;font-family:Arial;width: 100%;">
                            <div style="float: left;width: 86%;" class="date_outer">
                                                                                                                                        <span style='float:left;'>Published: Dec 10, 2018, 04:00 AM IST</span>
                                                                                                    </div>
                            <div id="fontlinks" style="float: right;padding-left: 13px;">
                                <a onclick="javascript:articInter('decrease','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="decfont3380918" class="no-ajaxy button buttonfont">T-</a>
                                <a onclick="javascript:articInter('reset','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="realfont3380918" class="no-ajaxy button buttonfont">T</a>
                                <a onclick="javascript:articInter('increase','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="incfont3380918" class="no-ajaxy button buttonfont">T+</a>
                            </div>
                        </div>
                    </div>
                </div>
                </div>
                                                                                                                                                                                                        <link rel="image_src" href="/polopoly_fs/1.3381661.1544377649!/image/image.jpg_gen/derivatives/landscape_500_262/image.jpg" />
                                                                                                                                                                                                                    <div class="col-md-12 col-sm-12 col-xs-12 common_text" style="font-size:15px;line-height:16px;margin-bottom:30px;">
                                <div style='float:left;position:relative;width:100%;'>
                                                                        <img title='kannur aiport ' height='239' style='margin-left:auto;margin-right:auto;width: 100%;border:1px solid #E6E6E6;max-width:728px' alt='kannur aiport' width='728' class='img-responsive top_img' src='/polopoly_fs/1.3381661.1544377649!/image/image.jpg_gen/derivatives/landscape_728_450/image.jpg' />                                                                                                                                                                        <div id="adOnImg" style="position:absolute;bottom:0;width:100%"><div class="adClose" style="width:100%;float:left"><a class="adClosB">X</a></div><div class="adOnImg_i" style="position:absolute;bottom:0;left:0;right:0;margin:0 auto"><style> 
  .adClose{height:110px}.adOnImg_i{width:728px}
  .adClosB{font-family:Arial;font-weight:bold;font-size:12px;position:absolute;top:0;right:1px;background:#FF0000;color:#FFF;width:20px;height:20px;padding:2px 6px;display:none}
</style>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/468x60_MbportalM_AdsonImages', [728, 90], 'div-gpt-ad-1500891651659-0').addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function (e) {
      if (e.slot.getSlotElementId() == "div-gpt-ad-1500891651659-0") {
        if (!e.isEmpty) {
          $( ".advTimg" ).show('fast');
          $( ".adClosB" ).show('slow');          
        }
      }
    });    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div style="width:100%;float:left;display:none" class="hidden-xs advTimg">
<!-- /1120978/468x60_MbportalM_AdsonImages -->
<div id='div-gpt-ad-1500891651659-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500891651659-0'); });
</script>
</div>  
</div>
<script>$(document).ready(function() { $(".adClosB").click(function() { $("#adOnImg").fadeOut('slow'); }); });</script>


<!--<script>
document.addEventListener("DOMContentLoaded", loadOverlay, false);
function loadOverlay() {
 var x=document.getElementById("google_ads_iframe_/1120978/468x60_MbportalM_AdsonImages_0");
 var y=(x.contentWindow || x.contentDocument);
 if (y.document)y=y.document;
 if(y.body.innerHTML === '') document.getElementById("adOnImg").style.display='none';
}
</script>

<script>
function loadOverlay() {
  var iframe = document.getElementById('google_ads_iframe_/1120978/468x60_MbportalM_AdsonImages_0');  
  var iframeDoc = (iframe.contentWindow || iframe.contentDocument);  
  if (iframeDoc.document)iframeDoc=iframeDoc.document;  
  if (  iframeDoc.readyState  == 'complete' ) {
    iframe.contentWindow.onload = function(){
      document.getElementById("adOnImg").style.visibility='visible';
    };
  }
}  
loadOverlay();
</script>-->
</div></div>
                                                                                                                                                        </div>
                                                            </div>
                                                                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="col-md-2 col-sm-2 col-xs-12">
                        <div class="social_icons hidden-xs" style="padding:0 30px 0 0;margin-top:0">
                            <div class='like-block' style="border-top:1px dashed #DFDFDF;"><div onclick="javascript:articInter('Facebook','Left-social')" class='like-button share3380918 s_facebook'><span class="share-icon fb-share-ic" ></span><span>FACEBOOK</span></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('Twitter','Left-social')" class='like-button share3380918 s_twitter'><span class="share-icon tw-share-ic" ></span><span>TWITTER</span></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('Pinterest','Left-social')" class='like-button share3380918 s_pinterest'><span class="share-icon pt-share-ic" ></span><span>PINTEREST</span></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('LinkedIn','Left-social')" class='like-button share3380918 s_linkedin'><span class="share-icon ld-share-ic" ></span><span>LINKEDIN</span></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('Google+','Left-social')" class='like-button share3380918 s_plus'><span class="share-icon gp-share-ic" ></span><span>GOOGLE +</span></div></div>
                            <div class='like-block' style="margin-top:40px;"><div onclick="javascript:articInter('Print','Left')" class='like-button share3380918'><a onclick="printDiv('print_article3380918')" >PRINT</a></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('Email','Left')" class='like-button share3380918 s_gmail'><a>EMAIL</a></div></div>
                                                            <div class='like-block'><div onclick="javascript:articInter('Comment','Left')" class='like-button share3380918'><a href="#vuukle-emote" class="jumper">COMMENT</a></div></div>
                                                    </div>
                                                                                                </div>
                    <div class="col-md-10 col-sm-10 col-xs-12">
                                                                                                                                <div id="content3380918" class="articleBody common_text">
                                <div class='col-md-12 col-sm-12 col-xs-12'>
                                                                                                                                                                                                                                                                                                <p>മട്ടന്നൂർ: തിരുവനന്തപുരം, കോഴിക്കോട് അന്താരാഷ്ട്ര വിമാനത്താവളങ്ങളുടെ നടത്തിപ്പ് ഏറ്റെടുക്കാൻ തയ്യാറാണെന്ന് കേരളം. കണ്ണൂർ വിമാനത്താവളം ഉദ്ഘാടനച്ചടങ്ങിൽ കേന്ദ്ര വ്യോമയാനമന്ത്രി സുരേഷ് പ്രഭുവിനെ സാക്ഷിയാക്കി മുഖ്യമന്ത്രി പിണറായി വിജയനാണ് ഇക്കാര്യം വ്യക്തമാക്കിയത്.
                                                                                                                    

<p>തിരുവനന്തപുരം വിമാനത്താവളം സ്വകാര്യവത്കരിക്കരുത്. കേന്ദ്രം കൈയൊഴിഞ്ഞാൽ ഏറ്റെടുത്ത് നടത്താൻ സംസ്ഥാനസർക്കാർ തയ്യാറാണ്. ശ്രീ ചിത്തിരതിരുനാൾ മഹാരാജാവിന്റെ കാലത്ത് തുടങ്ങിയതാണ് വിമാനത്താവളം. ആ നിലയ്ക്ക് സ്ഥലം സംസ്ഥാനസർക്കാരിന്റേതാണ്. വിമാനത്താവളനടത്തിപ്പിൽ കേരളത്തിന് മതിയായ പരിചയവുമുണ്ട്. അതിനാൽ സ്വകാര്യവത്കരണതീരുമാനം ഉപേക്ഷിച്ച് കേരളത്തിന് കൈമാറണം. കേരളം പ്രത്യേക കമ്പനി രൂപവത്കരിച്ച് നടത്തിപ്പുചുമതല നിർവഹിക്കും -മുഖ്യമന്ത്രി പറഞ്ഞു.
                                                                                                                                                                                                        

<p>കേന്ദ്രസർക്കാരിന്റെ ഉടമസ്ഥതയിലുള്ള കോഴിക്കോട് വിമാനത്താവളം സ്വകാര്യവത്കരിക്കാനുള്ള ഉദ്ദേശ്യമുണ്ടെങ്കിൽ ഒഴിവാക്കണം. അതും വേണ്ടിവന്നാൽ ഏറ്റെടുക്കാൻ തയ്യാറാണ്. ശബരിമല തീർഥാടകരുടെ സൗകര്യാർഥം വിമാനത്താവളം നിർമിക്കാൻ അനുമതി നൽകാൻ കേന്ദ്രം തയ്യാറാകണമെന്നും മുഖ്യമന്ത്രി ആവശ്യപ്പെട്ടു.
                                                                                                                    

<p>തിരുവനന്തപുരം വിമാനത്താവളം സ്വകാര്യവത്കരിക്കുന്നതിനെതിരേ എയർപോർട്ട് അതോറിറ്റി ജീവനക്കാർ ഉൾപ്പെടെ സമരരംഗത്താണ്. ഈ സാഹചര്യത്തിലാണ് മുഖ്യമന്ത്രി നിലപാട് വ്യക്തമാക്കിയത്.
                                                                                                                    

<p>കേന്ദ്രത്തെ പുകഴ്ത്തി മുഖ്യമന്ത്രി
                                                                                                                    

<p>കണ്ണൂർ വിമാനത്താവളത്തിന്റെ കാര്യത്തിൽ കേന്ദ്രസർക്കാർ അനുഭാവപൂർണമായ സമീപനമാണ് സ്വീകരിച്ചത്. പ്രധാനമന്ത്രി നരേന്ദ്രമോദിയെ രണ്ടുതവണ കണ്ട് വിദേശസർവീസ് ഉൾപ്പെടെയുള്ള ആവശ്യങ്ങൾ ഉന്നയിച്ചു. നല്ല പ്രതികരണവും തുടർചലനങ്ങളുമുണ്ടായി. വ്യോമയാനമന്ത്രി സുരേഷ് പ്രഭുവും വ്യോമയാനവകുപ്പ് സെക്രട്ടറിയും പ്രത്യേക താത്പര്യമെടുത്ത് സഹായിച്ചു.-മുഖ്യമന്ത്രി പിണറായി വിജയൻ
                                                                                                                    

<p><span style="color:#FF0000;"><strong>9/11/2018,</strong></span><span style="color:#FF0000;"><strong>10.13 AM&nbsp;</strong></span><span style="color:#FF0000;"><strong>കണ്ണൂരിന് ചിറകുമുളച്ചു</strong></span>
                                                                                                                    

<p>മട്ടന്നൂർ: ഏപ്രണിൽ സജ്ജീകരിച്ച വേദിയിൽ മുഖ്യമന്ത്രി പിണറായി വിജയനും വ്യോമയാനമന്ത്രി സുരേഷ് പ്രഭുവും. ഒപ്പം സഹമന്ത്രിമാരും മറ്റ്&zwnj; ജനപ്രതിനിധികളും. എയർ ഇന്ത്യ എക്സ്പ്രസിന്റെ അബുദാബിയിലേക്കുള്ള വിമാനം വിമാനത്താവളത്തിന്റെ ടാക്സിബേയിൽ ചിറകുവിരിച്ച് തയ്യാറായിനിന്നു.
                                                                                                                    

<p>10.13-ഓടെ ആയിരങ്ങളുടെ സ്വപ്നവുംപേറി കണ്ണൂരിലെ റൺവേയിൽനിന്ന് വിമാനം പറന്നുയുർന്നു. അന്താരാഷ്ട്ര വ്യോമയാനഭൂപടത്തിലേക്ക് കണ്ണൂർ ചിറകുവീശിപ്പറന്നപ്പോൾ കൈയടികളോടെയും ആർപ്പുവിളികളോടെയും ഉദ്യോഗസ്ഥരും നാട്ടുകാരും സാക്ഷികളായി.
                                                                                                                    

<p>185 പേരെ ഉൾക്കൊള്ളുന്ന ബോയിങ് 737-800 വിമാനത്തിൽ ഒരുമണിക്കൂർ മുമ്പുതന്നെ യാത്രക്കാരെ കയറ്റിയിരുന്നു. വൻ വരവേൽപ്പാണ് ആദ്യ യാത്രക്കാർക്ക് ടെർമിനൽ കെട്ടിടത്തിൽ നൽകിയത്. ആയിരങ്ങൾ കൈവീശി ഇവരെ യാത്രയാക്കി. പൈലറ്റുമാരായ വിവേക് കുൽക്കർണി, മിഹിർ മഞ്ജരേക്കർ എന്നിവരാണ് വിമാനം പറത്തിയത്.
                                                                                                                    

<p>ആദ്യവിമാനത്തിന്റെ ടേക്ക് ഓഫിനുമുമ്പ് മൂന്ന്&zwnj; ചെറുവിമാനങ്ങൾ വിമാനത്താവളത്തിലിറങ്ങി. വ്യോമസേനയുടെ രണ്ടുവിമാനങ്ങളും വ്യവസായി എം.എ. യൂസഫലിയുടെ സ്വകാര്യവിമാനവും. വ്യോമസേനയുടേതടക്കം മൂന്ന്&zwnj; ഹെലികോപ്ടറുകളും വിമാനത്താവളത്തിലെത്തി. ഞായറാഴ്ച രാവിലെ വിമാനത്താവളത്തിന്റെ ടെർമിനൽ ഉദ്ഘാടനം മുഖ്യമന്ത്രി പിണറായി വിജയനും കേന്ദ്രമന്ത്രി സുരേഷ് പ്രഭുവും ചേർന്ന് നിർവഹിച്ചു.
                                                                                                                    

<p>Content Highlights:cm pinarayi,thiruvananthapuram, kozhikode&nbsp; Airports
                                                                                                                    

                                                                                                                                                                                    </div>
                            </div>
                                                                    </div>
                    </div>
                </div>
            </div>
                <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
        <div class="col-md-10 col-sm-10 col-xs-12">
                                                                        <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/600x50_Textlink_DetailedNews', [600, 50], 'div-gpt-ad-1497346404046-0').setTargeting('SITE-VERSION', ['MAL-VERSION-DESKTOP']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /1120978/600x50_Textlink_DetailedNews_MAL-VERSION-DESKTOP -->
<div id='div-gpt-ad-1497346404046-0' style='height:50px; width:600px; margin-bottom: 25px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497346404046-0'); });
</script>
</div>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/628x125_MbPortal_NativeAd_Detailednewspage', [628, 125], 'div-gpt-ad-1496817803294-0').setTargeting('SITE-VERSION', ['MAL-VERSION-DESKTOP']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1120978/628x125_MbPortal_NativeAd_Detailednewspage -->
<div id='div-gpt-ad-1496817803294-0' style='height:125px; width:628px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496817803294-0'); });
</script>
</div>
                                                            <div class="col-md-12 col-sm-12 col-xs-12" style="float:left;margin-bottom:18px;">
                <div style="width:75%;float:left;" class="social_share_buttons">
                    <div class="share_button" style="float:left;margin-left:0.5%"><div onclick="javascript:articInter('Facebook','Bottom-social')" class='like-button share3380918 s_facebook'><span class="share-icon fb-share-ic" ></span></div></div>
                    <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('Twitter','Bottom-social')" class='like-button share3380918 s_twitter'><span class="share-icon tw-share-ic" ></span></div></div>
                    <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('Pinterest','Bottom-social')" class='like-button share3380918 s_pinterest'><span class="share-icon pt-share-ic" ></span></div></div>
                    <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('LinkedIn','Bottom-social')" class='like-button share3380918 s_linkedin'><span class="share-icon ld-share-ic" ></span></div></div>
                    <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('Google+','Bottom-social')" class='like-button share3380918 s_plus'><span class="share-icon gp-share-ic" ></span></div></div>
                                        <div class="share_button visible-xs" style="float:left;margin-left:4.2%">
                        <div onclick="javascript:articInter('WhatsApp','Bottom-social')" class='like-button share3380918'><a data-text="Read this story: &#3364;&#3391;&#3376;&#3393;&#3381;&#3368;&#3368;&#3405;&#3364;&#3370;&#3393;&#3376;&#3330;, &#3349;&#3403;&#3380;&#3391;&#3349;&#3405;&#3349;&#3403;&#3359;&#3405; &#3381;&#3391;&#3374;&#3390;&#3368;&#3364;&#3405;&#3364;&#3390;&#3381;&#3379;&#3353;&#3405;&#3353;&#3454; &#3343;&#3377;&#3405;&#3377;&#3398;&#3359;&#3393;&#3349;&#3405;&#3349;&#3390;&#3330;" data-link="https://www.mathrubhumi.com/print-edition/kerala/thiruvananthapuram-kozhikode-airports-can-take-over-government-cm-pinarayi-1.3380918" class="whatsapp"><img src="/img/mathrubhumi/whatsapp.png" width="25" /></a></div>
                    </div>
                </div>
                <div class="fb_like" style="float:right;">
                    <iframe src="https://www.facebook.com/plugins/like.php?href=https://www.mathrubhumi.com/print-edition/kerala/thiruvananthapuram-kozhikode-airports-can-take-over-government-cm-pinarayi-1.3380918&width=122&layout=button_count&action=like&size=small&show_faces=true&share=true&height=46&appId" width="122" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                </div>
            </div>
                                        <div class='col-md-12 col-sm-12 col-xs-12' style="padding-top:15px;">
                                                                                                                                                                                                                                                                                                    <div class="col-md-12 col-sm-12 col-xs-12 related-content">
        <div class="col-xs-12" style="padding:0 0 30px 0;float:left;font-size:15px">
                            <ul style="list-style:none"><li style="float:left;font-weight:bold;height:45px">Tags : </li>
                                                                                                                                                                                                                                                                                                            <li class="dimension">
                                                                                                            <ul id="dimension-5" class="categories" style="list-style:none;/*width:100%;float:left;margin-top:5px*/">
                                                                                    <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="https://www.mathrubhumi.com/topics/Tag/cm%20pinarayi">cm pinarayi</a></div>
                                            </li>
                                                                                                                        </ul>
                                </li>
                                                                                                                                    </ul>
                    </div>
    </div>
    
                                                                        </div>
                                                                                                        <div class='col-md-12 col-sm-12 col-xs-12' >
                            <style type="text/css">.related{font-size:18px;line-height:20px;}</style>
  <div class="col-md-12 col-sm-12 col-xs-12 related "  >
<div class="col-md-3 col-sm-3 col-xs-12 story_element_title">Related Articles</div>
    <div class="col-md-12 col-sm-12 col-xs-12" style="padding:10px 0px 0px 0px;float:left;">
                          	         	                                                      	         	                                               <div class="col-md-12 col-sm-12 col-xs-12" style="padding-bottom:18px;">             <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-right:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/print-edition/kerala/kerala-flood-cm-pinarayi-1.3088076" style="width:100%;float:left">
                                <img title='cm ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.3089400.1535333815!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/print-edition/kerala/kerala-flood-cm-pinarayi-1.3088076">ഒരു മാസത്തെ ശമ്പളം തരൂ; കേരളത്തെ പുനര്‍നിര്‍മിക്കാം- മുഖ്യമന്ത്രി</a>
           </div>
           </div>
                                         	         	                                                          <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-left:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="https://www.mathrubhumi.com/news/kerala/ramesh-chennithala-against-governor-and-cm-pinarayi-1.2550117" style="width:100%;float:left">
                                <img title='chennithala ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.2550129.1516692973!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="https://www.mathrubhumi.com/news/kerala/ramesh-chennithala-against-governor-and-cm-pinarayi-1.2550117">ഗവര്‍ണര്‍ വിളിച്ചാല്‍ പിണറായിയുടെ മുട്ടിടറും- ചെന്നിത്തല</a>
           </div>
           </div>
            </div>                               	         	                                               <div class="col-md-12 col-sm-12 col-xs-12" style="padding-bottom:18px;">             <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-right:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                          <a href="/print-edition/kerala/article-1.3380312" style="width:100%;float:left">
                              <img src="//www.mathrubhumi.com/polopoly_fs/1.1372661.1474545421!/menu/standard/file/iconimage.jpg"> </a>
                             
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/print-edition/kerala/article-1.3380312">ഉമ്മൻ ചാണ്ടിയെ ക്ഷണിക്കാത്തതിൽ ഒറ്റയാൾ പ്രതിഷേധം  
</a>
           </div>
           </div>
                                         	         	                                                          <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-left:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                          <a href="/print-edition/kerala/article-1.3380313" style="width:100%;float:left">
                              <img src="//www.mathrubhumi.com/polopoly_fs/1.1372661.1474545421!/menu/standard/file/iconimage.jpg"> </a>
                             
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/print-edition/kerala/article-1.3380313">കണ്ണൂർ വിമാനത്താവളം വൈകിയത് സി.പി.എം. ഭരിച്ചിരുന്ന പഞ്ചായത്തിന്റെ നിസ്സഹകരണം മൂലമെന്ന് ഉമ്മൻ ചാണ്ടി 
</a>
           </div>
           </div>
            </div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
</div>
                        </div>
                                            <div class='col-md-12 col-sm-12 col-xs-12' >
                            <script type="text/javascript">
if(typeof colombia == 'undefined')
{
var colombia = colombia || {};
colombia.fns = colombia.fns || [];
(function() {
var cads = document.createElement("script");
cads.async = true;
cads.type = "text/javascript";
cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(cads, node);
})();
}
</script>
<div style="width:100%;float:left;position:relative;margin:20px 0">
<!-- EXT_Mathrubhumi_Web_ROS_AS_EOA,position=1-->
<div id="div-clmb-ctn-321523-1" style="float:left;min-height:2px;width:100%;" data-slot="321523" data-position="1" data-section="0" data-ua="D" class="colombia"></div>
</div>
                        </div>
                                                                                                                                            <script>
                    var VUUKLE_CONFIG = {
                        apiKey: "cd78325e-2fce-440c-b899-83d68d5deb38",
                        articleId: "1.3380918",
                        img: "https://www.mathrubhumi.com/polopoly_fs/1.3381661.1544377649!/image/image.jpg_gen/derivatives/landscape_728_450/image.jpg",
                        tags: `tagarr`,
                        comments: {
                            transliteration: {
                                language: 'ml',
                                enabledByDefault: true,
                            }
                        }
                    };
                    (function () {
                        var d = document, s = d.createElement('script');
                        s.src = 'https://cdn.vuukle.com/platform.js';
                        (d.head || d.body).appendChild(s);
                    })();
                </script>
                <div class='col-md-12 col-sm-12 col-xs-12'>
                    <div id="vuukle-emote"></div>
                    <b class='common_text' style='font-size:17px;'>വാര്‍ത്തകളോടു പ്രതികരിക്കുന്നവര്‍ അശ്ലീലവും അസഭ്യവും നിയമവിരുദ്ധവും അപകീര്‍ത്തികരവും സ്പര്‍ധ വളര്‍ത്തുന്നതുമായ പരാമര്‍ശങ്ങള്‍ ഒഴിവാക്കുക. വ്യക്തിപരമായ അധിക്ഷേപങ്ങള്‍ പാടില്ല. ഇത്തരം അഭിപ്രായങ്ങള്‍ സൈബര്‍ നിയമപ്രകാരം ശിക്ഷാര്‍ഹമാണ്. വായനക്കാരുടെ അഭിപ്രായങ്ങള്‍ വായനക്കാരുടേതു മാത്രമാണ്, മാതൃഭൂമിയുടേതല്ല. ദയവായി മലയാളത്തിലോ ഇംഗ്ലീഷിലോ മാത്രം അഭിപ്രായം എഴുതുക. മംഗ്ലീഷ് ഒഴിവാക്കുക.
                    </b><br><br>
                    <div id="vuukle-comments"></div>
                </div>
                                                                                                </div>
        </div>
        </div>
    </div>
                <script type="text/javascript">
$(document).ready(function(){
  $('#incfont3380918').click(function(){
    curSize= parseInt($('#content3380918').css('font-size')) + 1;
      curSize= parseInt($('#content3380918 p').css('font-size')) + 1;
    if(curSize<=25) { $('#content3380918').css('font-size', curSize); }
      if(curSize<=25) { $('#content3380918 p').css('font-size', curSize); }
  });
  $('#decfont3380918').click(function(){
    curSize= parseInt($('#content3380918').css('font-size')) - 1;
      curSize= parseInt($('#content3380918 p').css('font-size')) - 1;
    if(curSize>=12) { $('#content3380918').css('font-size', curSize); }
      if(curSize>=12) { $('#content3380918 p').css('font-size', curSize); }
  });
  $('#realfont3380918').click(function(){
    $('#content3380918').css('font-size', 16);
      $('#content3380918 p').css('font-size', 16);
  });
});
function printDiv(divName) {
    var mode = 'iframe'; // popup
    var close = mode == "popup";
    var options = { mode : mode, popClose : close};
    $("#"+divName).printArea( options );
}
$(document).ready(function() {
  var isMobile = {
    Android: function() { return navigator.userAgent.match(/Android/i); },
    BlackBerry: function() { return navigator.userAgent.match(/BlackBerry/i); },
    iOS: function() { return navigator.userAgent.match(/iPhone|iPad|iPod/i); },
    Opera: function() { return navigator.userAgent.match(/Opera Mini/i); },
    Windows: function() { return navigator.userAgent.match(/IEMobile/i); },
    any: function() { return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows()); }
  };
  $(document).on("click", '.whatsapp', function() {
    if( isMobile.any() ) {
      var text = $(this).attr("data-text");
      var url = $(this).attr("data-link");
      var message = encodeURIComponent(text) + " - " + encodeURIComponent(url);
      var whatsapp_url = "whatsapp://send?text=" + message;
      window.location.href = whatsapp_url;
    } else {
    alert("Please share this article in mobile device");
    }
  });
});
</script>

                                                                                                                                                                                                                                                                                                                                                        <script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"NewsArticle",
                "url":"https://www.mathrubhumi.com/print-edition/kerala/thiruvananthapuram-kozhikode-airports-can-take-over-government-cm-pinarayi-1.3380918",
        "publisher":{
            "@type":"NewsMediaOrganization",
            "name":"Mathrubhumi",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png"
            }
        },
        "datePublished":"2018-12-10 04:00:00 IST",
        "dateModified":"2018-12-10 06:17:02 IST",
        "headline":"തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം",
        "description": "thiruvananthapuram, kozhikode  Airports can take over government-cm pinarayi,മട്ടന്നൂർ: തിരുവനന്തപുരം, കോഴിക്കോട് അന്താരാഷ്ട്ര വിമാനത്താവളങ്ങളുടെ നടത്തിപ്പ് ഏറ്റെടുക്കാൻ തയ്യാറാണെന്ന് കേരളം. കണ്ണൂർ വിമാനത്താവളം ഉദ്ഘാടനച്ചടങ്ങിൽ കേന്ദ്ര വ്യോമയാനമന്ത്രി സുരേഷ് പ്രഭുവിനെ സാക്ഷിയാക്കി മുഖ്യമന്ത്രി പിണറായി ..",
                "author":{
            "@type":"NewsMediaOrganization",
            "name":"Mathrubhumi",
            "logo":"https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png",
            "sameAs":"https://www.mathrubhumi.com"
        },
                        "image":{
            "@type":"ImageObject",
            "width":728,
            "height":450,
            "url":"https://www.mathrubhumi.com/polopoly_fs/1.3381661.1544377649!/image/image.jpg_gen/derivatives/landscape_728_450/image.jpg"
        },
        "thumbnailUrl":"https://www.mathrubhumi.com/polopoly_fs/1.3381661.1544377649!/image/image.jpg_gen/derivatives/landscape_209_124/image.jpg",
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mathrubhumi.com/print-edition/kerala/thiruvananthapuram-kozhikode-airports-can-take-over-government-cm-pinarayi-1.3380918"
        },
                        "keywords":["cm pinarayi,Kerala"]
    }
</script>                                                                                                                                            </div>
                                            <div class="col-md-4 col-sm-12 col-xs-12 story_right_content">
                                                                                                <script type="text/javascript">
    googletag.cmd.push(function() {
            googletag.defineSlot('/1120978/300x600_MbPortalM_Double1_DetailedNews', [300, 600], '300x600_MbPortal_Double1_DetailedNews_1').addService(googletag.pubads());
    });
</script>
<div  style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x600_MbPortal_Double1_DetailedNews_1' style='height:600px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x600_MbPortal_Double1_DetailedNews_1'); });
        </script>
    </div>
</div>


<script type="text/javascript">
    googletag.cmd.push(function() {
            googletag.defineSlot('/1120978/300x250_MbPortalM_MR2_DetailedNews', [300, 250], '300x250_MbPortalM_MR2_DetailedNews_2').addService(googletag.pubads());
    });
</script>
<div  style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x250_MbPortalM_MR2_DetailedNews_2' style='height:250px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_MbPortalM_MR2_DetailedNews_2'); });
        </script>
    </div>
</div>
<style type="text/css">.relatedBody {
    font-size: 18px;
    line-height: 20px;
    margin-bottom: 18px;
}
.more_hd {
    color: #000;
    font-size: 14px;
}</style>
                            <div class="col-md-12 col-sm-12 col-xs-12 relatedBody">
                                        <div class="section_titles"
                     style="width: 99%;float: left;margin-bottom: 8px;color:#656565;">More from this section</div>                            <div class="linklist col-md-12 col-sm-12 col-xs-12 morestory_border">

                                                                                                                                                                                                                            <div style='width:100%;padding:7px 0px 12px 0px;float:left;'
                                     >
                                    <a class="common_text more_hd"
                                       href="/print-edition/kerala/article-1.3380312">&#3337;&#3374;&#3405;&#3374;&#3451; &#3354;&#3390;&#3363;&#3405;&#3359;&#3391;&#3375;&#3398; &#3349;&#3405;&#3383;&#3363;&#3391;&#3349;&#3405;&#3349;&#3390;&#3364;&#3405;&#3364;&#3364;&#3391;&#3453; &#3346;&#3377;&#3405;&#3377;&#3375;&#3390;&#3454; &#3370;&#3405;&#3376;&#3364;&#3391;&#3383;&#3399;&#3367;&#3330;  
</a>
                                </div>
                                                                                                                                                                                                                                                                                            <div style='width:100%;padding:7px 0px 12px 0px;float:left;'
                                     class="more_articles_border">
                                    <a class="common_text more_hd"
                                       href="/print-edition/kerala/article-1.3380313">&#3349;&#3363;&#3405;&#3363;&#3394;&#3452; &#3381;&#3391;&#3374;&#3390;&#3368;&#3364;&#3405;&#3364;&#3390;&#3381;&#3379;&#3330; &#3381;&#3400;&#3349;&#3391;&#3375;&#3364;&#3405; &#3384;&#3391;.&#3370;&#3391;.&#3342;&#3330;. &#3373;&#3376;&#3391;&#3354;&#3405;&#3354;&#3391;&#3376;&#3393;&#3368;&#3405;&#3368; &#3370;&#3358;&#3405;&#3354;&#3390;&#3375;&#3364;&#3405;&#3364;&#3391;&#3368;&#3405;&#3377;&#3398; &#3368;&#3391;&#3384;&#3405;&#3384;&#3385;&#3349;&#3376;&#3363;&#3330; &#3374;&#3394;&#3378;&#3374;&#3398;&#3368;&#3405;&#3368;&#3405; &#3337;&#3374;&#3405;&#3374;&#3451; &#3354;&#3390;&#3363;&#3405;&#3359;&#3391; 
</a>
                                </div>
                                                                                                                                                                                                                                                                                            <div style='width:100%;padding:7px 0px 12px 0px;float:left;'
                                     class="more_articles_border">
                                    <a class="common_text more_hd"
                                       href="/print-edition/kerala/article-1.3380309">&#3349;&#3363;&#3405;&#3363;&#3394;&#3452; &#3381;&#3391;&#3374;&#3390;&#3368;&#3364;&#3405;&#3364;&#3390;&#3381;&#3379;&#3330; &#3381;&#3400;&#3349;&#3391;&#3375;&#3364;&#3405; &#3384;&#3391;.&#3370;&#3391;.&#3342;&#3330;. &#3373;&#3376;&#3391;&#3354;&#3405;&#3354;&#3391;&#3376;&#3393;&#3368;&#3405;&#3368; &#3370;&#3358;&#3405;&#3354;&#3390;&#3375;&#3364;&#3405;&#3364;&#3391;&#3368;&#3405;&#3377;&#3398; &#3368;&#3391;&#3384;&#3405;&#3384;&#3385;&#3349;&#3376;&#3363;&#3330; &#3374;&#3394;&#3378;&#3374;&#3398;&#3368;&#3405;&#3368;&#3405; &#3337;&#3374;&#3405;&#3374;&#3451; &#3354;&#3390;&#3363;&#3405;&#3359;&#3391; 
</a>
                                </div>
                                                                                                                                                                                                                                                                                            <div style='width:100%;padding:7px 0px 12px 0px;float:left;'
                                     class="more_articles_border">
                                    <a class="common_text more_hd"
                                       href="/print-edition/kerala/article-1.3380311">&#3335;&#3368;&#3391; &#3351;&#3454;&#3371;&#3391;&#3378;&#3399;&#3349;&#3405;&#3349;&#3405; &#3349;&#3363;&#3405;&#3363;&#3394;&#3452; &#3351;&#3399;&#3377;&#3405;&#3377;&#3405; &#3381;&#3399;   
</a>
                                </div>
                                                                                                                                                                                                                                                                                            <div style='width:100%;padding:7px 0px 12px 0px;float:left;'
                                     class="more_articles_border">
                                    <a class="common_text more_hd"
                                       href="/print-edition/kerala/article-1.3380316">&#3334;&#3349;&#3390;&#3382;&#3364;&#3405;&#3364;&#3403;&#3379;&#3330; &#3334;&#3385;&#3405;&#3379;&#3390;&#3366;&#3330; 
</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                    </div>


            
    <div id="todayajax1"  style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#todayajax1" ).load( "/cmlink/today-s-special-7.4915389" );
        });

    </script>
</div>


<div  style="margin-bottom:18px;width:100%;float:left;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/300x600_MbPortalM_Double3_DetailedNews', [300, 600], 'div-gpt-ad-1491391437151-0').addService(googletag.pubads());
  });
</script>
<!-- /1120978/300x600_MbPortalM_Double3_DetailedNews -->
<div id='div-gpt-ad-1491391437151-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491391437151-0'); });
</script>
</div>
</div>


<div id="Editorajax2" style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#Editorajax2" ).load( "/cmlink/editor-s-pick-7.4915391" );
        });
    </script>
</div>


<div id="videoajax" style="width:100%;float:left;margin-bottom:18px;">
    <div class="listElement2 common_text" style="width:100%;float:left;margin:0;padding:0;font-size:16px">
        <div class="section_titles" style="width:100%;float:left;margin-bottom:7px;">
            <a  href="#"  style="float:left;">News in Videos</a>
        </div>
    </div>
  <div style="float:left;width:100%;border: 1px solid #DADADA;">
        <a style="" href="https://tv.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Trending"><img src="https://images.mathrubhumi.com/polopoly/images/mathrubhumi/m_logo.png" alt="" border="0"  class="img-responsive"  /></a>
    </div>
</div>

<div id="trending_article_page" style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#trending_article_page" ).load( "/cmlink/7.4634057" );
        });
    </script>
</div>
                                                                                        </div>
                                                                                        
                                                                                                                                    <script type="text/javascript" >
                                                $(document).ready(function(){
                                                    $('.share3380918').ShareLink({
                                                        title: "തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം",
                                                        text: "മട്ടന്നൂർ: തിരുവനന്തപുരം, കോഴിക്കോട് അന്താരാഷ്ട്ര വിമാനത്താവളങ്ങളുടെ നടത്തിപ്പ് ..",
                                                                                                                    image: 'https://www.mathrubhumi.com/polopoly_fs/1.3381661.1544377649!/image/image.jpg_gen/derivatives/landscape_607/image.jpg',
                                                                                                                url: window.location.href
                                                    });
                                                });
                                            </script>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="sticky_footer" style="display:none;">
                                                    <div class="sticky_container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                    <a href="/print-edition/kerala/thiruvananthapuram-kozhikode-airports-can-take-over-government-cm-pinarayi-1.3380918"   >
                                                                                                                                                     <div class="col-md-2 col-sm-2" style="padding-right:15px">
                                                                                <img title='kannur aiport ' height='90' style='margin:0;padding:0;float:left' alt='kannur aiport' width='135' class='img-responsive' src='/polopoly_fs/1.3381661.1544377649!/image/image.jpg_gen/derivatives/landscape_135_90/image.jpg' />                                                                            </div>
                                                                                                                                                 <div class=" col-md-10 col-sm-10 sticky_div  " >
                                                                            തിരുവനന്തപുരം, കോഴിക്കോട് വിമാനത്താവളങ്ങൾ ഏറ്റെടുക്കാം
                                                                        </div>
                                                                    </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                    <a href="/print-edition/kerala/vaikkam-1.3377226"     id="next" >
                                                                                                                                                <div class=" col-md-12 col-sm-12  " >
                                                                            ഫ്രാങ്കോ മുളയ്ക്കൽ കന്യാസ്ത്രീയെ പീഡിപ്പിച്ച കേസ്: സ്‌പെഷ്യൽ പ്രോസിക്യൂട്ടർ നിയമനം വൈകുന്നു   

                                                                        </div>
                                                                    </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                    <a href="/print-edition/kerala/kanjangaadu-1.3377227"   >
                                                                                                                                                <div class=" col-md-12 col-sm-12  " >
                                                                            അഞ്ച്‌ വകുപ്പുകൾ ലയിപ്പിക്കുന്നത് അധികാര വികേന്ദ്രീകരണം ഇല്ലാതാക്കും -പഞ്ചായത്ത് എംപ്ലോയീസ് ഓർഗനൈസേഷൻ  

                                                                        </div>
                                                                    </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                    <a href="/print-edition/kerala/kottayam-1.3377224"   >
                                                                                                                                                <div class=" col-md-12 col-sm-12  " >
                                                                            റിസർച്ച് മെതഡോളജി ശില്പശാല 15-ന് 
                                                                        </div>
                                                                    </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                                                                    <script type="text/javascript" src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery-1.11.2.min.js"></script>
                    <script>(function(c){var h=0,l={mode:"iframe",standard:"html5",popHt:500,popWd:400,popX:200,popY:200,popTitle:"",popClose:!1,extraCss:"",extraHead:"",retainAttr:["id","class","style"]},d={};c.fn.printArea=function(a){c.extend(d,l,a);h++;c("[id^=printArea_]").remove();d.id="printArea_"+h;a=c(this);var b=e.getPrintWindow();e.write(b.doc,a);setTimeout(function(){e.print(b)},1E3)};var e={print:function(a){var b=a.win;c(a.doc).ready(function(){b.focus();b.print();"popup"==d.mode&&d.popClose&&setTimeout(function(){b.close()},
                            2E3)})},write:function(a,b){a.open();a.write(e.docType()+"<html>"+e.getHead()+e.getBody(b)+"</html>");a.close()},docType:function(){return"iframe"==d.mode?"":"html5"==d.standard?"<!DOCTYPE html>":'<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01'+("loose"==d.standard?" Transitional":"")+'//EN" "//www.w3.org/TR/html4/'+("loose"==d.standard?"loose":"strict")+'.dtd">'},getHead:function(){var a="",b="";d.extraHead&&d.extraHead.replace(/([^,]+)/g,function(b){a+=b});c(document).find("link").filter(function(){var a=
                            c(this).attr("rel");return"undefined"===c.type(a)==0&&"stylesheet"==a.toLowerCase()}).filter(function(){var a=c(this).attr("media");return"undefined"===c.type(a)||""==a||"print"==a.toLowerCase()||"all"==a.toLowerCase()}).each(function(){b+='<link type="text/css" rel="stylesheet" href="'+c(this).attr("href")+'" >'});d.extraCss&&d.extraCss.replace(/([^,\s]+)/g,function(a){b+='<link type="text/css" rel="stylesheet" href="'+a+'">'});return"<head><title>"+d.popTitle+"</title>"+a+b+"</head>"},getBody:function(a){var b=
                            "",f=d.retainAttr;a.each(function(){for(var a=e.getFormData(c(this)),d="",g=0;g<f.length;g++){var k=c(a).attr(f[g]);k&&(d+=(0<d.length?" ":"")+f[g]+"='"+k+"'")}b+="<div "+d+">"+c(a).html()+"</div>"});return"<body>"+b+"</body>"},getFormData:function(a){var b=a.clone(),d=c("input,select,textarea",b);c("input,select,textarea",a).each(function(a){var b=c(this).attr("type");"undefined"===c.type(b)&&(b=c(this).is("select")?"select":c(this).is("textarea")?"textarea":"");var e=d.eq(a);"radio"==b||"checkbox"==
                    b?e.attr("checked",c(this).is(":checked")):"text"==b?e.attr("value",c(this).val()):"select"==b?c(this).find("option").each(function(a){c(this).is(":selected")&&c("option",e).eq(a).attr("selected",!0)}):"textarea"==b&&e.text(c(this).val())});return b},getPrintWindow:function(){switch(d.mode){case "iframe":var a=new e.Iframe;return{win:a.contentWindow||a,doc:a.doc};case "popup":return a=new e.Popup,{win:a,doc:a.doc}}},Iframe:function(){var a=d.id,b;try{b=document.createElement("iframe"),document.body.appendChild(b),
                            c(b).attr({style:"border:0;position:absolute;width:0px;height:0px;right:0px;top:0px;",id:a,src:"#"+(new Date).getTime()}),b.doc=null,b.doc=b.contentDocument?b.contentDocument:b.contentWindow?b.contentWindow.document:b.document}catch(f){throw f+". iframes may not be supported in this browser.";}if(null==b.doc)throw"Cannot find document.";return b},Popup:function(){var a;a="location=yes,statusbar=no,directories=no,menubar=no,titlebar=no,toolbar=no,dependent=no"+(",width="+d.popWd+",height="+d.popHt);
                        a+=",resizable=yes,screenX="+d.popX+",screenY="+d.popY+",personalbar=no,scrollbars=yes";a=window.open("","_blank",a);a.doc=a.document;return a}}})(jQuery);
                    </script>
                    <script>(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)</script>
                                                                        <div class="mathrubhumi_footer col-md-12"> 
                          <style>
  /* Generated by http://css.spritegen.com CSS Sprite Generator */
.bulletlist {float: left; width: 100%;}
.bullettext {font-family: 'Noto Sans Malayalam';font-size: 14px;float: left;padding-left: 6px;padding-right: 4px;padding-bottom: 12px;color: #333;line-height: 19px;width:95%;}
.ipad_spritevideo-with-menu-1, .ipad_spritevideo-icon, .ipad_spriteup-arrow, .ipad_spritelens, .ipad_spriteslider-left, 
.ipad_spriteslider-right, .ipad_spriteclose-icon, .ipad_spriteandroid, .ipad_spriteapple, .ipad_spritefb, 
.ipad_spritegp, .ipad_spriterss, .ipad_spritetab, .ipad_spritetwit, .ipad_spritevideo-with-menu2, 
.ipad_spritewindows, .ipad_spriteyt, .ipad_spritehome, .ipad_spritevideoicon, .ipad_spritemain-bullet, 
.ipad_spriteorange-bullet, .ipad_spritevideo-with-menu3
{ display: inline-block; background: url('//images.mathrubhumi.com/polopoly/images/sprite_new_change.png') no-repeat; overflow: hidden; text-indent: -9999px; text-align: left; }
 
.ipad_spritevideo-with-menu-1 { background-position: -0px -0px; width: 37px; height: 29px; }
.ipad_spritevideo-icon { background-position: -0px -29px; width: 33px; height: 22px; }
.ipad_spriteup-arrow { background-position: -0px -51px; width: 25px; height: 25px; }
.ipad_spritelens { background-position: -0px -76px; width: 23px; height: 24px;position: absolute;left: 4px;top: 3px;  }
.ipad_spriteslider-left { background-position: -0px -100px; width: 23px; height: 23px; }
.ipad_spriteslider-right { background-position: -0px -123px; width: 23px; height: 23px; }
.ipad_spriteclose-icon { background-position: -0px -146px; width: 21px; height:19px; }
.ipad_spriteandroid { background-position: -0px -166px; width: 20px; height: 20px; }
.ipad_spriteapple { background-position: -0px -186px; width: 20px; height: 20px; }
.ipad_spritefb { background-position: -0px -206px; width: 20px; height: 20px; }
.ipad_spritegp { background-position: -0px -226px; width: 20px; height: 20px; }
.ipad_spriterss { background-position: -0px -246px; width: 20px; height: 20px; }
.ipad_spritetab { background-position: -0px -266px; width: 20px; height: 20px; }
.ipad_spritetwit { background-position: -0px -286px; width: 20px; height: 20px; }
.ipad_spritevideo-with-menu2 { background-position: -0px -306px; width: 20px; height: 15px; }
.ipad_spritewindows { background-position: -0px -321px; width: 20px; height: 20px; }
.ipad_spriteyt { background-position: -0px -341px; width: 20px; height: 20px; }
.ipad_spritehome { background-position: -0px -361px; width: 18px; height: 18px; }
.ipad_spritevideoicon { background-position: -23px -76px; width: 13px; height: 10px; }
.ipad_spritemain-bullet {background-position: -25px -51px;width: 8.5px;height: 8.2px;float: left;margin-top: 5px;}
.ipad_spriteorange-bullet {background-position: -25px -59px;width: 8px;height: 8px;float: left;margin-top: 5px; }
.ipad_spritevideo-with-menu3 { background-position: -23px -86px; width: 5px; height: 10px; }

</style>
<meta property="fb:pages" content="332934167717" />


<style>
.epaper_blink img{display:none;}
  #largeImage {position: absolute;background: #fff;z-index:10000;left:50%;float:left;margin-left:-595px;}  
</style>  
<script>
/*  
$(document).ready(function() {  
   var offsetX = 20;var offsetY = 20;
$(".epaper_blink").hover(function(e) {    
  var href = "//www.mathrubhumi.com/polopoly_fs/7.14803527.1531296587!/image/image.png";
  $('<img id="largeImage" src="' + href + '" alt="big image" />')
    .css('top', e.pageY + offsetY)    
    .appendTo('body');
}, function() {
    $('#largeImage').remove();
});

$(".epaper_blink").mousemove(function(e) {
    $("#largeImage").css('top', e.pageY + offsetY);
});
});  
*/
</script>  
                  <script>
  function addLink() {
        //Get the selected text and append the extra info
        var selection = window.getSelection();
    var sel = selection + "..."
    var res = sel.substring(0, 150) + "..."; 
    
             
          var pagelink = '<br /><br /> Read more at: ' + document.location.href;
            copytext = res + pagelink,
            newdiv = document.createElement('div');

        //hide the newly created container
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';

        //insert the container, fill it with the extended text, and define the new selection
        document.body.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);

        window.setTimeout(function () {
            document.body.removeChild(newdiv);
        }, 100);
    }

    document.addEventListener('copy', addLink);
</script>
                  <div class='col-md-8' >
            <div class='first col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="https://www.mathrubhumi.com/" class=" img-responsive" target="_self" title="Mathrubhumi"><img src="/polopoly_fs/7.518492.1483184453!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  class="img-responsive"  /></a>    </div>          <div class='second col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/static/AboutMathrubhumi.html" class=" img-responsive" target="_blank" title="About Us"><span>About Us</span></a>               <a style="" href="https://media.mathrubhumi.com/static/ContactUs.html" class=" img-responsive" target="_blank" title="Contact Us"><span>Contact Us</span></a>               <a style="" href="http://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_blank" title="Archives"><span>Archives</span></a>    </div>          <div class='third col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/static/privacypolicy.html" class=" img-responsive" target="_self" title="Privacy Policy"><span>Privacy Policy</span></a>               <a style="" href="http://media.mathrubhumi.com/static/termsofuse.html" class=" img-responsive" target="_self" title="Terms of Use"><span>Terms of Use</span></a>               <a style="" href="http://media.mathrubhumi.com/static/apps.html" class=" img-responsive" target="_blank" title="Download App"><span>Download App</span></a>    </div>          <div class='fourth col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://images.mathrubhumi.com/pdf/2018/Apr/CardRate_2018.pdf" class=" img-responsive" target="_blank" title="Ad Tariff"><span>Ad Tariff</span></a>               <a style="" href="http://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_blank" title="Classifieds"><span>Classifieds</span></a>               <a style="" href="http://media.mathrubhumi.com/static/Feedback.html" class=" img-responsive" target="_blank" title="Feedback"><span>Feedback</span></a>    </div>          <div class='fifth col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="https://buybooks.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Buy Books"><span>Buy Books</span></a>               <a style="" href="https://www.mathrubhumi.com/subscription" class=" img-responsive" target="_self" title="Subscription"><span>Subscription</span></a>               <a style="" href="http://digital.mathrubhumi.com/" class=" img-responsive" target="_blank" title="e-Subscription"><span>e-Subscription</span></a>    </div>    </div>                  <div class='col-md-4' >
      <div style="float:right;">
            <a href="http://clubfm.in/" class="sClubFm" target="_blank" title="Club Fm">&nbsp;</a>
<a href="http://www.mbiseed.com/" class="sSeed" target="_blank" title="Seed">&nbsp;</a>
<a href="http://redmic.in/" class="sRedmic" target="_blank" title="Redmic">&nbsp;</a>
<a href="http://kappatv.co.in/" class="sKappa " target="_blank" title="Kappa Tv">&nbsp;</a>
<a href="https://tv.mathrubhumi.com/" class="sMbtv" target="_blank" title="MB Tv">&nbsp;</a>
          <style>
  .ipad_spriteup-arrow {
    right: 10px !important;
    padding-top: 8px;
}
  
</style>
<script type="text/javascript">
  /*  $(window).on('unload', function(){
    $(window).scrollTop(0);
    }); */
  
  $(document).ready(function (){    
    
    
    $(window).scroll(function(){
      if ($(this).scrollTop() > 300) {
         $('.backtotop').addClass("ipad_spriteup-arrow");
        $('.backtotop').fadeIn();
      } else {
        $('.backtotop').fadeOut();
      }
    });
    
    $('.backtotop').click(function(){
      $("html, body").animate({ scrollTop: 0 }, 600);
    });
    
    
    $(window).bind('scroll', function() {
      if($(this).width() >=992 )
      {
        var navHeight = 160;
        var containerWidth = $('.container').width();        
        
        if ($(window).scrollTop() > navHeight) {
          $('.navigation_top').addClass('fixed');
          $('.navigation_top').css('width',containerWidth+8); 
          $(".navigation_top").css("padding-bottom","8px");
          $('.navigation_top').css('margin-left','-4px');             
        }
        else {
          $('.navigation_top').removeClass('fixed');
          $('.navigation_top').css('width',containerWidth);        
          $('.navigation_top').css('margin-left','0px');  
          $(".navigation_top").css("padding-bottom","0px");
        }
        
        if ($(window).scrollTop() > navHeight) {
          $("#close_button").css("position","fixed");        
          $('#close_button').css('width',containerWidth);           
          $("#close_button").css("top","50px");                    
        }
        else
        {
          $("#close_button").css("position","absolute");
          $("#close_button").css("padding-bottom","0px"); 
          $("#close_button").css("top","20px");
        }
      }
      
    });
    
  });
  
  
</script>



          <div >
            <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/800X350_MbPortalM_Shoshkele_Homepage', [800, 350], 'div-gpt-ad-1482316189000-0').addService(googletag.pubads());
    	googletag.pubads().addEventListener('slotRenderEnded', function (e) {
       		if (e.slot.getSlotElementId() == "div-gpt-ad-1482316189000-0") 
            {
              console.log('Slot has been rendered:');
              console.log(e); //inspect event
              console.log(e.slot); //inspect slot
        		if (!e.isEmpty) 
                {              
          			document.getElementById("shoskele_div").style.display = "";              			
	        	}
       		}
    	});      
    googletag.pubads().enableSingleRequest();       
    googletag.enableServices();
  });
</script>

<div id="shoskele_div" style="position:fixed;text-align:center;left: 50%;margin-left: -400px; z-index:1000000;top:190px;width:800px;float:left;display:none;">  
  <div id="shoskele_div1" style="float:left;width:800px;">
  	<a id="shoskele_div_close" href="javascript:void(0);" onclick="showHideDiv()" style="float:right;">
      <div class="ipad_spriteclose-icon"></div>
	</a>  
  </div> 
  <div style="width:800px;float:left;">
      <!-- /1120978/800X350_MbPortalM_Shoshkele_Homepage -->
      <div id='div-gpt-ad-1482316189000-0' style='height:350px; width:800px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482316189000-0'); });
      </script>
      </div>
  </div> 
</div>  

<script>
function showHideDiv()
{
document.getElementById("shoskele_div").style.display = "none";  
} 
$(document).ready(function() {
  setTimeout(function() { $('#shoskele_div').fadeOut('slow'); }, 15000);
});  
</script>  
    </div>        </div>
  </div>                  <script type="text/javascript">_satellite.pageBottom();</script>
                  <style>.leftEl1_img{float:left}
@media screen and (min-width: 992px){.leftEl1_img{min-height:170px}}
</style>    
        
      </div>                            </div>
        </div>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3380918&amp;d=/2.1898/2.1979';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <div class="mat_copyright"><div class="container" style="padding:0px">&copy; Copyright Mathrubhumi 2018. All rights reserved.</div></div>    <a href="javascript:void(0)" class="backtotop no-ajaxy" style="right:-10px;bottom:70px;"></a>
<script type="text/javascript"></script>
  <script type="text/javascript">$(document).ready(function(){
  $("#rPage").hover(function(){ $("#rPage span").fadeToggle("fast"); });
  $("#lPage").hover(function(){ $('#lPage span').fadeToggle("fast"); });
});</script>
</div>
<script type="text/javascript" src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/pgwmenu.js"></script>
<script type="text/javascript" src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.navgoco.js"></script>
<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.lazyloadxt.js"></script>
                                                                
                          <style>
  .relatedtitle{font-size: 14px;line-height: 18px;float: left;}
  .listtitle p{width:99%;float:left} 
  .morestory_border {    padding: 16px 14px;    border: 6px solid #E0DFDF;}
</style>  
  
                  <style>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</style>
                  <script src="https://js.mathrubhumi.com/polopoly/js/mathrubhumi/bootstrap.min.js"></script>
        
                                                                          <link rel="stylesheet" type="text/css" href="/cmlink/style-ad-7.1156064">
                            <link rel="stylesheet" type="text/css" href="/cmlink/print-style-7.1891857">
                    <script type="text/javascript" src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/SocialShare.min.Latest.js" defer></script>
    </body></html>
