                                                                                                                        
                                                                                
                                                                                
                                                                                
                                                                            
        
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
                                        <link rel="canonical" href="https://www.mathrubhumi.com/news/kerala/eranakulam-pocso-case-controversy-mathew-kuzhalnadan-and-aa-rahim-facebook-posts-1.5803282"/>
                        
                          <script>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</script>

<script type="text/javascript">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</script>
                  <script> 
 window.pg = window.pg || {};
 window.pg.kvps = window.pg.kvps || {};
 window.pg.kvps["Language"] = "Malayalam";
 window.pg.kvps["Platform"] = "Desktop";
 window.pg.kvps["Sections"] = "ArticlePage";
 window.pg.kvps["SITE-VERSION"] = "MAL-VERSION-DESKTOP";
 window.pg.kvps["page_url"] = "https://english.mathrubhumi.com/";  
</script>
  
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <title>പോക്‌സോ കേസ് വിവാദം: സംവാദത്തിന് ക്ഷണിച്ച് കുഴല്‍നാടന്‍, ആ പെങ്ങള്‍ തോറ്റുനില്‍ക്കുന്നതാണ് പ്രശ്‌നമെന്ന് റഹീം | POCSO| Mathew Kuzhalnadan| AA Rahim| Youth Congress| DYFI</title>
    <meta name="description" content="eranakulam pocso case controversy mathew kuzhalnadan and aa rahim facebook posts , പോക്‌സോ കേസ് വിവാദം: സംവാദത്തിന് ക്ഷണിച്ച് കുഴല്‍നാടന്‍, ആ പെങ്ങള്‍ തോറ്റുനില്‍ക്കുന്നതാണ് പ്രശ്‌നമെന്ന് റഹീം, Latest Malayalam news from Kerala, breaking news, one-line news, videos, photos, on the spot reporting - Mathrubhumi, Kerala Breaking News | Malayalam Latest News | Kerala Politics | Kerala News | Breaking News | Mathrubhumi, Kerala Breaking News | Malayalam Latest News | Kerala Politics | Kerala News | Breaking News | Mathrubhumi">
            <meta name="keywords" content="POCSO, Mathew Kuzhalnadan, AA Rahim, Youth Congress, DYFI eranakulam pocso case controversy mathew kuzhalnadan and aa rahim facebook posts ">
        <meta name="news_keywords" content="POCSO, Mathew Kuzhalnadan, AA Rahim, Youth Congress, DYFI eranakulam pocso case controversy mathew kuzhalnadan and aa rahim facebook posts ">
        <meta name="DC.subject" content="POCSO, Mathew Kuzhalnadan, AA Rahim, Youth Congress, DYFI  eranakulam pocso case controversy mathew kuzhalnadan and aa rahim facebook posts ">            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">    <link rel="schema.DC" href="//purl.org/dc/elements/1.1/">    <meta name="title" content="പോക്‌സോ കേസ് വിവാദം: സംവാദത്തിന് ക്ഷണിച്ച് കുഴല്‍നാടന്‍, ആ പെങ്ങള്‍ തോറ്റുനില്‍ക്കുന്നതാണ് പ്രശ്‌നമെന്ന് റഹീം">
    <meta name="DC.title" content="പോക്‌സോ കേസ് വിവാദം: സംവാദത്തിന് ക്ഷണിച്ച് കുഴല്‍നാടന്‍, ആ പെങ്ങള്‍ തോറ്റുനില്‍ക്കുന്നതാണ് പ്രശ്‌നമെന്ന് റഹീം">     <meta name="author" content="">
    <meta name="DC.creator" content="">                                                         <meta property="fb:app_id" content="232498269969"/>
                    <meta property="og:url" content="https://www.mathrubhumi.com/news/kerala/eranakulam-pocso-case-controversy-mathew-kuzhalnadan-and-aa-rahim-facebook-posts-1.5803282"/>
                <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="Mathrubhumi"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@mathrubhumi"/>
        <meta name="twitter:url" content="https://www.mathrubhumi.com/news/kerala/eranakulam-pocso-case-controversy-mathew-kuzhalnadan-and-aa-rahim-facebook-posts-1.5803282"/>
        <meta name="twitter:creator" content="@mathrubhumi">
                                                                                                                            <meta property="og:title" content="പോക്‌സോ കേസ് വിവാദം: സംവാദത്തിന് ക്ഷണിച്ച് കുഴല്‍നാടന്‍, ആ പെങ്ങള്‍ തോറ്റുനില്‍ക്കുന്നതാണ് പ്രശ്‌നമെന്ന് റഹീം"/>
            <meta name="twitter:title" content="പോക്‌സോ കേസ് വിവാദം: സംവാദത്തിന് ക്ഷണിച്ച് കുഴല്‍നാടന്‍, ആ പെങ്ങള്‍ തോറ്റുനില്‍ക്കുന്നതാണ് പ്രശ്‌നമെന്ന് റഹീം"/>        <meta property="og:image" content="https://www.mathrubhumi.com/polopoly_fs/1.5803281.1625383905!/httpImage/image.jpg_gen/derivatives/landscape_1080_600/image.jpg"/>
        <meta name="twitter:image:src" content="https://www.mathrubhumi.com/polopoly_fs/1.5803281.1625383905!/httpImage/image.jpg_gen/derivatives/landscape_1080_600/image.jpg"/>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <meta property="og:description" content="കൊച്ചി: എറണാകുളത്തെ യൂത്ത് കോൺഗ്രസ് നേതാവ് പ്രതിയായ പോക്സോ കേസുമായി ബന്ധപ്പെട്ട വിവാദങ്ങളിൽ .."/>
            <meta name="twitter:description" content="കൊച്ചി: എറണാകുളത്തെ യൂത്ത് കോൺഗ്രസ് നേതാവ് പ്രതിയായ പോക്സോ കേസുമായി ബന്ധപ്പെട്ട വിവാദങ്ങളിൽ .."/>
        
                <link rel="amphtml" href="https://www.mathrubhumi.com/mobile/news/kerala/eranakulam-pocso-case-controversy-mathew-kuzhalnadan-and-aa-rahim-facebook-posts-1.5803282"/>
        <link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.rssfeed" href="/cmlink/mathrubhumi-latestnews-rssfeed-1.1184486" ><link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.appsfeed" href="/cmlink/mathrubhumi-latestnews-appsfeed-1.1184482" ><link rel="alternate" type="application/rss+xml" title="News Rss Feed For Jio" href="/cmlink/news-rss-feed-for-jio-1.1720361" ><link rel="alternate" type="application/rss+xml" title="news rss" href="/cmlink/news-rss-1.1184515" ><link rel="alternate" type="application/rss+xml" title="kerala newsstand" href="/cmlink/kerala-newsstand-1.2256814" ><link rel="alternate" type="application/rss+xml" title="kerala app feed" href="/cmlink/kerala-app-feed-1.1184616" ><link rel="alternate" type="application/rss+xml" title="kerala rss feed" href="/cmlink/kerala-rss-feed-1.1184615" >    
      

      <style>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</style>
    
                          <style>
  .gal {padding-right: 8px;}
  #more2416 .showMore {
    display: none;
}
</style>                    <style>@media(max-width:1199px) and (min-width:992px){.logo_container{padding-right:5px !important;width:24.5% !important;margin-top:25px !important}.special_menus a span{padding-right:10px}}</style>                  <link rel="icon" type="image/png" href="//images.mathrubhumi.com/polopoly/images/mathrubhumi/android-icon-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" sizes="180x180" href="//images.mathrubhumi.com/polopoly/images/mathrubhumi/apple-icon-180x180.png">
<link rel="shortcut icon" href="//images.mathrubhumi.com/polopoly/images/favicon.ico">
<meta name="google" content="notranslate" />

<script type="application/ld+json">
{ 
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Mathrubhumi",
  "url" : "https://www.mathrubhumi.com/",
  "sameAs" : ["https://www.facebook.com/mathrubhumidotcom","https://twitter.com/mathrubhumi","https://plus.google.com/+mathrubhumi","https://www.youtube.com/user/mathrubhumionline","https://www.instagram.com/mathrubhumidotcom/"],
  "logo" : "https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png"
}
</script>        
              <script type="text/javascript">
        if (typeof(Storage) != "undefined") {localStorage.setItem("bookmark", window.location.href);};
    </script>
    <script>(function (w, d, u) {w.readyQ = [];w.bindReadyQ = [];function p(x, y) {if (x == "ready") {w.bindReadyQ.push(y);} else {w.readyQ.push(x);}};var a = {ready: p, bind: p};w.$ = w.jQuery = function (f) {if (f === d || f === u) {return a} else {p(f)}}})(window, document)</script>

                        <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [
                          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/",
              "name": "Mathrubhumi"
            }
          },                                  {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/news",
              "name": "News"
            }
          },                                  {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/news/kerala",
              "name": "Kerala"
            }
          }                                      ]
    }
    </script>
                <script>var vuuklescript = 0;</script>
    <script>
        function show_time_dif(timeT1) {
            date = timeT1;
            var seconds = Math.floor((new Date() - date) / 1000);
            var interval = Math.floor(seconds / (60*60*24*365));
            if (interval == 1) { return interval + " year ago"; } else if (interval > 1) { return interval + " years ago"; }
            interval = Math.floor(seconds / (60*60*24*30));
            if (interval == 1) { return interval + " month ago"; } else if (interval > 1) { return interval + " months ago"; }
            interval = Math.floor(seconds / (60*60*24*7));
            if (interval == 1) { return interval + " week ago"; } else if (interval > 1) { return interval + " weeks ago"; }
            interval = Math.floor(seconds / (60*60*24));
            if (interval == 1) { return interval + " day ago"; } else if (interval > 1) { return interval + " days ago"; }
            interval = Math.floor(seconds / 3600);
            if (interval == 1) { return interval + " hour ago"; } else if (interval > 1) { return interval + " hours ago"; }
            interval = Math.floor(seconds / 60);
            if (interval == 1) { return interval + " minute ago"; } else if (interval > 1) { return interval + "minutes ago"; }
            return "a few seconds ago";
        }
    </script>
</head>
<body class="body_padding_white">
    
                          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPVDBZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0"></script>        
          
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <script type='text/javascript'>
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = 'News,News/Kerala';
    _sf_async_config.authors = 'newspaper';
    _sf_async_config.type = 'Malayalam Article';
    _sf_async_config.autoDetect = false;
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat_video.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>

            <script>$(document).ready(function(){
        (function ($) {
            $.fn.responsiveCollapse = function(options) {
                var settings = $.extend({
                    breakPoint:       768,
                    overflowItemText: '<i class="fa fa-bars"></i> More <b class="caret"></b>'
                }, options);
                var lastDocWidth = $(document).width();
                return this.filter('ul').each(function() {
                    var $list        = $(this);
                    var container    = $list.parent().parent();
                    var overflowItem = $('<li class="dropdown hide"><a href="#" class="dropdown-toggle" data-toggle="dropdown">' + settings.overflowItemText + '</a><ul class="dropdown-menu dropdown-menu-right"></ul></li>').appendTo($list);
                    var overflowList = $(overflowItem).find('ul.dropdown-menu');
                    var thisWidth    = $list.outerWidth();
                    var maxWidth     = $(container).width() - $(container).find('.navbar-header').width();
                    function reset() {
                        var child = $(overflowList).children();
                        var count = child.size();
                        if (count > 0) {
                            for (var i = 0; i < count; i++) {
                                $(child[i]).insertBefore($list.children(':last-child'));
                            }
                        }
                        $(overflowItem).addClass('hide');
                    }
                    function grow() {
                        var overflowWidth = $(overflowItem).width();
                        var child         = $(overflowList).children();
                        var count         = child.size();
                        if (count > 0) {
                            for (var i = 0; i < count; i++) {
                                // move the first dropdown item to end of list
                                $(child[i]).insertBefore($list.children(':last-child'));
                                thisWidth = $list.outerWidth();
                                if((i == count - 1 && thisWidth - overflowWidth > maxWidth) || (i != count - 1 && thisWidth > maxWidth)) {
                                    $(child[i]).prependTo(overflowList);
                                    break;
                                }
                            }
                        }
                        // Hide the overflow item if it has no children
                        if($(overflowList).children().size() == 0) {
                            $(overflowItem).addClass('hide');
                        }
                        return;
                    }
                    function shrink() {
                        var child = $list.children(':not(:last-child)');
                        var count = child.size();
                        if (count < 1) return;
                        // show the overflow link in case it's been hidden
                        $(overflowItem).removeClass('hide');
                        for (var i = count - 1; i >= 0; i--) {
                            // move the last item to dropdown
                            $(child[i]).prependTo(overflowList);
                            // recalc width
                            thisWidth = $list.outerWidth();
                            if(thisWidth < maxWidth) break;
                        }
                    }
                    function refresh() {
                        thisWidth = $list.outerWidth();
                        maxWidth  = $(container).width() - $(container).find('.navbar-header').width();
                        var docWidth  = $(document).width();
                        if ($(window).width() < settings.breakPoint) {
                            reset();
                        } else if (thisWidth > maxWidth) {
                            shrink();
                        } else if (0 < (docWidth - lastDocWidth)) {
                            grow();
                        }
                        lastDocWidth = docWidth;
                    }
                    $(window).resize(function() {
                        refresh();
                    }).trigger('resize');
                });
            }
        }(jQuery));
    });
</script>
<nav class="navbar navbar-default mbiMainMenu" role="navigation">
    <div class="container-fluid header1">
        <div class="container">
            <div class="row">
                <div class="col-sm-12 col-xs-12 logosection">
                    <div class="row">
                        <div class="logo_main">
                                                            
                          <a style="" href="/" class=" header_logo img-responsive" target="_self" title="Mathrubhumi" aria-label="Mathrubhumi"><img src="//images.mathrubhumi.com/images/mblogo.png" alt="" border="0" class="img-responsive"></a>

<!--
<a style="max-width:255px;" href="/" class=" header_logo img-responsive" target="_self" title="Mathrubhumi" aria-label="Mathrubhumi">
  <img src="/polopoly_fs/1.5590459.1618310846!/menu/standard/file/vishu-ml.gif" alt="" border="0" class="img-responsive">
</a>
-->

                  <div class="dateCcontainer hidden-xs hidden-md">
     <span class="systemday"></span>
     <div class="systemdate_outer">
       <span class="systemdate"></span>
       <span class="systemmonyear"></span>
     </div>
   <script>
     $(document).ready(function() {
       var monthNames = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
       var daysInWeek = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
       var currentTime = new Date();
       var currentOffset = currentTime.getTimezoneOffset();
       var ISTOffset = 330;   // IST offset UTC +5:30
       var d = new Date(currentTime.getTime() + (ISTOffset + currentOffset) * 60000);
       $("span.systemdate").html(d.getDate())
       $("span.systemday").html(daysInWeek[d.getDay()])
       $("span.systemmonyear").html(monthNames[d.getMonth()] + " " + d.getFullYear())
       $("span.systemday1").html(d.getDate() + " " + daysInWeek[d.getDay()] + " " + monthNames[d.getMonth()] + " " + d.getFullYear())
     });
   </script>
</div>        
                                                          </div>
                        <div id="siteLinks" class="siteLinks styled-select site_subsite_select">

                            <select class="selectpicker selectpicker_edition" name="forms" onchange="location = this.value;" aria-label="Edition">
                                                                                                                                                                            <option data-tokens="Malayalam" value="/" >Malayalam</option>
                                                                                                                                            <option data-tokens="English Edition" value="https://english.mathrubhumi.com/" >English Edition</option>
                                                                                                                                            <option data-tokens="Print Edition" value="https://www.mathrubhumi.com/print-edition/" >Print Edition</option>
                                                            </select>
                        </div>
                        <div class="adbanner">
                                                                                                <div id='ML_DT_728x90_1' style='width: 728px; height: 90px; background:#F4F4F4;'></div>                                                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid header2">
        <div class="container">
            <div class="row">
                <div class="col-md-12 col-sm-12 col-xs-12 left_header">
                    <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <ul class="pgwMenu mainmenus " id="nav_menu">                                                                                                                                            <style>
                                            ul.mainmenus li.menus_on_1:hover {
                                                border-bottom:2px solid #000 !important;
                                            }
                                            .li_active_border_1{
                                                border-bottom :2px solid #000 !important;
                                            }
                                        </style>
                                                                                                                                                                                                                            <li class="menus_on_1" >   <a style="" href="/" class=" fa fa-home mainhome img-responsive" target="_self" title="Home" aria-label="Home"  >
</a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_1 a.active").closest('li').addClass("li_active_border_1");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_2:hover {
                                                border-bottom:2px solid #262626 !important;
                                                color:#262626 !important;
                                            }
                                            ul.mainmenus li.menus_on_2 a:hover {
                                                color:#262626 !important;
                                            }
                                            .li_active_border_2{
                                                border-bottom :2px solid #262626 !important;
                                            }
                                            .li_active_border_2 a{
                                                color:#262626 !important;
                                            }
                                            .li_active_border_2{
                                                border-bottom:2px solid #262626 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                <script>$(document).ready(function() {
                                            $(".menuoverlay-scroll").css({"border-top": "2px solid #262626"});
                                                $(" ul.mainmenus li.menus_on_2").closest('li').addClass("li_active_border_2");                                        });
                                        </script>
                                                                                                                                                        <li class="menus_on_2" >                                                                                         <a style="border-bottom-color:#262626;color:#262626;color:#262626;" href="/news" class=" img-responsive" target="_self" title="News" aria-label="News"  >
<span>News</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_2 a.active").closest('li').addClass("li_active_border_2");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_3:hover {
                                                border-bottom:2px solid #df5e00 !important;
                                                color:#df5e00 !important;
                                            }
                                            ul.mainmenus li.menus_on_3 a:hover {
                                                color:#df5e00 !important;
                                            }
                                            .li_active_border_3{
                                                border-bottom :2px solid #df5e00 !important;
                                            }
                                            .li_active_border_3 a{
                                                color:#df5e00 !important;
                                            }
                                            .li_active_border_3{
                                                border-bottom:2px solid #df5e00 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_3" >                                                                           <a style="border-bottom-color:#df5e00;color:#df5e00;" href="/views" class=" img-responsive" target="_self" title="Views" aria-label="Views"  >
<span>Views</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_3 a.active").closest('li').addClass("li_active_border_3");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_4:hover {
                                                border-bottom:2px solid #262626 !important;
                                                color:#262626 !important;
                                            }
                                            ul.mainmenus li.menus_on_4 a:hover {
                                                color:#262626 !important;
                                            }
                                            .li_active_border_4{
                                                border-bottom :2px solid #262626 !important;
                                            }
                                            .li_active_border_4 a{
                                                color:#262626 !important;
                                            }
                                            .li_active_border_4{
                                                border-bottom:2px solid #262626 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_4" >                                                                           <a style="border-bottom-color:#262626;color:#262626;" href="/videos" class=" img-responsive" target="_self" title="Videos" aria-label="Videos"  >
<span>Videos</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_4 a.active").closest('li').addClass("li_active_border_4");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_5:hover {
                                                border-bottom:2px solid #c60000 !important;
                                                color:#c60000 !important;
                                            }
                                            ul.mainmenus li.menus_on_5 a:hover {
                                                color:#c60000 !important;
                                            }
                                            .li_active_border_5{
                                                border-bottom :2px solid #c60000 !important;
                                            }
                                            .li_active_border_5 a{
                                                color:#c60000 !important;
                                            }
                                            .li_active_border_5{
                                                border-bottom:2px solid #c60000 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_5" >                                      
                    <a style="border-bottom-color:#E52B00;color:#E52B00;" href="/movies-music" class=" img-responsive" target="_self" title="Movies" aria-label="Movies"  >
<span>Movies</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_5 a.active").closest('li').addClass("li_active_border_5");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_6:hover {
                                                border-bottom:2px solid #262626 !important;
                                                color:#262626 !important;
                                            }
                                            ul.mainmenus li.menus_on_6 a:hover {
                                                color:#262626 !important;
                                            }
                                            .li_active_border_6{
                                                border-bottom :2px solid #262626 !important;
                                            }
                                            .li_active_border_6 a{
                                                color:#262626 !important;
                                            }
                                            .li_active_border_6{
                                                border-bottom:2px solid #262626 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_6" >                                                                           <a style="border-bottom-color:#262626;color:#262626;" href="/sports" class=" img-responsive" target="_self" title="Sports" aria-label="Sports"  >
<span>Sports</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_6 a.active").closest('li').addClass("li_active_border_6");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_7:hover {
                                                border-bottom:2px solid #ba3a7f !important;
                                                color:#ba3a7f !important;
                                            }
                                            ul.mainmenus li.menus_on_7 a:hover {
                                                color:#ba3a7f !important;
                                            }
                                            .li_active_border_7{
                                                border-bottom :2px solid #ba3a7f !important;
                                            }
                                            .li_active_border_7 a{
                                                color:#ba3a7f !important;
                                            }
                                            .li_active_border_7{
                                                border-bottom:2px solid #ba3a7f !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_7" >                                                                           <a style="border-bottom-color:#ba3a7f;color:#ba3a7f;" href="/money" class=" img-responsive" target="_self" title="Money" aria-label="Money"  >
<span>Money</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_7 a.active").closest('li').addClass("li_active_border_7");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_8:hover {
                                                border-bottom:2px solid #262626 !important;
                                                color:#262626 !important;
                                            }
                                            ul.mainmenus li.menus_on_8 a:hover {
                                                color:#262626 !important;
                                            }
                                            .li_active_border_8{
                                                border-bottom :2px solid #262626 !important;
                                            }
                                            .li_active_border_8 a{
                                                color:#262626 !important;
                                            }
                                            .li_active_border_8{
                                                border-bottom:2px solid #262626 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_8" >                                                                           <a style="border-bottom-color:#262626;color:#262626;" href="/women" class=" img-responsive" target="_self" title="Women" aria-label="Women"  >
<span>Women</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_8 a.active").closest('li').addClass("li_active_border_8");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_9:hover {
                                                border-bottom:2px solid #a0845b !important;
                                                color:#a0845b !important;
                                            }
                                            ul.mainmenus li.menus_on_9 a:hover {
                                                color:#a0845b !important;
                                            }
                                            .li_active_border_9{
                                                border-bottom :2px solid #a0845b !important;
                                            }
                                            .li_active_border_9 a{
                                                color:#a0845b !important;
                                            }
                                            .li_active_border_9{
                                                border-bottom:2px solid #a0845b !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_9" >                                                                           <a style="border-bottom-color:#a0845b;color:#a0845b;" href="/crime-beat" class=" img-responsive" target="_self" title="Crime" aria-label="Crime"  >
<span>Crime</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_9 a.active").closest('li').addClass("li_active_border_9");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                            </ul>
                                                            <div class="dropdown moreMenu">
                                
                                    <a class="navbar-toggler expand-menu" type="button" data-toggle="collapse" data-target="#menu-overlay"
                                       aria-controls="menu-overlay"
                                       aria-expanded="false" aria-label="Toggle navigation" id="open" data-vals=7.17330716>
                                        More <i class="fa fa-angle-down"></i>
                                    </a>


                                
                                                                   
                                </div>
                                                                            <div class="social_media_outer" style="position:relative">
                            <ul class="socmedia" >
                                                                                                            <li>
                                               <a style="" href="https://www.facebook.com/mathrubhumidotcom" class=" fa fa-facebook img-responsive" target="_blank" title="Facebook" aria-label="Facebook"  rel="noopener">
</a>                                        </li>
                                                                                                                                                                                    <li>
                                               <a style="" href="https://twitter.com/#!/mathrubhumi" class=" fa fa-twitter img-responsive" target="_blank" title="Twitter" aria-label="Twitter"  rel="noopener">
</a>                                        </li>
                                                                                                                                                                                    <li>
                                               <a style="" href="https://www.youtube.com/user/mathrubhumionline?sub_confirmation=1" class=" fa fa-youtube-play img-responsive" target="_blank" title="Youtube" aria-label="Youtube"  rel="noopener">
</a>                                        </li>
                                                                                                                                                                                <span class="fa fa-caret-down dwnmenu" ></span>                                                            </ul>
                            <ul class="socmedia socmedia_hide" >
                                                                                                                                                                                                                                                                                                                        <li>
                                               <a style="" href="https://www.instagram.com/mathrubhumidotcom/" class=" fa fa-instagram img-responsive" target="_self" title="Instagram" aria-label="Instagram"  >
</a>                                        </li>
                                                                                                </ul>
                            <div class="brandLogoAd">
                
      </div>                        </div>
                        <div class="search_box_container">
                                                                                                <div class="rightcontent_0">
                                           <a style="" href="/" class=" fa fa-home newhome img-responsive" target="_self" title="Home" aria-label="Home"  >
</a>                                    </div>
                                                                                                        <div class="rightcontent_01">
                                        <div class="searchouter">
<i class="fa fa-search"></i>
</div>
<div class="searchbox" style="display:none">
<gcse:searchbox-only></gcse:searchbox-only>
<style>.searchouter{float:left}.gsc-clear-button{display:none}input.gsc-input{width:140px}.cse .gsc-search-button-v2, .gsc-search-button-v2{padding:5px 20px 0px 20px}form.gsc-search-box{margin-bottom:0}.gsc-input-box{border:1px solid #cecece !important;background:#fff;border-radius:6px}.gsc-input-box{border:1px solid #cecece !important;background:#fff;padding:4px;border-radius:none !important;border-radius:0 !important}.searchbox{position:absolute;top:0;right:79%;width:100%;padding:14px 21px;background:#f0f3f5;max-width:605px}.gsc-search-box-tools .gsc-search-box .gsc-input{padding-right:0}td.gsc-search-button{border-color:#005689;background-color:#006990;background-image:none;filter:none}button.gsc-search-button.gsc-search-button-v2{border-color:#005689;background-color:#006990;border:navajowhite}</style>
</div>                                    </div>
                                                                                                        <div class="rightcontent_011">
                                        <style>
  .mainmenus a.fa.fa-home.mainhome{font:normal normal normal 14px/1 FontAwesome;color:#9D9D9D;font-size:22px;margin-top:0;height:auto;border:1px solid #9D9D9D;width:27px;height:27px;border-radius:50%;text-align:center;line-height: 1.1}
  li.menus_on_1{padding:0 15px 0 0 !important;border-right:0 !important}
  ul.mainmenus li{float: left;padding: 0 24px 0px 11px;border-right: 1px solid #d4d4d4;}
  @-moz-document url-prefix() {ul.mainmenus li a{letter-spacing:-0.6px}}
  .mbiMainMenu{margin-bottom:8px}
  ul.mainmenus li a,a.navbar-toggler.expand-menu{font-size: 23px}
  @media only screen and (max-width: 1024px) and (min-width: 986px){
    ul.mainmenus li a,a.navbar-toggler.expand-menu{font-size: 22px}
    ul.mainmenus li{float: left;padding: 0 22px 14px 4px}
  }  
  @media only screen and (max-width: 985px) and (min-width: 768px){
    ul.mainmenus li a,a.navbar-toggler.expand-menu{font-size:18px}
  }
  ul.mainmenus li:nth-child(2),ul.mainmenus li:nth-child(3){margin-top: -3px;}
  .newhome{display:none !important}
  .fa-instagram:before{content:"\f16d"}
  .fa-telegram:before {content:"\f2c6"}
  .social_media_outer{position: absolute !important;right: 0px;  top: 98px;padding:5px 0px 5px 5px;background:#C6C6C6;height:auto !important;margin-top:-23px !important;}
  ul.socmedia{background:none;}
  .dateCcontainer {margin-top:4px;}
  span.systemday{    float: left;  font-weight: normal;  margin-right: 2px;}
  .systemdate_outer,span.systemday{font-size: 11px;line-height:11px;}
  .searchouter{position:absolute;right:140px;bottom:-41px;border-right: 1px solid #BBB;padding-right: 10px;}
  .searchbox { right: 28%;  /* bottom: -58px; */ top: 52px;  z-index: 1000;   right: 194px !important;padding: 10px 21px;}
  ul.socmedia li{    width: 25px;   height: 25px;line-height: 25px;}
  ul.socmedia .dwnmenu{display:none;}
  ul.socmedia.socmedia_hide{position:relative;display:block !important;padding:0px;top:0px;}
  ul.mainmenus li:nth-child(35),ul.mainmenus li:nth-child(36){border-right:none;padding: 0 0px 0px 11px;}
  .moreMenu .fa-angle-down{display:none;}
  a.navbar-toggler.expand-menu{width:25px;background:url(/polopoly_fs/1.5040049.1599660090!/menu/standard/file/hamburger.png) no-repeat top right;float:right;   text-indent: -99999px;}
  .menuoverlay-scroll{margin-top:1px;border-top: 2px solid #00AFEA !important;}
  .logosection{padding-bottom:18px;}
  #browseAll{top:-61px;}
  ul.mainmenus li:nth-child(5) {padding-left:2px;}
  .submenupages{width:85%;}
  @media only screen and (min-width: 768px){ .header3 .navbar-inverse .navbar-nav>li>a {margin-left:2px;}}
        @media only screen and (max-width: 1300px){li.menus_on_10,li.menus_on_11,li.menus_on_12{display:none;}}
        .left_header{padding-top:24px !important;}
   .fixed1{z-index:1000000 !important;}
    
    
    /* For branding ad */
        a.navbar-toggler.expand-menu{width:25px;background:url(/polopoly_fs/1.5040049.1599660090!/menu/standard/file/hamburger.png) no-repeat top right;float:left; margin-left:13px;  text-indent: -99999px;}
  .searchouter{position:absolute;right:260px;bottom:-42px;border-right: 1px solid #BBB;padding-right: 10px;}
  .submenupages{width:65%;}
  .brandLogoAd{top:-74px;}
  ul.socmedia,ul.socmedia.socmedia_hide{display:none !important;}
  .social_media_outer{background:#fff;}
    .fixed1{z-index:1000000 !important;}
</style>                                    </div>
                                                                                                        <div class="rightcontent_0111">
                                        <div class='social-header' >
            <a href="https://www.facebook.com/mathrubhumidotcom" target="_blank" aria-label="Facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/mathrubhumi" target="_blank" aria-label="Twitter"><i class="fa fa-twitter"></i></a>    
<a href="https://www.instagram.com/mathrubhumidotcom/" target="_blank" aria-label="Instagram"><i class="fa fa-instagram"></i></a>
<a href="https://www.youtube.com/user/mathrubhumionline?sub_confirmation=1" target="_blank" aria-label="Youtube"><i class="fa fa-youtube-play"></i></a>	
<a href="https://t.me/mathrubhumidotcom" target="_blank" aria-label="Telegram"><i class="fa fa-telegram"></i></a>          <style>
  .searchouter{bottom:14px;border-right:0}
  .social-header{width: 33%;position: absolute;bottom: -39px;right:0;}
  .social-header .fa {background:#DDD;width:28px;height:28px;margin:0 4px;border-radius:50%;font-size:16px;padding:6px}
  .social-header .fa-youtube-play{font-size:16px}
  .social-header .fa-facebook{padding-left:8px}
  .social-header .fa-instagram{padding-left:7px}
  @media only screen and (max-width: 1199px) {
    .searchouter{bottom:-35px;right:36%}
  	.social-header{position: absolute;bottom: -32px;}
    .social-header .fa {margin:0}
  }
  @media only screen and (max-width: 1024px) {
    .searchouter{bottom:-39px;}
    .social-header{position: absolute;bottom: -35px;}
    .social-header .fa {margin:0}
  }
  @media only screen and (max-width: 991px) {
	.searchouter {bottom: -30px;right: 28%}
    .social-header{display:none}
    .searchouter i.fa.fa-search {font-size:26px}
  } 
  @media only screen and (max-width: 985px) {
	.searchouter {bottom: -43px;}

  }  
</style>    </div>                                    </div>
                                                                                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid header3">
        <div class="navbar navbar-inverse navbar-fixed-top tabmenu" style="background-color: #fff;color:#333;border-color:#fff;top:unset!important;">
            <div class="container">
                <div class="row">
                    <div class="submenupages" >
                        <div class="navbar-header">
                            <a class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                                <span class="icon-bar" style="background-color:#bbb;"></span>
                                <span class="icon-bar"  style="background-color:#bbb;"></span>
                                <span class="icon-bar"  style="background-color:#bbb;"></span>
                            </a>
                        </div>
                        <div class="navbar-collapse collapse navbar-right" style="float:none!important;">
                                                        <ul class="nav navbar-nav">
                                                                                                                                                                            <li>  <a href="/latest-news" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Latest News
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/news/kerala" class="menuclass" style=" font-weight:bolder;  padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Kerala
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/news/india" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        India
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/news/world" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        World
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/news/in-depth" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        In-Depth
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/good-news" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Good News
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/crime-beat" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Crime Beat
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/news/politics" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Politics
                                    </a></li>
                                                                                                                                                                                <li>  <a href="https://www.mathrubhumi.com/print-edition/" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Print Edition
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/news/cartoons" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Cartoons
                                    </a></li>
                                                                                                </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<style>.tabmenu{min-height: unset!important;}
</style>
<script>$(document).ready(function(){
    $('ul.navbar-nav').responsiveCollapse({

        overflowItemText: '<i class="fa fa-bars"></i> '

    });
    var closeSocial = true;
    jQuery('body').click(function(){
        if(closeSocial){
            jQuery(".socmedia_hide").hide("slide");
        }
        closeSocial = true;
    });
    jQuery('.dwnmenu').click(function(){
        jQuery(".socmedia_hide").toggle("slide");
        closeSocial = false;
    });
    jQuery(window).scroll(function() {
        var scroll = jQuery(window).scrollTop();
        if (scroll >= 1) {
            var navheight = $('.header2').height();
            $('.header2').addClass('fixed1');
            $('.header3').addClass('fixed2');
            $(".header3").css('top', navheight);
        }else {
            $('.header2').removeClass('fixed1');
            $('.header3').removeClass('fixed2');
        }
    });
});</script>        <div class="container-fluid content-art">
                    <div class="row">
                                                    <div class="container">
  <div class="row common_text">
                <script>
      var tagarr="";
      var tag1='POCSO$Mathew Kuzhalnadan$AA Rahim$Youth Congress$DYFI';
      tagarr =  tag1.split('$',3);
    </script>
            
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        

                <div class="col-md-9 col-sm-12 mal_standard_article_div">       <div class="row">         <div class="col-md-12 col-sm-12 col-xs-12 story_page_left ">                                                                                                                                                                                                                                                                                                                                                                                                                                     <div class="row">             <div class="col-md-12 col-sm-12 col-xs-12 mat_story_content" style="margin-top:0">               <div class="row">                                                                 <article>
                  <div id="article5803282" class="element article" style="padding-right:13px;">                                         <div class="clearfix" id="print_article5803282">                                               <h1 class="title common_text" style="margin-bottom:5px">പോക്‌സോ കേസ് വിവാദം: സംവാദത്തിന് ക്ഷണിച്ച് കുഴല്‍നാടന്‍, ആ പെങ്ങള്‍ തോറ്റുനില്‍ക്കുന്നതാണ് പ്രശ്‌നമെന്ന് റഹീം  </h1>
                                            <div class="col-md-12 col-sm-12 col-xs-12 article_author_image_div" >                         <div class="row">                                                     <style>
	.white_column_img{ border-radius: 50%; opacity:9;}
	.border_div{
		background: url("https://www.mathrubhumi.com//polopoly_fs/1.3483447.1547552321!/image/image.png_gen/derivatives/default/image.png");
		background-repeat: repeat-x;
		min-height: 10px;
		top:15px;
	}
	.column_author_div{border-bottom:1px solid #ccc; min-height:80px;}
	.right_author_details{margin-top:3%;}
	.auth_name_mail a:hover{color:#23527c;}
	.col_name_style{ font-size:20px; font-family:Noto Sans Malayalam,Titillium Web, Arial, sans-serif; line-height: 0; }}
	.col_name_style a{color: #333 !important;}
	.auth_name_mail{font-size:14px;margin-top: 4px;}
	.auth_name{font-size:16px;}
	.auth_img_from_layout img{height: 90px;width: 85px;}
	.col_name_style a:hover{color:#23527c;}
	.col-right-part_article{font-size:16px;color:#B21000;margin-top: 5px; text-align: right;}
	/*@media screen and (min-width: 1024px) {.column_name_spc_style {width:30%;}}*/
	@media screen and (max-width: 1024px) {
		.column_name_spc_style {} .col_name_style{ font-size:16px;}
		.auth_name{font-size:16px;}
		.auth_name_mail{font-size:13px;margin-top: 4px;}
	}

</style>

																																																																					 <div class='col-md-1 col-sm-2 col-xs-2' style="padding-left:0">
	</div>

<script>
	$(document).ready(function(){
		$( ".auth_img_from_layout  img" ).addClass("img-circle");
		$( ".auth_img_from_layout  span" ).hide();
	});
</script>

                                                                              <div class='col-md-12 col-sm-12 col-xs-12' style="padding:0">
                                                    <div class="lead_border"  style="float:left;width: 100%;">
                            <div class="date_fontlinks" style="float: left;font-family:Arial;width: 100%;">
                              <div style="" class="common_text_en date_outer">
                                                                                                                                                                                                                                            <span style=''>Jul 4, 2021, 01:01 PM IST</span>
                                                                                                        <div id="common_text_en fontlinks" style="float: right;padding-left: 13px;">
                                    <a onclick="javascript:articInter('decrease','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="decfont5803282" class="no-ajaxy button buttonfont decfont">A<span class="decv"></span></a>
                                    <a onclick="javascript:articInter('reset','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="realfont5803282" class="no-ajaxy button buttonfont realfont">A<span class="realv"></span></a>
                                    <a onclick="javascript:articInter('increase','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="incfont5803282" class="no-ajaxy button buttonfont incfont">A</a>
                                  </div>
                                                              </div>
                                                          </div>
                                                      
                                                                                </div>
                        </div>                         </div>                         </div>                                                                                                                                                                                                                                           <link rel="image_src" href="/polopoly_fs/1.5803281.1625383905!/httpImage/image.jpg_gen/derivatives/landscape_1080_600/image.jpg" />
                                                                                                                                                                                                                                    <div class="col-md-12 col-sm-12 col-xs-12 common_text" style="font-size:15px;line-height:16px;margin-bottom:30px;">
    <div class="row">
        <div class=" col-md-12 col-sm-12 col-xs-12 ">
            <div class="row" >
                <div class="imgDivwhtLayout">
                                        <img id='top_img_id' title='aa rahim mathew kuzhalnadan  ' height='497' style='' alt='aa rahim mathew kuzhalnadan ' width='894' class='img-responsive top_img topImgtyp' src='/polopoly_fs/1.5803281.1625383905!/httpImage/image.jpg_gen/derivatives/landscape_894_577/image.jpg' />                                                                                                        <div id="adOnImg" style="position:absolute;bottom:0;width:100%"><div class="adClose" style="width:100%;float:left"><a class="adClosB">X</a></div><div class="adOnImg_i" style="position:absolute;bottom:0;left:0;right:0;margin:0 auto"><style>
  #adOnImg{max-width:894px}
  .adClose{height:110px}.adOnImg_i{width:728px}
  .adClosB{font-family:Arial;font-weight:bold;font-size:12px;position:absolute;top:0;right:83px;background:#FF0000;color:#FFF;width:20px;height:20px;padding:2px 6px;}
</style>
<script>
window.onload = function() {
  if (window.googletag) {
      googletag.cmd.push(function() {
        googletag.pubads().addEventListener('slotRenderEnded', function (e) {
		  if (e.slot.getSlotElementId() == "ML_DT_728x90_2" && (e.creativeId)) {          
              if (!e.isEmpty) {
                $( ".advTimg" ).show('fast');
                $( ".adClosB" ).show('slow');
              }                        
          }
        });
      });         
  }      
};
</script>
<div style="width:100%;float:left;" class="hidden-xs advTimg">
<div id='ML_DT_728x90_2' style='width: 728px; height: 90px;'></div>
</div>
<script>$(document).ready(function() { $(".adClosB").click(function() { $("#adOnImg").fadeOut('slow'); }); });</script>
</div></div>
                                                                                        </div>
                                               
            </div>
        </div>
        <input name="hid image"  id="hid_img" value="/polopoly_fs/1.5803281.1625383905!/httpImage/image.jpg_gen/derivatives/default/image.jpg" type="hidden"/>
        <input name="caption" id="caption_val" value="aa rahim mathew kuzhalnadan " type="hidden" />
                    </div>
                <div class="row">
            <div class="imgCaption">
                                    എ.എ.റഹീം, മാത്യു കുഴല്‍നാടന്‍ | Photo: facebook.com/aarahimofficial & facebook.com/mathewkuzhalnadanofficial
                                            </div>
        </div>
            <script>
        $( document ).ready(function() {
            img_width = $("#top_img_id").width();
            $(".imgCaption").css('width',img_width);
        });
    </script>
                <div style="float:right;padding-top:10px;">
            <div style="padding-right:20px;float:left;align:right;">
                            </div>
            <div style="padding-right:20px;float:left;align:right;">
                                            </div>
            <div style="padding-right:20px;float:left;align:right;">
                            </div>
        </div>
    </div>
                                                                            <div class="col-md-12 col-sm-12 col-xs-12 leftcon leftContainer">
                            <!--div class="col-md-3 col-sm-3 col-xs-12" id="leftShareLinks" ></div-->

                                                      <style>
    .subHeadTitle{
        background: #FDA712;
        color: #FFF;
        font-size: 15px;
        padding: 3px 9px 5px 9px;
        border: 1px solid #FDA712;
        border-radius: 2em;
        float: right;
    }
    .subHeadMain {
        display: flex;
        justify-content: center;
        align-items: center;
        padding-bottom:40px;
    }
    .subHeadRight{
        border-left:1px solid #ccc;
    }
    .subHeadValue{
        width:92%;
        color:#767676;
        font-size:15.2px;
    }
    .sub1{
        padding-bottom:20px;
    }
    .sub3{
        padding-top:20px;
    }
</style>
<div class="col-md-9 col-sm-9 col-xs-12 col-md-offset-3 col-sm-offset-3  common_text">
                    <div id="content5803282" class="articleBody common_text">
        <div class='col-md-12 col-sm-12 col-xs-12'>
                                <script>
                $(document).ready(function() {
                    $('#content5803282 iframe').each(function(i) {
                        var src = $(this).attr('src');
                        var substring1 = 'youtube.com';
                        var substring2 = 'youtu.be';
                        var substring3 = '?';
                        if(src.indexOf(substring1) !== -1 || src.indexOf(substring2) !== -1) {
                            if(src.indexOf(substring3) !== -1) {
                                $(this).attr('src', src + '&enablejsapi=1');
                            } else {
                                $(this).attr('src', src + '?enablejsapi=1');
                            }
                        }
                    });
                });
            </script>
                                                         
                                                                                                                                        <p>കൊച്ചി: എറണാകുളത്തെ യൂത്ത് കോൺഗ്രസ് നേതാവ് പ്രതിയായ പോക്സോ കേസുമായി ബന്ധപ്പെട്ട വിവാദങ്ങളിൽ ഡി.വൈ.എഫ്.ഐ. സംസ്ഥാന സെക്രട്ടറി എ.എ.റഹീമിനെ പരസ്യസംവാദത്തിന് ക്ഷണിച്ച് മാത്യു കുഴൽനാടൻ എം.എൽ.എ. ഫെയ്സ്ബുക്ക് പോസ്റ്റിലൂടെയാണ് മാത്യു കുഴൽനാടൻ റഹീമിനെ സംവാദത്തിന് ക്ഷണിച്ചിരിക്കുന്നത്. റഹീം തയ്യാറാണെങ്കിൽ തിങ്കളാഴ്ച രാവിലെ 10 മണിക്ക് റഹീം പറയുന്ന വേദിയിൽ താൻ എത്താമെന്നും അദ്ദേഹം ഫെയ്സ്ബുക്ക് പോസ്റ്റിൽ പറഞ്ഞു.</p>
                
                
                
                                                                                                        <p>അതേസമയം, മാത്യു കുഴൽനാടന്റെ ഫെയ്സ്ബുക്ക് പോസ്റ്റിന് മണിക്കൂറുകൾക്കകം മറുപടിയുമായി എ.എ.റഹീമും രംഗത്തെത്തി. 'എന്ത് പ്രഹസനാ മാത്യു' എന്ന് തുടങ്ങുന്ന ഫെയ്സ്ബുക്ക് കുറിപ്പിലൂടെയാണ് റഹീം മറുപടി നൽകിയത്.</p>
                
                
                                                                                        
                
                                                                  
                                                                                                        <p>നമ്മൾ രണ്ടുപേർ തമ്മിലുള്ള തർക്കമല്ല ഇവിടെ പ്രശ്നമെന്നും കേരള പോലീസ് ലുക്ക്ഔട്ട് നോട്ടീസ് പുറപ്പെടുവിച്ച, മാത്യു കുഴൽനാടൻ ഒളിപ്പിച്ച പോക്സോ കേസ് പ്രതിയെ എപ്പോൾ ഹാജരാക്കുമെന്നതാണ് പ്രശ്നമെന്നും അദ്ദേഹം പറഞ്ഞു. 'ഈ കാര്യത്തിൽ ഡിവൈഎഫ്ഐ ഇതുവരെ ചെയ്തതും പറഞ്ഞതുമെല്ലാം പരസ്യമായി തന്നെയാണ്. രഹസ്യമായി കാര്യങ്ങൾ നീക്കാൻ നോക്കിയിട്ട് നടക്കാതായപ്പോൾ താങ്കൾക്ക് പെട്ടെന്ന് പരസ്യമായി സംവദിക്കണമെന്ന് തോന്നുന്നത് സ്വാഭാവികവുമാണ്. ഒരിക്കൽ കൂടി പറയട്ടെ ഞാനുമായി പരസ്യ സംവാദം നടത്തി അങ്ങ് ജയിക്കുകയോ തോൽക്കുകയോ ചെയ്യേണ്ട കാര്യമല്ലിത്. നാടിനറിയേണ്ടത്, താങ്കളെന്തിനിത് ചെയ്യുന്നുവെന്നാണ്.നാടിനറിയേണ്ടത്, താങ്കൾ പ്രതിയെ ഹാജരാക്കുന്ന സമയമാണ്.<br />  നമ്മൾ രണ്ടുപേരിലാരാണ് തോൽക്കുന്നത് എന്നതല്ല കാര്യം, ഇരയായ ആ പെങ്ങളിങ്ങനെ തോറ്റു നിൽക്കുന്നുവെന്നതാണ് പ്രശ്നം. അവൾ ജയിക്കട്ടെ. താങ്കൾ ഒളിപ്പിച്ച പ്രതിയെ ഹാജരാക്കൂ.'- റഹീം ഫെയ്സ്ബുക്കിൽ കുറിച്ചു.</p>
                
                
                
                                                                                                        <p><strong>മാത്യു കുഴൽനാടന്റെ ഫെയ്സ്ബുക്ക് പോസ്റ്റ്:</strong></p>
                
                
                
                                                                                                        <p>DYFI സംസ്ഥാന സെക്രട്ടറി എ എ റഹീമിനോടാണ്..</p>
                
                
                
                                                                                                        <p>കഴിഞ്ഞ ഏതാനും ദിവസങ്ങളായി മൂവാറ്റുപുഴയിലെ പോക്സോ കേസുമായി ബന്ധപ്പെട്ട് നിങ്ങൾ എനിക്ക് എതിരെയും പാർട്ടിക്കെതിരെയും അപവാദ പ്രചരണങ്ങൾ നടത്തി കൊണ്ടിരിക്കുകയാണല്ലോ. എന്നെ പ്രതി നിങ്ങൾ സൃഷ്ടിച്ചിട്ടുള്ള പുകമറ മാറ്റേണ്ടത് പൊതു പ്രവർത്തകൻ എന്ന നിലയിൽ എന്റെയും, അതിലേറെ പാർട്ടിയുടെ അന്തസ്സ് ഉയർത്തിപ്പിടിക്കുന്നതിന് ആവശ്യമാണ് എന്നതുകൊണ്ടാണ് ഈ പ്രതികരണം.</p>
                
                
                
                                                                                                        <p>നിങ്ങളുടെ വെല്ലുവിളി നിറഞ്ഞ മനസ്സോടെ ഞാൻ ഏറ്റെടുക്കുന്നു.. നമുക്ക് ഈ കാര്യത്തിൽ ഒരു പരസ്യ സംവാദം ആകാം.. ബാക്കി പൊതുജനം തീരുമാനിക്കട്ടെ..</p>
                
                
                
                                                                                                        <p>നിങ്ങൾ തയ്യാറെങ്കിൽ തലസ്ഥാനത്ത് തിങ്കളാഴ്ച രാവിലെ 10 മണിക്ക് നിങ്ങൾ പറയുന്ന വേദിയിൽ ഞാൻ എത്താം..മറുപടിക്കായി കാക്കുന്നു..</p>
                
                
                
                                                                                                        <p><strong>എ.എ.റഹീം നൽകിയ മറുപടിയുടെ പൂർണരൂപം:</strong></p>
                
                
                
                                                                                                        <p>എന്ത് പ്രഹസനാ മാത്യു,</p>
                
                
                
                                                                                                        <p>ആദ്യം താങ്കൾ പ്രതിയെ ഹാജരാക്കൂ. പോക്സോ കേസാണ്. ഒരു പ്ലസ് വൺ വിദ്യാർഥിനിയെ പീഢിപ്പിച്ചു ഗർഭിണിയാക്കുകയും തുടർന്ന് പിറക്കാത്ത കുഞ്ഞിനെ കൊല്ലുകയും ചെയ്ത കേസാണ്. അതിലുൾപ്പെട്ട കുറ്റവാളികൾക്ക് വേണ്ടിയാണ് താങ്കളുടെ പരിശ്രമങ്ങൾ. ഈ കാര്യത്തിൽ എന്നെ തർക്കിച്ച് തോൽപ്പിച്ചിട്ടെന്ത്?</p>
                
                
                
                                                                                                        <p>നിങ്ങൾ മാപ്പു പറയേണ്ടത് അമ്മമാരും പെങ്ങന്മാരുമുൾപ്പെട്ട നിങ്ങളുടെ വോട്ടർമാരോടാണ്.കേരളത്തിലെ മുഴുവനാളുകളോടുമാണ്. ഒരു അഭിഭാഷകൻ എന്ന നിലയിൽ താങ്കൾ ഇന്നുവരെ പോക്സോ കേസുകളിൽ വാക്കാലെത്തെടുക്കാറില്ലെന്നു പറയുന്ന ഫേസ്ബുക്ക് പോസ്റ്റിൽ തന്നെ താങ്കൾ വേറൊരു കാര്യം പറയുന്നുണ്ട്: 'ആദർശം പറഞ്ഞ് പ്രതിച്ഛയ ഭയം കൊണ്ട് പിൻവലിയാൻ എന്റെ മനസാക്ഷി അനുവദിക്കുന്നില്ല.' കോൺഗ്രസുകാരനായ പോക്സോ പ്രതിയെ രക്ഷിക്കാൻ വേണ്ടി കേസിൽ ഇടപെടാൻ തന്നെയാണ് പോകുന്നത് എന്നല്ലേ ഈ വാക്കുകൾ വ്യക്തമാക്കിയത്?</p>
                
                
                
                                                                                                        <p>'ഞാൻ വാദിക്കാൻ പോയിട്ടില്ല സത്യമായും പോയിട്ടില്ല അമ്മയാണേപോയിട്ടില്ല' എന്നൊക്കെ ഇപ്പോൾ ആണയിടുന്നത് പിന്നെയെന്തിനാണ്?.</p>
                
                
                
                                                                                                        <p>യൂത്ത് കോൺഗ്രസ്സ് ജില്ലാ ജനറൽ സെക്രട്ടറിയായ പ്രതിയെ ഒളിവിലിരുത്തി, താങ്കൾ മുൻകൂർ ജാമ്യത്തിന് പോക്സോ കോടതിയിൽ ഹർജി നൽകി. താങ്കൾ ഒപ്പിട്ട മുൻകൂർ ജാമ്യാപേക്ഷ ഇതിനകം പുറത്തായിട്ടുമുണ്ട്. സാമൂഹ്യ സമ്മർദ്ദം കൂടി, നാട്ടുകാർക്ക് മുന്നിൽ താങ്കൾ ഒറ്റപ്പെട്ടു. ഒരുപക്ഷെ, താങ്കളുടെ വീട്ടുകാർപോലും 'ഇത് നെറികേടാണ് മത്തായീ...' എന്ന് താങ്കളോട് പറഞ്ഞുകാണും. തുടർന്ന്, അങ്ങ് കോടതിയിൽ നേരിട്ട് ഹാജരാകാതെ മറ്റൊരു അഭിഭാഷകനെ ഏർപ്പാടാക്കി.ആരാണ് നിങ്ങൾ ഏർപ്പാടാക്കിയ അഭിഭാഷകൻ?</p>
                
                
                
                                                                                                        <p>ഉമ്മൻചാണ്ടി സർക്കാരിന്റെ കാലത്തെ ഡയറക്ടർ ജനറൽ ഓഫ് പ്രോസിക്യുഷനും സർവോപരി കെ.പി.സി.സി. നിർവാഹക സമിതി അംഗവുമായിരുന്ന ശ്രീ ടി. ആസിഫലിയെയാണ് യൂത്ത് കോൺഗ്രസ്സ് നേതാവായ പോക്സോ കേസ് പ്രതിക്ക് വേണ്ടി ഹാജരായത്.</p>
                
                
                
                                                                                                        <p>ഷാൻ മുഹമ്മദിനെതിരെയൂള്ളത്, വളരെ ലളിതവും,രാഷ്ട്രീയ പ്രേരിതമായി കെട്ടിച്ചമച്ചതുമായ കേസെന്ന് താങ്കൾ ആരോപിച്ചിരുന്നു. പ്രമുഖനായ വക്കീൽ വാദിച്ചു.എന്നിട്ടും കോടതി ജാമ്യാപേക്ഷ തള്ളി. കള്ളക്കേസായിരുന്നെങ്കിൽ,അങ്ങയുടെ പ്രിയ സ്നേഹിതനായ ഈ പോക്സോ കേസ് പ്രതിക്ക് ജാമ്യം ലഭിക്കേണ്ടതല്ലേ?</p>
                
                
                
                                                                                                        <p>മാത്യു വക്കീലേ, പതിനാറു വയസ്സുമാത്രമുള്ള ഒരു പെങ്ങളെ പിച്ചിച്ചീന്തിയ പ്രതികൾക്കായി ഇങ്ങനെ പ്രഹസനവുമായി ഇറങ്ങരുത്. ക്ഷമിക്കണം, താങ്കൾ ഇത്ര സ്ത്രീവിരുദ്ധനെന്ന് ഞാൻ കരുതിയിരുന്നില്ല.</p>
                
                
                
                                                                                                        <p>നമ്മൾ രണ്ടുപേർ തമ്മിലുള്ള തർക്കമല്ല ഇവിടെ പ്രശ്നം. കേരളാ പോലീസ് ലുക്ക് ഔട്ട് നോട്ടീസ് പുറപ്പെടുവിച്ച, താങ്കൾ ഒളിപ്പിച്ച പോക്സോ പ്രതിയെ എപ്പോൾ ഹാജരാക്കും എന്നതാണ് പ്രശ്നം.<br />  സ്വാഭാവികമായ നീതിനിർവഹണത്തിന് സഹകരിക്കേണ്ട ഒരു ജനപ്രതിനിധിയായ താങ്കൾ അതിനു നേർ വിപരീതമായ് പ്രവർത്തിക്കുന്നു എന്നതാണ് പ്രശ്നം.</p>
                
                
                
                                                                                                        <p>ഈ കാര്യത്തിൽ ഡിവൈഎഫ്ഐ ഇതുവരെ ചെയ്തതും പറഞ്ഞതുമെല്ലാം പരസ്യമായ് തന്നെയാണ്.രഹസ്യമായ് കാര്യങ്ങൾ നീക്കാൻ നോക്കിയിട്ട് നടക്കാതായപ്പോൾ താങ്കൾക്ക് പെട്ടന്ന് 'പരസ്യമായ്' സംവദിക്കണമെന്ന് തോന്നുന്നത് സ്വാഭാവികവുമാണ്. ഒരിക്കൽ കൂടി പറയട്ടെ: ഞാനുമായി പരസ്യ സംവാദം നടത്തി അങ്ങ് ജയിക്കുകയോ തോൽക്കുകയോ ചെയ്യേണ്ട കാര്യമല്ലിത്.</p>
                
                
                
                                                                                                        <p>നാടിനറിയേണ്ടത്, താങ്കളെന്തിനിത് ചെയ്യുന്നുവെന്നാണ്.നാടിനറിയേണ്ടത്, താങ്കൾ പ്രതിയെ ഹാജരാക്കുന്ന സമയമാണ്. നമ്മൾ രണ്ടുപേരിലാരാണ് തോൽക്കുന്നത് എന്നതല്ല കാര്യം, ഇരയായ ആ പെങ്ങളിങ്ങനെ തോറ്റു നിൽക്കുന്നുവെന്നതാണ് പ്രശ്നം.അവൾ ജയിക്കട്ടെ. താങ്കൾ ഒളിപ്പിച്ച പ്രതിയെ ഹാജരാക്കൂ....</p>
                
                
                
                                                                                                <div style="float:left;padding-right:20px;">
                                            </div>
                            <p>Content Highlights:eranakulam pocso case controversy mathew kuzhalnadan and aa rahim facebook posts</p>
                
                
                
                                                                                                      </p>
                
                
                
                                                                         <div class="col-md-12 col-sm-12 col-xs-12 bPointCls">
                    <div class="row">
                                                                                                </div>
                </div>
                                    <div class="fb_like otherWidthImgCase" style="float:right;">
                <iframe src="https://www.facebook.com/plugins/like.php?href=https://www.mathrubhumi.com/news/kerala/eranakulam-pocso-case-controversy-mathew-kuzhalnadan-and-aa-rahim-facebook-posts-1.5803282&width=122&layout=button_count&action=like&size=small&show_faces=true&share=false&height=46&appId" width="122" height="46" style="border:none;overflow:hidden;padding-left:50px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
            </div>
        </div>
    </div>

</div>                           
                                                      <div class="print_share_div leftcon hidden-print" id="leftShareLinks">
                              <div class="social_share_buttons_color">
    <a onclick="javascript:articInter('Facebook','Left-social')" class='like-button share5803282 s_facebook'><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a onclick="javascript:articInter('Twitter','Left-social')" class='like-button share5803282 s_twitter'><i class="fa fa-twitter" aria-hidden="true"></i></a>
    <a onclick="javascript:articInter('Email','Left-social')" class='like-button share5803282 s_gmail'><i class="fa fa-envelope" aria-hidden="true"></i></a>
    <a onclick="javascript:articInter('LinkedIn','Left-social')" class='like-button share5803282 s_linkedin'><i class="fa fa-linkedin" aria-hidden="true"></i></a>
    <a onclick="javascript:articInter('Pinterest','Left-social')" class='like-button share5803282 s_pinterest'><i class="fa fa-pinterest" aria-hidden="true"></i></a>
    <!--a onclick="javascript:articInter('Google+','Left-social')" class='like-button share5803282 s_plus'><i class="fa fa-google-plus" aria-hidden="true"></i></a-->
</div>
<div class="common_text_en_printShare social_icons " style="padding:0 30px 0 0;margin-top:0">
    <div class='like-block' style="margin-top:40px;"><div onclick="javascript:articInter('Print','Left')" class='like-button share5803282'><a onclick="printDiv('print_article5803282')" >PRINT</a></div></div>
    <div class='like-block' style="margin-top:15px;"><div onclick="javascript:articInter('Email','Left')" class='like-button share5803282 s_gmail'><a>EMAIL</a></div></div>
            <div class='like-block' style="margin-top:15px;"><div onclick="javascript:articInter('Comment','Left')" class='like-button share5803282'><a href="#vuukle-emote" class="jumper">COMMENT</a></div></div>
    </div>
                                                            <div class="addStorytoLeft1 leftcon ">
       <div class="slot1title">Next Story</div>             <div class="slot1Story common_text">
                <a href="/news/kerala/covid-heros-covid-volunteer-good-news-1.5803263">
              <p style="font-size:16px;font-weight: bold;">ഒരു വര്‍ഷമായി കോവിഡ് വൊളന്റിയര്‍, പടം വരച്ച് പണം കണ്ടെത്തുന്നവര്‍; ഇവരാണ് നമ്മളെ ഒന്നാമതാക്കുന്നത്</p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <p class="slot1StoryDesc">അവര്&zwj; വരയ്ക്കുകയാണ്, വീടിനും നാടിനും  ബി.എഡ്. വിദ്യാര്&zwj;ഥിനിയായ നെജ പ്രിന്&zwj;സയും&nbsp;..&nbsp;</p>
             <span class = "read_more_in_mal"> Read More</span>           </a>
          </div>
    <div class="leftAd" style="max-width:250px;margin-top:75px;">
                        </div>
</div>
                            </div>
                                                    </div>                        </div>                       </div>                 </article>
              </div>             </div>                       <div class="col-md-12 col-sm-12 col-xs-12 leftcon ">
              <div class="col-md-3 col-sm-2 col-xs-12">&nbsp;</div>
              <div class="col-md-9 col-sm-12 col-xs-12">
                                                                            <div class="pg-lazy"  data-gpt-parent='ML_DT_600x50_TextLinkAd_1' style='height:50px; width:600px;float:left; margin-bottom: 25px;'></div>


<style>.whitecluster_deptstyle{float:left;width:100%;margin:4px 0;font-size:13px;}.common_text_en .related .common_text {font-family: 'Open Sans', sans-serif !important;color:#4e4e4e;}  .common_text_en .related a{font-family: Arial,Helvetica Neue,Helvetica,sans-serif !important;font-size: 14px;line-height: 18px;color:#282828}.whitecluster_timecolor{color:#aeaeae;}.related_first_left{max-width:406px;padding-right:0}.related_first_right{padding-left:14px}.related_first_name {font-size:16px;font-weight:bold;vertical-align:bottom;line-height:1.28}@media (min-width:992px){.related_first_right{ margin-top:17%;}}.white-rel-div2, .white-rel-div3 {margin-right:2%;}.white_rel_title {font-weight:bold;height:30px;padding: 0;font-family: Titillium Web; margin:10px 0;}</style>
<script>function time_ago(timeSt1) {
  date = timeSt1;
  var seconds = Math.floor((new Date() - date) / 1000);
  var interval = Math.floor(seconds / (60*60*24*365));
  if (interval >= 1) {return interval + " year(s) ago";}
  interval = Math.floor(seconds / (60*60*24*30));
  if (interval >= 1) {return interval + " month(s) ago";}
  interval = Math.floor(seconds / (60*60*24*7));
  if (interval >= 1) {return interval + " week(s) ago";}
  interval = Math.floor(seconds / (60*60*24));
  if (interval >= 1) {return interval + " day(s) ago";}
  interval = Math.floor(seconds / 3600);
  if (interval >= 1) {return interval + " hour(s) ago";}
  interval = Math.floor(seconds / 60);
  if (interval >= 1) {return interval + " minute(s) ago";}
  return "a few seconds ago";
}</script>
<style type="text/css">.related{font-size:18px;line-height:20px;}</style>
              <div class="col-md-12 col-sm-12 col-xs-12 related " style="border-top: 1px solid #EEE; margin-bottom:20px;">
      <div class="row">          <div class="col-md-4 col-sm-4 col-xs-12 story_element_title white_rel_title"><p style="padding-top:10px;">Related Articles </p></div>
      </div>
      <div class="row">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                 <div class="row">                   <div class="col-md-8 col-sm-8 col-xs-4 related_first_left">
                                                                  <a href="/crime-beat/crime-news/kodaikanal-rape-case-1.5803249" style="width:100%;float:left">
                                                    <img title='kodaikanal rape case ' height='250' style='border:1px solid #EEE' alt='' width='445' class='img-responsive' data-src='/polopoly_fs/1.5803248.1625380076!/httpImage/image.jpg_gen/derivatives/landscape_445_260/image.jpg' />
                        </a>
                                                            </div>
                  <div class="col-md-4 col-sm-4 col-xs-8 related_first_right">
                    <a class="common_text related_first_name"  href="/crime-beat/crime-news/kodaikanal-rape-case-1.5803249">കൊടൈക്കനാലില്‍ 15-കാരിക്ക് പീഡനം; മൂന്നുപേര്‍ അറസ്റ്റില്‍</a>
                    <div class="whitecluster_deptstyle common_text_en"><a href="#" style="color:#b33e3f">Crime Beat </a><span class ="whitecluster_timecolor"><span>|</span><span class ="common_text_en" style="font-size:14px;" id="new175936511"></span></span></div>
                                          <script>
                        $(document).ready(function () {
                          developed_time = time_ago(1625380085880);
                          $("#new175936511").append(developed_time);
                        });
                      </script>
                                      </div>
                                  </div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <div class="col-md-4 col-sm-4 col-xs-4 white-rel-div2" style="float:left; padding:0;margin-top:15px;width:30%;">
                                                            <a href="/crime-beat/crime-news/madrassa-teacher-arrested-in-pocso-case-1.5800392" style="width:100%;float:left">
                                                 <img title='pariyaram pocso case ' height='118' style='border:1px solid #EEE' alt='' width='209' class='img-responsive' data-src='/polopoly_fs/1.5800393.1625294227!/image/image.jpg_gen/derivatives/landscape_209_124/image.jpg' />
                      </a>
                                                        <div class="whitecluster_deptstyle common_text_en"><a href="#" style="color:#b33e3f;">Crime Beat </a><span class ="whitecluster_timecolor"><span>|</span><span class ="common_text_en" style="font-size:14px;" id="new175936513"></span></span></div>
                                      <script>
                      $(document).ready(function () {
                        developed_time = time_ago(1625294296565);
                        $("#new175936513").append(developed_time);
                      });
                    </script>
                    <a class="common_text" style="font-size:14px;line-height:1"  href="/crime-beat/crime-news/madrassa-teacher-arrested-in-pocso-case-1.5800392">വിദ്യാര്‍ഥിയെ പ്രകൃതിവിരുദ്ധ പീഡനത്തിനിരയാക്കിയെന്ന് പരാതി; മദ്രസ അധ്യാപകന്‍ അറസ്റ്റില്‍</a>
                  </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <div class="col-md-4 col-sm-4 col-xs-4 white-rel-div3" style="float:left; padding:0;margin-top:15px;width:30%;">
                                                            <a href="/news/kerala/dyfi-against-mathew-kuzhalnadan-mla-on-youth-congress-leader-pocso-case-1.5794940" style="width:100%;float:left">
                                                 <img title='mathew kuzhalnadan  ' height='118' style='border:1px solid #EEE' alt='' width='209' class='img-responsive' data-src='/polopoly_fs/1.5794939.1625127742!/httpImage/image.jpg_gen/derivatives/landscape_209_124/image.jpg' />
                      </a>
                                                        <div class="whitecluster_deptstyle common_text_en"><a href="#" style="color:#b33e3f;">News </a><span class ="whitecluster_timecolor"><span>|</span><span class ="common_text_en" style="font-size:14px;" id="new175936514"></span></span></div>
                                      <script>
                      $(document).ready(function () {
                        developed_time = time_ago(1625127752587);
                        $("#new175936514").append(developed_time);
                      });
                    </script>
                    <a class="common_text" style="font-size:14px;line-height:1"  href="/news/kerala/dyfi-against-mathew-kuzhalnadan-mla-on-youth-congress-leader-pocso-case-1.5794940">ഒളിവിലുള്ള പോക്‌സോ കേസ് പ്രതിയെ മാത്യു കുഴല്‍നാടന്‍ നിയമത്തിന് മുന്നില്‍ ഹാജരാക്കണം- ഡി.വൈ.എഫ്.ഐ.</a>
                  </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         <div class="col-md-4 col-sm-4 col-xs-4 white-rel-div4" style="float:left; padding:0;margin-top:15px;width:30%;">
                                                            <a href="/crime-beat/crime-news/class-nine-student-raped-in-maranallur-eight-arrested-1.5794821" style="width:100%;float:left">
                                                 <img title='maranallur rape case ' height='118' style='border:1px solid #EEE' alt='' width='209' class='img-responsive' data-src='/polopoly_fs/1.5794823.1625115614!/image/image.jpg_gen/derivatives/landscape_209_124/image.jpg' />
                      </a>
                                                        <div class="whitecluster_deptstyle common_text_en"><a href="#" style="color:#b33e3f;">Crime Beat </a><span class ="whitecluster_timecolor"><span>|</span><span class ="common_text_en" style="font-size:14px;" id="new175936515"></span></span></div>
                                      <script>
                      $(document).ready(function () {
                        developed_time = time_ago(1625115764438);
                        $("#new175936515").append(developed_time);
                      });
                    </script>
                    <a class="common_text" style="font-size:14px;line-height:1"  href="/crime-beat/crime-news/class-nine-student-raped-in-maranallur-eight-arrested-1.5794821">ഒമ്പതാംക്ലാസുകാരിക്ക് മൊബൈല്‍ഫോണില്‍ അശ്ലീലചിത്രങ്ങള്‍, പീഡനം; എട്ടുപേര്‍ അറസ്റ്റില്‍</a>
                  </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           </div>
    </div>
      <style>#full_img_div {display: none !important;}</style>                                                                    </div>
            </div>

<div class="col-md-12 col-sm-12 col-xs-12 leftcon " style="float:left;margin-bottom:18px;">
    <div class="col-md-3 hidden-sm hidden-xs leftcon ">&nbsp;</div>
    <div class="col-md-9 col-sm-12 col-xs-12">
                                    <div class='col-md-12 col-sm-12 col-xs-12' style="padding-top:15px;">
                                                                                                                                                                                                                                                    <div class="col-md-12 col-sm-12 col-xs-12 related-content">
        <div class="col-xs-12" style="padding:0 0 30px 0;float:left;font-size:15px">
                            <ul style="list-style:none"><li style="float:left;font-weight:bold;height:45px">Tags : </li>
                                                                                                                                                                                                                                                                                                            <li class="dimension">
                                                                                                            <ul id="dimension-5" class="categories" style="list-style:none;/*width:100%;float:left;margin-top:5px*/">
                                                                                    <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Tag/POCSO">POCSO</a></div>
                                            </li>
                                                                                                                                <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Tag/Mathew%20Kuzhalnadan">Mathew Kuzhalnadan</a></div>
                                            </li>
                                                                                                                                <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Tag/AA%20Rahim">AA Rahim</a></div>
                                            </li>
                                                                                                                                <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Tag/Youth%20Congress">Youth Congress</a></div>
                                            </li>
                                                                                                                                <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Tag/DYFI">DYFI</a></div>
                                            </li>
                                                                                                                        </ul>
                                </li>
                                                                                                                                    </ul>
                    </div>
    </div>
    
                                                                </div>
                            <div class="myInfiniteScroll">
            <script>var urls = [
                                                            "/cmlink/bottom-elements-7.23319486",
                                ]</script>
        </div>
    </div>
</div>

          </div>         </div>       </div>     </div>       <div class="col-md-3"><div class="row"><div class="col-perc100">
                  <div class="col-md-12 col-sm-6" style="margin-bottom:24px"><div class="row"><div  style="margin-bottom:18px;width:100%;float:left; background:#F4F4F4;">
	<div id='ML_DT_300x600_1' style='width: 300px; height: 600px; margin-bottom: 20px;'></div>  
</div>






<div id="todayajax1"  style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#todayajax1" ).load( "/section/today-s-special-7.17578360" );
        });

    </script>
</div>


<div  style="margin-bottom:18px;width:100%;float:left; background:#F4F4F4;">
	<div id='ML_DT_300x250_1' style='width: 300px; height: 250px; margin-bottom: 20px;'></div>
</div></div></div>
          <div class="col-md-12 col-sm-6" style="margin-bottom:24px"><div class="row">        <style type="text/css">
        .relatedBody{font-size:18px;line-height:20px;margin-bottom:18px}
        .more_hd{color:#3B3B3B;font-size:14px}
    </style>
                                                <div>
                <div class="col-md-12" style="padding:0px;border-top:1px solid #ccc;border-bottom:1px solid #ccc;padding-top:10px;padding-bottom:5px;">
                    <div class=" section_titles common_text_en" style="font-size: 21px;font-weight: 400;">More from this section</div>
                                    </div>
            </div>
                                                                                                                                                                                                                                                                            <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/news/kerala/covid-heros-covid-volunteer-good-news-1.5803263"><img title='Covid ' height='66' alt='Covid' width='118' class='img-responsive' data-src='/polopoly_fs/1.5803264.1625382381!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/news/kerala/covid-heros-covid-volunteer-good-news-1.5803263">&#3346;&#3376;&#3393; &#3381;&#3376;&#3405;&zwj;&#3383;&#3374;&#3390;&#3375;&#3391; &#3349;&#3403;&#3381;&#3391;&#3361;&#3405; &#3381;&#3402;&#3379;&#3368;&#3405;&#3377;&#3391;&#3375;&#3376;&#3405;&zwj;, &#3370;&#3359;&#3330; &#3381;&#3376;&#3354;&#3405;&#3354;&#3405; &#3370;&#3363;&#3330; &#3349;&#3363;&#3405;&#3359;&#3398;&#3364;&#3405;&#3364;&#3393;&#3368;&#3405;&#3368;&#3381;&#3376;&#3405;&zwj;; &#3335;&#3381;&#3376;&#3390;&#3363;&#3405; &#3368;&#3374;&#3405;&#3374;&#3379;&#3398; &#3346;&#3368;&#3405;&#3368;&#3390;&#3374;&#3364;&#3390;&#3349;&#3405;&#3349;&#3393;&#3368;&#3405;&#3368;&#3364;&#3405;</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                        <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/news/kerala/kerala-has-been-one-of-the-most-investor-friendly-states-in-india-says-pinarayi-vijayan-1.5803238"><img title='Pinarayi Vijayan ' height='66' alt='Pinarayi Vijayan' width='118' class='img-responsive' data-src='/polopoly_fs/1.5548975.1617885499!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/news/kerala/kerala-has-been-one-of-the-most-investor-friendly-states-in-india-says-pinarayi-vijayan-1.5803238">&#3374;&#3391;&#3349;&#3354;&#3405;&#3354; &#3368;&#3391;&#3349;&#3405;&#3383;&#3399;&#3370;&#3349; &#3384;&#3415;&#3385;&#3395;&#3366; &#3384;&#3330;&#3384;&#3405;&#3365;&#3390;&#3368;&#3353;&#3405;&#3353;&#3379;&#3391;&#3378;&#3402;&#3368;&#3405;&#3368;&#3390;&#3363;&#3405; &#3349;&#3399;&#3376;&#3379;&#3330;- &#3370;&#3391;&#3363;&#3377;&#3390;&#3375;&#3391; &#3381;&#3391;&#3356;&#3375;&#3368;&#3405;&zwj; </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                        <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/news/kerala/vigilance-s-preliminary-inquiry-against-k-sudhakaran-1.5803216"><img title='കെ.സുധാകരന്‍ ' height='66' alt='കെ.സുധാകരന്‍' width='118' class='img-responsive' data-src='/polopoly_fs/1.5803221.1625377339!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/news/kerala/vigilance-s-preliminary-inquiry-against-k-sudhakaran-1.5803216">&#3349;&#3398; &#3384;&#3393;&#3367;&#3390;&#3349;&#3376;&#3368;&#3398;&#3364;&#3391;&#3376;&#3398; &#3381;&#3391;&#3356;&#3391;&#3378;&#3368;&#3405;&zwj;&#3384;&#3405; &#3333;&#3368;&#3405;&#3381;&#3399;&#3383;&#3363;&#3330;</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                        <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/news/kerala/e-chandrasekharan-on-kerala-govt-s-order-to-cut-reserved-trees-on-private-land-1.5803174"><img title='E. Chandrasekharan ' height='66' alt='E. Chandrasekharan' width='118' class='img-responsive' data-src='/polopoly_fs/1.5803177.1625373843!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/news/kerala/e-chandrasekharan-on-kerala-govt-s-order-to-cut-reserved-trees-on-private-land-1.5803174">&#3376;&#3390;&#3356;&#3349;&#3392;&#3375;&#3374;&#3376;&#3353;&#3405;&#3353;&#3379;&#3405;&zwj; &#3374;&#3393;&#3377;&#3391;&#3349;&#3405;&#3349;&#3390;&#3368;&#3405;&zwj; &#3337;&#3364;&#3405;&#3364;&#3376;&#3381;&#3391;&#3359;&#3405;&#3359;&#3391;&#3378;&#3405;&#3378;; &#3374;&#3393;&#3377;&#3391;&#3354;&#3405;&#3354;&#3398;&#3353;&#3405;&#3349;&#3391;&#3378;&#3405;&zwj; &#3337;&#3364;&#3405;&#3364;&#3376;&#3381;&#3390;&#3366;&#3391; &#3337;&#3366;&#3405;&#3375;&#3399;&#3390;&#3351;&#3384;&#3405;&#3365;&#3376;&#3405;&zwj;-&#3335;. &#3354;&#3368;&#3405;&#3366;&#3405;&#3376;&#3382;&#3399;&#3350;&#3376;&#3368;&#3405;&zwj;</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                        <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/news/kerala/tree-felling-order-was-issued-on-the-instructions-of-former-revenue-minister-e-chandrasekharan-1.5803165"><img title='E.Chandrasekharan ' height='66' alt='E.Chandrasekharan' width='118' class='img-responsive' data-src='/polopoly_fs/1.5741195.1623392225!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/news/kerala/tree-felling-order-was-issued-on-the-instructions-of-former-revenue-minister-e-chandrasekharan-1.5803165">&#3381;&#3391;&#3381;&#3390;&#3366; &#3374;&#3376;&#3330;&#3374;&#3393;&#3377;&#3391; &#3337;&#3364;&#3405;&#3364;&#3376;&#3381;&#3391;&#3368;&#3405; &#3370;&#3391;&#3368;&#3405;&#3368;&#3391;&#3378;&#3405;&zwj; &#3374;&#3393;&#3368;&#3405;&zwj;&#3374;&#3368;&#3405;&#3364;&#3405;&#3376;&#3391;, &#3364;&#3391;&#3359;&#3393;&#3349;&#3405;&#3349;&#3370;&#3405;&#3370;&#3398;&#3359;&#3405;&#3359;&#3405; &#3337;&#3364;&#3405;&#3364;&#3376;&#3381;&#3391;&#3377;&#3349;&#3405;&#3349;&#3391;; &#3364;&#3398;&#3379;&#3391;&#3381;&#3393;&#3349;&#3379;&#3405;&zwj; &#3370;&#3393;&#3377;&#3364;&#3405;&#3364;&#3405;&zwnj;</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                            </div></div>
          </div><div class="col-perc100"><div class="col-md-12 col-sm-6" style="margin-bottom:24px"><div class="row"><div  style="margin-bottom:18px;width:100%;float:left;">

<div id='ML_DT_300x600_2' style='width: 300px; height: 600px; margin-bottom: 20px; background:#F4F4F4;'></div>  

</div>



<div id="trending_article_page" style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#trending_article_page" ).load( "/section/trending-news-7.4634057" );
        });
    </script>
</div></div></div>
                  </div>
      </div></div>
    </div>
  </div>
  <style>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</style>
  <script type="text/javascript">
$(document).ready(function(){
  $('#incfont5803282').click(function(){
    curSize= parseInt($('#content5803282').css('font-size')) + 1;
      curSize= parseInt($('#content5803282 p').css('font-size')) + 1;
    if(curSize<=25) { $('#content5803282').css('font-size', curSize); }
      if(curSize<=25) { $('#content5803282 p').css('font-size', curSize); }
  });
  $('#decfont5803282').click(function(){
    curSize= parseInt($('#content5803282').css('font-size')) - 1;
      curSize= parseInt($('#content5803282 p').css('font-size')) - 1;
    if(curSize>=12) { $('#content5803282').css('font-size', curSize); }
      if(curSize>=12) { $('#content5803282 p').css('font-size', curSize); }
  });
  $('#realfont5803282').click(function(){
    $('#content5803282').css('font-size', 16);
      $('#content5803282 p').css('font-size', 16);
  });
});
function printDiv(divName) {
    var mode = 'iframe'; // popup
    var close = mode == "popup";
    var options = { mode : mode, popClose : close};
    $("#"+divName).printArea( options );
}
$(document).ready(function() {
  var isMobile = {
    Android: function() { return navigator.userAgent.match(/Android/i); },
    BlackBerry: function() { return navigator.userAgent.match(/BlackBerry/i); },
    iOS: function() { return navigator.userAgent.match(/iPhone|iPad|iPod/i); },
    Opera: function() { return navigator.userAgent.match(/Opera Mini/i); },
    Windows: function() { return navigator.userAgent.match(/IEMobile/i); },
    any: function() { return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows()); }
  };
  $(document).on("click", '.whatsapp', function() {
    if( isMobile.any() ) {
      var text = $(this).attr("data-text");
      var url = $(this).attr("data-link");
      var message = encodeURIComponent(text) + " - " + encodeURIComponent(url);
      var whatsapp_url = "whatsapp://send?text=" + message;
      window.location.href = whatsapp_url;
    } else {
    alert("Please share this article in mobile device");
    }
  });
});
</script>

                                                                                                                                                                                                                                                                                                                                                                                            <script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"NewsArticle",
                "url":"https://www.mathrubhumi.com/news/kerala/eranakulam-pocso-case-controversy-mathew-kuzhalnadan-and-aa-rahim-facebook-posts-1.5803282",
        "publisher":{
            "@type":"NewsMediaOrganization",
            "name":"Mathrubhumi",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png"
            }
        },
         "datePublished":"2021-07-04 01:01:55 IST",          "dateModified":"2021-07-04 01:13:07 IST",         "headline":"പോക്‌സോ കേസ് വിവാദം: സംവാദത്തിന് ക്ഷണിച്ച് കുഴല്‍നാടന്‍, ആ പെങ്ങള്‍ തോറ്റുനില്‍ക്കുന്നതാണ് പ്രശ്‌നമെന്ന് റഹീം",
        "description": "eranakulam pocso case controversy mathew kuzhalnadan and aa rahim facebook posts ,കൊച്ചി: എറണാകുളത്തെ യൂത്ത് കോൺഗ്രസ് നേതാവ് പ്രതിയായ പോക്സോ കേസുമായി ബന്ധപ്പെട്ട വിവാദങ്ങളിൽ ഡി.വൈ.എഫ്.ഐ. സംസ്ഥാന സെക്രട്ടറി എ.എ.റഹീമിനെ പരസ്യസംവാദത്തിന് ക്ഷണിച്ച് മാത്യു കുഴൽനാടൻ എം.എൽ.എ. ഫെയ്സ്ബുക്ക് പോസ്റ്റിലൂടെയാണ് മാത്യു ..",
                "author":{
            "@type":"NewsMediaOrganization",
            "name":"Mathrubhumi",
            "logo":"https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png",
            "sameAs":"https://www.mathrubhumi.com"
        },
                        "image":{
            "@type":"ImageObject",
            "width":728,
            "height":450,
            "url":"https://www.mathrubhumi.com/polopoly_fs/1.5803281.1625383905!/httpImage/image.jpg_gen/derivatives/landscape_728_450/image.jpg"
        },
        "thumbnailUrl":"https://www.mathrubhumi.com/polopoly_fs/1.5803281.1625383905!/httpImage/image.jpg_gen/derivatives/landscape_209_124/image.jpg",
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mathrubhumi.com/news/kerala/eranakulam-pocso-case-controversy-mathew-kuzhalnadan-and-aa-rahim-facebook-posts-1.5803282"
        },
                        "keywords":["POCSO","Mathew Kuzhalnadan","AA Rahim","Youth Congress","DYFI,Kerala"]
    }
</script>                                    </div>
    <div id="browseAll">
    <div id="menu-overlay" class="container collapse menuoverlay row-full" style="height:0px;">
        <div class="menuoverlay-content" style="position: relative;">
            <div style="position: relative;background: #ffffff;">
                <div class="menuoverlay-scroll container">
                    <div class="row">
                    <div class="col-md-12 col-sm-12 col-lg-9">
                    <div class="row">
                                                                            <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" href="/news-plus" class="  headlink img-responsive" target="_self" title="News+" aria-label="News+"  >
<span>News+</span></a>                                                                                                                                                     <a style="" title="Latest News" href="/latest-news" class=" img-responsive" target="_self" title="Latest News" aria-label="Latest News"  >
<span>Latest News</span></a>                                                                                                                                                     <a style="" title="Today's special" href="/specials-today" class=" img-responsive" target="_self" title="Today's special" aria-label="Today's special"  >
<span>Today's special</span></a>                                                                                                                                                     <a style="" title="Local News" href="/localnews" class=" img-responsive" target="_self" title="Local News" aria-label="Local News"  >
<span>Local News</span></a>                                                                                                                                                     <a style="" title="Gulf" href="/gulf" class=" img-responsive" target="_self" title="Gulf" aria-label="Gulf"  >
<span>Gulf</span></a>                                                                                                                                                     <a style="" title="Crime" href="/crime-beat" class=" img-responsive" target="_self" title="Crime" aria-label="Crime"  >
<span>Crime</span></a>                                                                                                                                                     <a style="" title="Good News" href="/good-news" class=" img-responsive" target="_self" title="Good News" aria-label="Good News"  >
<span>Good News</span></a>                                                                                                                                                     <a style="" href="/gallery/news/news-in-pics" class=" img-responsive" target="_self" title="News in Pics" aria-label="News in Pics"  >
<span>News in Pics</span></a>                                                                                                                                                     <a style="" title="News in Videos" href="/videos/news/news-in-videos" class=" img-responsive" target="_self" title="News in Videos" aria-label="News in Videos"  >
<span>News in Videos</span></a>                                                                                                                                                     <a style="" title="Kerala" href="/news/kerala" class=" active img-responsive" target="_self" title="Kerala" aria-label="Kerala"  >
<span>Kerala</span></a>                                                                                                                                                     <a style="" title="India" href="/news/india" class=" img-responsive" target="_self" title="India" aria-label="India"  >
<span>India</span></a>                                                                                                                                                     <a style="" title="World" href="/news/world" class=" img-responsive" target="_self" title="World" aria-label="World"  >
<span>World</span></a>                                                                                                                                                   <a style="" href="/nri" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="NRI" aria-label="NRI"  >
<span>NRI</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" title="Views" href="/views" class="  headlink img-responsive" target="_self" title="Views" aria-label="Views"  >
<span>Views</span></a>                                                                                                                                                     <a style="" title="Columns" href="/news/columns" class=" img-responsive" target="_self" title="Columns" aria-label="Columns"  >
<span>Columns</span></a>                                                                                                                                                     <a style="" title="Features" href="/features" class=" img-responsive" target="_self" title="Features" aria-label="Features"  >
<span>Features</span></a>                                                                                                                                                     <a style="" title="Special Pages" href="/specials" class=" img-responsive" target="_self" title="Special Pages" aria-label="Special Pages"  >
<span>Special Pages</span></a>                                                                                                                                                     <a style="" title="Interviews" href="/news/interview" class=" img-responsive" target="_self" title="Interviews" aria-label="Interviews"  >
<span>Interviews</span></a>                                                                                                                                                     <a style="" title="In-Depth" href="/news/in-depth" class=" img-responsive" target="_self" title="In-Depth" aria-label="In-Depth"  >
<span>In-Depth</span></a>                                                                                                                                                     <a style="" title="Social" href="/social" class=" img-responsive" target="_self" title="Social" aria-label="Social"  >
<span>Social</span></a>                                                                                                                                                     <a style="" title="Politics" href="/news/politics" class=" img-responsive" target="_self" title="Politics" aria-label="Politics"  >
<span>Politics</span></a>                                                                                                                                                     <a style="" title="Web Exclusive" href="/videos/web-exclusive" class=" img-responsive" target="_self" title="Web Exclusive" aria-label="Web Exclusive"  >
<span>Web Exclusive</span></a>                                                                                                                                                     <a style="" title="Cartoon" href="/news/cartoons" class=" img-responsive" target="_self" title="Cartoon" aria-label="Cartoon"  >
<span>Cartoon</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" title="Leisure" href="/leisure" class="  headlink img-responsive" target="_self" title="Leisure" aria-label="Leisure"  >
<span>Leisure</span></a>                                                                                                                                                     <a style="" title="Movies" href="/movies-music" class=" img-responsive" target="_self" title="Movies" aria-label="Movies"  >
<span>Movies</span></a>                                                                                                                                                     <a style="" title="Sports" href="/sports" class=" img-responsive" target="_self" title="Sports" aria-label="Sports"  >
<span>Sports</span></a>                                                                                                                                                     <a style="" title="Music" href="/movies-music/music" class=" img-responsive" target="_self" title="Music" aria-label="Music"  >
<span>Music</span></a>                                                                                                                                                     <a style="" title="Travel" href="/travel" class=" img-responsive" target="_self" title="Travel" aria-label="Travel"  >
<span>Travel</span></a>                                                                                                                                                     <a style="" title="Books" href="/books" class=" img-responsive" target="_self" title="Books" aria-label="Books"  >
<span>Books</span></a>                                                                                                                                                     <a style="" title="Magazines" href="/magazines" class=" img-responsive" target="_self" title="Magazines" aria-label="Magazines"  >
<span>Magazines</span></a>                                                                                                                                                     <a style="" href="/kids" class=" img-responsive" target="_self" title="Kids" aria-label="Kids"  >
<span>Kids</span></a>                                                                                                                                                     <a style="" title="Free E-book" href="http://digital.mathrubhumi.com/#books" class=" img-responsive" target="_self" title="Free E-book" aria-label="Free E-book"  >
<span>Free E-book</span></a>                                                                                                                                                     <a style="" title="Game Zone" href="http://archives.mathrubhumi.com/gamezone/index.php" class=" img-responsive" target="_self" title="Game Zone" aria-label="Game Zone"  >
<span>Game Zone</span></a>                                                                                                                                                     <a style="" href="http://mt.mathrubhumi.com/sudoku/" class=" img-responsive" target="_blank" title="Sudoku" aria-label="Sudoku"  rel="noopener">
<span>Sudoku</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" href="/learn-earn" class="  headlink img-responsive" target="_self" title="Learn / Earn" aria-label="Learn / Earn"  >
<span>Learn / Earn</span></a>                                                                                                                                                     <a style="" title="Money" href="/money" class=" img-responsive" target="_self" title="Money" aria-label="Money"  >
<span>Money</span></a>                                                                                                                                                     <a style="" title="Auto" href="/auto" class=" img-responsive" target="_self" title="Auto" aria-label="Auto"  >
<span>Auto</span></a>                                                                                                                                                     <a style="" title="Tech" href="/technology" class=" img-responsive" target="_self" title="Tech" aria-label="Tech"  >
<span>Tech</span></a>                                                                                                                                                     <a style="" title="Careers" href="/careers" class=" img-responsive" target="_self" title="Careers" aria-label="Careers"  >
<span>Careers</span></a>                                                                                                                                                     <a style="" title="Education" href="/education-malayalam" class=" img-responsive" target="_self" title="Education" aria-label="Education"  >
<span>Education</span></a>                                                                                                                                                     <a style="" title="Agriculture" href="/agriculture" class=" img-responsive" target="_self" title="Agriculture" aria-label="Agriculture"  >
<span>Agriculture</span></a>                                                                                                                                                     <a style="" href="/youth" class=" img-responsive" target="_self" title="Youth" aria-label="Youth"  >
<span>Youth</span></a>                                                                                                                                                     <a style="" title="Environment" href="/environment" class=" img-responsive" target="_self" title="Environment" aria-label="Environment"  >
<span>Environment</span></a>                                                                                                                                                     <a style="" href="/technology/science" class=" img-responsive" target="_self" title="Science" aria-label="Science"  >
<span>Science</span></a>                                                                                                                                                     <a style="" title="University News" href="/universitynews" class=" img-responsive" target="_self" title="University News" aria-label="University News"  >
<span>University News</span></a>                                                                                                                                                     <a style="" title="How To" href="/how-to" class=" img-responsive" target="_self" title="How To" aria-label="How To"  >
<span>How To</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" title="Lifestyle" href="/lifestyle" class="  headlink img-responsive" target="_self" title="Lifestyle" aria-label="Lifestyle"  >
<span>Lifestyle</span></a>                                                                                                                                                     <a style="" title="Women" href="/women" class=" img-responsive" target="_self" title="Women" aria-label="Women"  >
<span>Women</span></a>                                                                                                                                                     <a style="" title="Food" href="/food" class=" img-responsive" target="_self" title="Food" aria-label="Food"  >
<span>Food</span></a>                                                                                                                                                     <a style="" title="MyHome" href="/myhome" class=" img-responsive" target="_self" title="MyHome" aria-label="MyHome"  >
<span>MyHome</span></a>                                                                                                                                                     <a style="" title="Health" href="/health" class=" img-responsive" target="_self" title="Health" aria-label="Health"  >
<span>Health</span></a>                                                                                                                                                     <a style="" href="/spirituality" class=" img-responsive" target="_self" title="Spirituality" aria-label="Spirituality"  >
<span>Spirituality</span></a>                                                                                                                                                     <a style="" title="Astrology" href="https://astrology.mathrubhumi.com/" class=" img-responsive" target="_self" title="Astrology" aria-label="Astrology"  >
<span>Astrology</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" title="Multimedia" href="/multimedia" class="  headlink img-responsive" target="_self" title="Multimedia" aria-label="Multimedia"  >
<span>Multimedia</span></a>                                                                                                                                                     <a style="" title="Videos" href="/videos" class=" img-responsive" target="_self" title="Videos" aria-label="Videos"  >
<span>Videos</span></a>                                                                                                                                                     <a style="" title="Live TV" href="https://tv.mathrubhumi.com/" class=" img-responsive" target="_self" title="Live TV" aria-label="Live TV"  >
<span>Live TV</span></a>                                                                                                                                                     <a style="" title="Mojo News" href="/videos/news/mojo-news" class=" img-responsive" target="_self" title="Mojo News" aria-label="Mojo News"  >
<span>Mojo News</span></a>                                                                                                                                                     <a style="" title="Web Shows" href="/videos/web-shows" class=" img-responsive" target="_self" title="Web Shows" aria-label="Web Shows"  >
<span>Web Shows</span></a>                                                                                                                                                     <a style="" href="/podcast" class=" img-responsive" target="_self" title="Podcast" aria-label="Podcast"  >
<span>Podcast</span></a>                                                                                                                                                     <a style="" title="Photostories" href="/photostories" class=" img-responsive" target="_self" title="Photostories" aria-label="Photostories"  >
<span>Photostories</span></a>                                                                                                                                                     <a style="" title="Zoom In" href="/gallery/news/zoomin" class=" img-responsive" target="_self" title="Zoom In" aria-label="Zoom In"  >
<span>Zoom In</span></a>                                                                                                                                                     <a style="" title="Gallery" href="/gallery" class=" img-responsive" target="_self" title="Gallery" aria-label="Gallery"  >
<span>Gallery</span></a>                                                                                                </div>
                                                        </div>
                            </div>
                                                                    <div class="col-md-12 col-sm-12 col-xs-12 col-lg-3 overlay-rightmenu">
                                        <div class="row">
                                                                                            <div class="col-md-12 col-sm-12 col-xs-12">
                                                                                                                <a style="width:100%;" href="#" class="  headlink img-responsive" target="_self" title="Our Network" aria-label="Our Network"  >
<span>Our Network</span></a>                                                                                                              <a style="" href="https://english.mathrubhumi.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="English Edition" aria-label="English Edition"  >
<span>English Edition</span></a>                                                                                                               <a style="font-weight:bold" href="https://www.mathrubhumi.com/print-edition/" class=" zindex col-sm-2 col-lg-12 img-responsive" target="_self" title="Print" aria-label="Print"  >
<span>Print</span></a>                                                                                                               <a style="font-weight:bold" href="/gulf" class=" zindex col-sm-2 col-lg-12 img-responsive" target="_self" title="Gulf" aria-label="Gulf"  >
<span>Gulf</span></a>                                                                                                              <a style="" href="/nri" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="NRI" aria-label="NRI"  >
<span>NRI</span></a>                                                                                                              <a style="" href="https://tv.mathrubhumi.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Mathrubhumi News TV" aria-label="Mathrubhumi News TV"  >
<span>Mathrubhumi News TV</span></a>                                                                                                              <a style="" href="https://www.kappatv.co.in/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Kappa TV" aria-label="Kappa TV"  >
<span>Kappa TV</span></a>                                                                                                              <a style="" href="https://clubfm.in/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Club FM" aria-label="Club FM"  >
<span>Club FM</span></a>                                                                                                              <a style="" href="https://www.mbiseed.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Seed" aria-label="Seed"  >
<span>Seed</span></a>                                                                                                              <a style="" href="https://silverbullet.in/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Silver Bullet" aria-label="Silver Bullet"  >
<span>Silver Bullet</span></a>                                                                                                              <a style="" href="https://www.findhome.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="FindHome" aria-label="FindHome"  >
<span>FindHome</span></a>                                                                                                              <a style="" href="http://www.mathrubhumimediaschool.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_blank" title="Media School" aria-label="Media School"  rel="noopener">
<span>Media School</span></a>                                                                                                              <a style="" href="https://www.mbifl.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_blank" title="MBIFL" aria-label="MBIFL"  rel="noopener">
<span>MBIFL</span></a>                                                                                                              <a style="" href="https://redmic.in/" class=" col-sm-2 col-lg-12 img-responsive" target="_blank" title="Redmic" aria-label="Redmic"  rel="noopener">
<span>Redmic</span></a>                                                                                                    </div>
                                                                                    </div>
                                    </div>
                                                                                                                                    <div style="height: 0px;padding-bottom: 20px;" id="collapsediv" class="collapse">
                                                            <div class="col-md-12 col-sm-12 col-xs-12 col-lg-9" style="margin-top: 10px;padding-top: 10px; border-top: #d8d8d8 solid 1px;">
                            <div class="row">
                                                                        </div></div></div>
                                            </div>
                    </div>
                    <div class="col-xs-12 hidden-sm hidden-lg hidden-md"> <div class="bottom-menu" style="border-top: #ddd solid 1px;"><div class="row">   <div class="col-xs-12"><div class="row">     <a style="" title="E- Paper" href="https://epaper.mathrubhumi.com/" class=" img-responsive" target="_blank" title="E- Paper" aria-label="E- Paper"  rel="noopener">
<span>E- Paper</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" href="https://www.mathrubhumi.com/subscription" class=" img-responsive" target="_blank" title="Subscription" aria-label="Subscription"  rel="noopener">
<span>Subscription</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" title="Buy Books" href="https://buybooks.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Buy Books" aria-label="Buy Books"  rel="noopener">
<span>Buy Books</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" title="Magazines" href="https://www.mathrubhumi.com/magazines" class=" img-responsive" target="_blank" title="Magazines" aria-label="Magazines"  rel="noopener">
<span>Magazines</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" title="Classifieds" href="https://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_blank" title="Classifieds" aria-label="Classifieds"  rel="noopener">
<span>Classifieds</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" title="Archives" href="https://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_blank" title="Archives" aria-label="Archives"  rel="noopener">
<span>Archives</span></a></div></div>    </div> </div> </div>
                </div>
                <div class="col-md-12 col-lg-12">
                    <div class="row">
                    	<div class="col-md-2 col-sm-12 down" > </div>
                        <div class="col-md-8 col-sm-12 down" style="border-bottom: 1px solid #ddd;text-align: center;margin-left: -10px;">
                        <div class="col-md-2"> </div>
                        </div>
                    </div>
                    <div class="row" style="color: #000;">
                        <div class="col-sm-12 col-md-12  hidden-xs">
                        	<div class="col-md-2 "> &nbsp; </div>
                        	<div class=" col-md-6 col-sm-12 bottom-menu" style="margin-left: -10px;"> 
                        		<ul>                          			<li>     <a style="" title="E- Paper" href="https://epaper.mathrubhumi.com/" class=" img-responsive" target="_blank" title="E- Paper" aria-label="E- Paper"  rel="noopener">
<span>E- Paper</span></a></li>                         			<li>     <a style="" href="https://www.mathrubhumi.com/subscription" class=" img-responsive" target="_blank" title="Subscription" aria-label="Subscription"  rel="noopener">
<span>Subscription</span></a></li>                         			<li>     <a style="" title="Buy Books" href="https://buybooks.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Buy Books" aria-label="Buy Books"  rel="noopener">
<span>Buy Books</span></a></li>                         			<li>     <a style="" title="Magazines" href="https://www.mathrubhumi.com/magazines" class=" img-responsive" target="_blank" title="Magazines" aria-label="Magazines"  rel="noopener">
<span>Magazines</span></a></li>                         			<li>     <a style="" title="Classifieds" href="https://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_blank" title="Classifieds" aria-label="Classifieds"  rel="noopener">
<span>Classifieds</span></a></li>                         			<li>     <a style="" title="Archives" href="https://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_blank" title="Archives" aria-label="Archives"  rel="noopener">
<span>Archives</span></a></li>                          		</ul>
                        	</div>
                        	<div class=" col-md-4 col-sm-12 bottom-menu-right">&copy; Copyright Mathrubhumi 2021. All rights reserved.</div>
                        </div> 
                    </div>
                </div>
            </div>
                    </div>
    </div>
    <script type="text/javascript">
        var mouse_is_inside = false;
        $(document).ready(function () {
            

            $(window).bind('scroll', function () {
                var nav_height = 120;
                if ($(this).width() >= 992) {
                    var nav_height = 120;
                }else if($(this).width() >= 760) {
                    var nav_height = 120;
                }
                if ($(window).scrollTop() < nav_height) {
                    var tops = nav_height - $(window).scrollTop();
                    if (tops > nav_height / 2) {
                        $('.menulogo').css({"display": "none"});$('#browseAll').css({"z-index": "500"});
                    } else {
                        $('.menulogo').css({"display": "block"});
                    }
                } else if ($(window).scrollTop() > nav_height) {
                    $('.menulogo').css({"display": "block"});
                }
            });
            $('body').scrollspy({target: ".menuoverlay-scroll", offset: 100});
            $(".down a").on('click', function(event) {
                if (this.hash !== "") {
                    console.log(this.hash);
                    event.preventDefault();
                    hash = this.hash;
                    console.log($(hash).offset());
                    $('.menuoverlay-scroll').animate({
                        scrollTop: 300
                    }, 1600, function(){ })
                }
            });
            $('.menuoverlay').hover(function(){
                mouse_is_inside=true;
            }, function(){
                mouse_is_inside=false;
            });
            $('.navbar-toggler').hover(function(){
                mouse_is_inside=true;
            }, function(){
                mouse_is_inside=false;
            });
            $( document ).on( 'keydown', function ( e ) {
                if ( e.keyCode === 27 ) {
                    $('.menuoverlay').removeClass('in');
                }
            });
            $("body").mouseup(function(){
                if(! mouse_is_inside) $('.menuoverlay').removeClass('in');
                console.log("body mouse up");
            });
            $(document).on('click', '.overlay-caret-icon', function() {
                $(this).toggleClass('fa-caret-up fa-caret-down');
            })
            function swapclass(elem) {
                $(this).toggleClass('fa-angle-up fa-angle-down');
            }
        });
    </script>
    <script type="text/javascript" >
        $(document).ready(function(){


            $('#menu-overlay').mouseleave(function(e){

                var bottom = $(this).offset().top + $(this).outerHeight();


                if(e.pageY >= bottom){

                    $(this).removeClass('in');
                    $(this).css({"height": "22px"});

                }

            });



            $("body").bind("click touchstart", function(){

                if(! mouse_is_inside) $('.menuoverlay').removeClass('in');


            });

        });
    </script> <noscript id="base-r-min"><link rel="stylesheet" type="text/css" href="//css.mathrubhumi.com/polopoly/css/base.r.2.min.css" rel="stylesheet"></noscript>
    <script>
        var loadDeferredStyles3 = function() {
            var addStylesNode3 = document.getElementById("base-r-min");
            var replacement3 = document.createElement("div");
            replacement3.innerHTML = addStylesNode3.textContent;
            document.body.appendChild(replacement3)
            addStylesNode3.parentElement.removeChild(addStylesNode3);
        };
        var raf3 = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
        if (raf3) raf3(function() { window.setTimeout(loadDeferredStyles3, 0); });
        else window.addEventListener('load', loadDeferredStyles3);
    </script>
<noscript id="mbiStyles-min"><link rel="stylesheet" type="text/css" href="https://css.mathrubhumi.com/polopoly/css/mbiStyles.min.css"/></noscript>
    <script>
        var loadDeferredStyles2 = function() {
            var addStylesNode2 = document.getElementById("mbiStyles-min");
            var replacement2 = document.createElement("div");
            replacement2.innerHTML = addStylesNode2.textContent;
            document.body.appendChild(replacement2)
            addStylesNode2.parentElement.removeChild(addStylesNode2);
        };
        var raf2 = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
        if (raf2) raf2(function() { window.setTimeout(loadDeferredStyles2, 0); });
        else window.addEventListener('load', loadDeferredStyles2);
    </script>
    <div class="row">
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5803282&amp;d=/2.638/2.653/2.714';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      

        <div class="footerEl" style="padding:45px 0 35px 0;background:#F0F3F5;margin-top:30px"><div class="container">
                          <style>.outer_push{width:100%;background:rgba(0,0,0,.5);position:fixed;z-index:10000000;top:0;padding-bottom:5px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;left:0}.push-wrapper{max-width:470px;margin:0 auto;font-family:'Fira-Sans',sans-serif}.push-contents{color:#555;background-color:#4e7c90;box-shadow:2px 2px 5px rgba(0,0,0,.2);padding:15px 15px 10px 15px}.push-wrapper .push-btn-group{background:#fff;padding:12px 10px;text-align:right}.push-wrapper .push-btn-group .btn.btn-1{background-color:#105472;text-decoration:none;font-weight:700;display:inline-block;color:#fff;text-transform:uppercase;text-align:center;line-height:38px;font-size:12px;min-width:80px;border:none;border-radius:5px}.push-wrapper .push-btn-group .btn.btn-2{background:#105472;border-radius:5px;text-decoration:none;font-weight:700;display:inline-block;color:#fff;text-transform:uppercase;text-align:center;line-height:38px;font-size:12px;border:none}.push-text{color:#fff;line-height:24px;font-size:16px;font-weight:400;font-family:Arial,Helvetica Neue,Helvetica,sans-serif}.push-logo{float:left;margin-right:10px;width:25%}.push-contents img{width:100%;height:auto}
</style>

<div class="outer_push" style="display:none">
	<div class="push-wrapper">
	<div class="push-contents">
	<div class="push-logo">
		<img src="//images.mathrubhumi.com/images/Mathrubhumi_logo.png" alt="Mathrubhumi">
	</div>
	<div class="push-text">
		<h4>Click on ‘Get News Alerts’ to get the latest news alerts from Mathrubhumi</h4>
	</div>
	</div>
	<div class="push-btn-group">
	<div>
		<button type="button" class="btn btn-1 moe-block-class" id="notregister">Not now</button>
		<button type="button" class="btn btn-2 moe-allow-class" id="register">Get News Alerts</button>
	</div>
	</div>
	</div>
</div>                  <!--
<style>.outer_push{width:100%;background:rgba(0,0,0,.5);position:fixed;z-index:10000000;top:0;padding-bottom:5px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;left:0}.push-wrapper{max-width:470px;margin:0 auto;font-family:'Fira-Sans',sans-serif}.push-contents{color:#555;background-color:#4e7c90;box-shadow:2px 2px 5px rgba(0,0,0,.2);padding:15px 15px 10px 15px}.push-wrapper .push-btn-group{background:#fff;padding:12px 10px;text-align:right}.push-wrapper .push-btn-group .btn.btn-1{background-color:#105472;text-decoration:none;font-weight:700;display:inline-block;color:#fff;text-transform:uppercase;text-align:center;line-height:38px;font-size:12px;min-width:80px;border:none;border-radius:5px}.push-wrapper .push-btn-group .btn.btn-2{background:#105472;border-radius:5px;text-decoration:none;font-weight:700;display:inline-block;color:#fff;text-transform:uppercase;text-align:center;line-height:38px;font-size:12px;border:none}.push-text{color:#fff;line-height:24px;font-size:16px;font-weight:400;font-family:Arial,Helvetica Neue,Helvetica,sans-serif}.push-logo{float:left;margin-right:10px;width:25%}.push-contents img{width:100%;height:auto}
</style>

<script type="text/javascript">
// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1535608574.77
!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
  'UA', {
    appKey: 'WiDAeZDyRNidHGc7D5IHjA',
    token: 'MTpXaURBZVpEeVJOaWRIR2M3RDVJSGpBOnItVXFYemQ3dUNoMDVlVHZIU2xvSU03dWlnTmU3aGU3bU9hcnB2NFhZM0E',
    vapidPublicKey: 'BKSj0ZE2y9fG6FJReRddKO-br-U0nsVnUysX9W-LGHOZt686q6AGix60bv-j97x6lLtAMc6I6cM6X7nCSsiIVqA='
  });  
$(document).ready(function() {
   var visitcount = getCookie("visitcount");
   if (visitcount) {
     	var visitcount=parseInt(visitcount)+1;
        setCookie("visitcount", visitcount, 100);
    } else {
        visitcount = 1;
        setCookie("visitcount", visitcount, 100);
    }
  UA.then(function(sdk) {
  if(sdk.channel==null){
    if (document.cookie && document.cookie.indexOf('notnowcount') != -1) {
       
    } else {
      if(visitcount >3){
  $(".outer_push").css("display","block");	
  document.getElementById('register').addEventListener('click', function(){
  $(".outer_push").css("display","none");
  sdk.register(); // Returns Channel object
  });
  }
  }
  }
document.getElementById('notregister').addEventListener('click', function(){
  $(".outer_push").css("display","none");
  var notnowcount = getCookie("notnowcount");
   if (notnowcount) {
     	var notnowcount=parseInt(notnowcount)+1;
        setCookie("notnowcount", notnowcount, 3);
    } else {
        notnowcount = 1;
        setCookie("notnowcount", notnowcount, 3);
    }
  });
  });
function setCookie(name,value,days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days*24*60*60*1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
}
function getCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
function eraseCookie(name) {   
    document.cookie = name+'=; Max-Age=-99999999;';  
}
  });
</script>
<div class="outer_push" style="display:none">
	<div class="push-wrapper">
	<div class="push-contents">
	<div class="push-logo">
		<img src="//images.mathrubhumi.com/images/Mathrubhumi_logo.png" alt="Mathrubhumi">
	</div>
	<div class="push-text">
		<h4>Click on ‘Get News Alerts’ to get the latest news alerts from Mathrubhumi</h4>
	</div>
	</div>
	<div class="push-btn-group">
	<div>
		<button type="button" class="btn btn-1 moe-block-class" id="notregister">Not now</button>
		<button type="button" class="btn btn-2 moe-allow-class" id="register">Get News Alerts</button>
	</div>
	</div>
	</div>
</div>
-->
                   <style type="text/css">.social_share_buttons1 .fa{background:#989999;color:#e3e1e1;font-size:16px;margin-right:0;padding:5px;border-radius:28px;width:28px;text-align:center;vertical-align:middle;height:26px;text-transform:lowercase;cursor:pointer;opacity:.9}.social_share_buttons1{width:160px;float:right;position:absolute;bottom:8px;right:2px}.social_share_buttons1 .fa{font-size:13px;border-radius:23px;width:23px;height:23px;transition:all .3s ease-in-out}a,a:hover{transition:all .3s ease-in-out}.common_text.maintitle:hover{color:#024A7B!important}img.img-responsive{transition:all .3s ease-in-out}a.common_text.ct,a.common_text{transition:all .3s ease-in-out}.edi_newsimg{transition:all .3s ease-in-out}.mainart:hover>div:not(:hover) a.common_text.maintitle,.artcle-box:hover a.common_text.ct,.artcle-box:hover a.common_text.bulletpoints,.artcle-box:hover a.common_text.spec_titles,.artcle-box:hover a.common_text.whitecluster_hstyle,.artcle-box:hover a.common_text.whitecluster_titleStyle,.artcle-box:hover .common_text.ct h5,.artcle-box:hover .sectionPg-p1 h3,.artcle-box:hover .sectionPg-p2 h5,.artcle-box.sectionPg-a5:hover h5,.artcle-box:hover .sectionPg-a6 h5,.artcle-box:hover .sectionPg-h11 h3{color:#006aaa!important;transition:all .2s ease-in-out;color:#024A7B!important}.artspimg:hover,.titleouter:hover + .singleMainImg .img-responsive,.singleMainImg .img-responsive:hover,.artcle-box:hover .img-responsive{opacity:.82;transition:all .3s ease-in-out}.singleMainImg:hover .fa-facebook,.titleouter:hover + .singleMainImg .fa-facebook,.artcle-box:hover .fa-facebook{background:#4963b0;transition:all .3s ease-in-out}.singleMainImg:hover .fa-twitter,.titleouter:hover + .singleMainImg .fa-twitter,.artcle-box:hover .fa-twitter{background:#599edc;transition:all .3s ease-in-out}.singleMainImg:hover .fa-pinterest,.titleouter:hover + .singleMainImg .fa-pinterest,.artcle-box:hover .fa-pinterest{background:#be191e;transition:all .3s ease-in-out}.singleMainImg:hover .fa-linkedin,.titleouter:hover + .singleMainImg .fa-linkedin,.artcle-box:hover .fa-linkedin{background:#1c6196;transition:all .3s ease-in-out}.singleMainImg:hover .fa-google-plus,.titleouter:hover + .singleMainImg .fa-google-plus,.artcle-box:hover .fa-google-plus{background:#ce483a;transition:all .3s ease-in-out}.artcle-box .bigimgclss .social_share_buttons1{bottom:30px}  
</style>                    <style>.fa-envelope-o:before{content: "\f003"}.fa-times-rectangle:before,.fa-window-close:before {content: "\f2d3"}.fa-times-rectangle-o:before,.fa-window-close-o:before {content: "\f2d4"}.mbApp{width:180px;height:49px;background:url('https://images.mathrubhumi.com/images/icons_footer.png') -343px -0;float:left;margin-left:8px}.mbEpaper{width:95px;height:32px;background:url('https://images.mathrubhumi.com/images/icons_footer.png') -248px -0;float:left;margin-left:8px}.mbFm{width:41px;height:35px;background:url('https://images.mathrubhumi.com/images/icons_footer.png') -71px -0;float:left;margin-left:8px}.mbKappa{width:93px;height:19px;background:url('https://images.mathrubhumi.com/images/icons_footer.png') -155px -0;float:left;margin-left:8px}.mbRedmic{width:34px;height:35px;background:url('https://images.mathrubhumi.com/images/icons_footer.png') -0 -0;float:left;margin-left:8px}.mbTv{width:37px;height:37px;background:url('https://images.mathrubhumi.com/images/icons_footer.png') -34px -0;float:left;margin-left:8px}.mbSeed{width:43px;height:33px;background:url('https://images.mathrubhumi.com/images/icons_footer.png') -112px -0;float:left;margin-left:8px}.social-footer{text-align:right}.social-footer .fa{padding-left:19px;font-size:20px}.social-footer .fa-youtube{font-size:25px}.live_blog_container{background:#fff !important}  </style>
<div class="row">
<div class="col-perc100">
	<div class='col-md-8'><div class="row">
  	<a style="" href="/" class=" active img-responsive" target="_self" title="Mathrubhumi" aria-label="Mathrubhumi"><img src="https://images.mathrubhumi.com/images/mbi-f.png" alt="" border="0"  class="img-responsive"  /></a>
	</div></div> 
	<div class='col-md-4 social-footer'><div class="row">
      <a href="https://www.facebook.com/mathrubhumidotcom" target="_blank" aria-label="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/mathrubhumi" target="_blank" aria-label="Twitter"><i class="fa fa-twitter"></i></a>
      <a href="https://www.youtube.com/user/mathrubhumionline?sub_confirmation=1" target="_blank" aria-label="Youtube"><i class="fa fa-youtube"></i></a>
	</div></div>  
</div>
<div class="col-perc100" style="margin-top:20px;padding-top:20px;border-top:1px solid #D0D1D3">
<div class='col-md-8'>
  <div class="row">
        <div class='first col-md-2 col-sm-4 col-xs-12'><div class="row">
            <a style="" href="https://media.mathrubhumi.com/static/AboutMathrubhumi.html" class=" img-responsive" target="_blank" title="About Us">About Us</a>
            <a style="" href="https://media.mathrubhumi.com/static/ContactUs.html" class=" img-responsive" target="_blank" title="Contact Us">Contact Us</a>
          	<a style="" href="https://media.mathrubhumi.com/static/privacypolicy.html" class=" img-responsive" target="_self" title="Privacy Policy">Privacy Policy</a>  
        </div></div>
        <div class='second col-md-2 col-sm-4 col-xs-12'><div class="row">            
            <a style="" href="https://media.mathrubhumi.com/static/termsofuse.html" class=" img-responsive" target="_self" title="Terms of Use">Terms of Use</a>
          	<!--
            <a style="" href="https://media.mathrubhumi.com/static/Feedback.html" class=" img-responsive" target="_blank" title="Feedback">Feedback</a>
			-->
            <a style="" href="https://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_blank" title="Archives">Archives</a>
          
			<a style="" href="https://media.mathrubhumi.com/static/complaints.html" class=" img-responsive" target="_blank" title="Complaints">Complaints</a>          
          
        </div></div>
        <div class='third col-md-2 col-sm-4 col-xs-12'><div class="row">
            <a style="" href="https://images.mathrubhumi.com//pdf/2021/Apr/MBCorporateRateCardMarch2021.pdf" class=" img-responsive" target="_blank" title="Ad Tariff">Ad Tariff</a>          
          	<a style="" href="https://media.mathrubhumi.com/static/apps.html" class="img-responsive" target="_blank" title="Download App">Download App</a>
            <a style="" href="https://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_blank" title="Classifieds">Classifieds</a>           
        </div></div>
        <div class='fourth col-md-2 col-sm-4 col-xs-12'><div class="row">
            <a style="" href="https://buybooks.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Buy Books">Buy Books</a>
            <a style="" href="/subscription" class=" img-responsive" target="_self" title="Subscription">Subscription</a>
            <a style="" href="http://digital.mathrubhumi.com/" class=" img-responsive" target="_blank" title="e-Subscription">e-Subscription</a>
        </div></div>
        <div class='fifth col-md-2 col-sm-4 col-xs-12'><div class="row">
            <a href="https://media.mathrubhumi.com/static/apps.html" class="mbApp" target="_blank" title="Apps" aria-label="Apps">&nbsp;</a>
        </div></div>
    </div>
</div>
<div class='col-md-4'>
    <div class="row">
        <div style="float:right">
            <a href="//digitalpaper.mathrubhumi.com/" class="mbEpaper" target="_blank" title="e-Paper" aria-label="e-Paper">&nbsp;</a>
            <a href="//clubfm.in/" class="mbFm" target="_blank" title="Club Fm" aria-label="Club Fm">&nbsp;</a>
            <a href="//www.mbiseed.com/" class="mbSeed" target="_blank" title="Seed" aria-label="Seed">&nbsp;</a>
          
          	<!--
            <a href="//redmic.in/" class="mbRedmic" target="_blank" title="Redmic" aria-label="Redmic">&nbsp;</a>
          	-->
          
            <a href="//kappatv.co.in/" class="mbKappa " target="_blank" title="Kappa Tv" aria-label="Kappa Tv">&nbsp;</a>
            <a href="https://tv.mathrubhumi.com/" class="mbTv" target="_blank" title="MB Tv" aria-label="MB Tv">&nbsp;</a>
        </div>
    </div>
</div>
</div></div>                  <style>
  .s_plus{display:none !important;}
  .fa-navicon:before,.fa-reorder:before,.fa-bars:before{content:"\f0c9"}.mostCommemted img {float:none!important;}
  #todayajax3437522,#Editorajax3437522{padding:25px 0}
  #todayajax3437522 .section_titles a,#Editorajax3437522 .section_titles a{font-weight:600}
  .marquee-author17912170 {padding:  6px 5px 0 10px}
  .marquee-author17912170 a{ color: #FFF}
  .marquee-author17912170 .fa-play {margin-top:6px; border:none; color: #ffffff; float:right; padding: 6px 35px 0 0}
  .leftdiv17912170{font-family:Titillium Web, sans-serif !important;font-size:23px !important;padding-top:8px !important;font-weight:600}
  .marquee-author17912170 { font-size: 25px}
  .marquee17912170 {z-index:100}
  #author2_bio_wrap_toggle17623534 > p {color: #FBCC3F !important; font-family: Titillium Web, sans-serif !important; font-weight:600 !important}
  #author_bio_wrap_toggle17623534 .ipadps {color:#fff !important}
  #author_bio_wrap_toggle17623534 .fa-play-circle {color: #fff !important; background-color:#F58220 !important}
  #author2_bio_wrap_toggle17623534 p span{padding-left: 40px !important; font-size:17px !important}
  #sectionPgEl_18159891 .sectionPg-md3 {margin-top:12px !important}  
  .readMore_style/* , .readmoretoday*/{background:#FDA712;color:#2B2B2B	;font-size:16px;padding:3px 15px 5px 15px;border:1px solid #FDA712;border-radius: 2em;}
  .readmoretop , .readmoretops{ color:#2B2B2B !important;}
  a.readmoretoday{text-transform:none !important}
  .sReadMore{font-size:16px !important; padding: 3px 15px 5px 15px !important;} 
  .devtime2 {font-size:15px!important;font-weight:400!important;word-break: break-word;width: 65px;}
.timecirclelive{width:70px;height:70px;}
.devtime2{min-height:70px;}
    a{cursor:pointer;color:#333 }
  .adClose{height:90px}  .adClosB{z-index:10}
  .sectionPg-p1 .titlesTop .fa-play,.sectionPg-h11 .titlesTop .fa-play{padding:2px 3px 2px 6px !important;margin-top:-5px !important;margin-bottom:5px}  
  .article_author_image_div .col-md-1{padding:0 !important}
  #Onelineload{z-index:100!important;}
  .related-content{padding:15px 0 0 0;margin-bottom:30px;border-top:1px solid #EEE}
  .related-content div:first-child{padding:0 !important;font-size:17px !important}
  h2.editorstoptitle .fa-play{font-size:13px} 
  .mal_standard_article_div .right_author_details .col_name_style{float:left;margin-top:16px;}
  .mal_standard_article_div .right_author_details .auth_name_mail{float:left;font-size:14px !important;margin-top:1px !important;}
  .mal_standard_article_div .right_author_details .auth_name{float:left;}
.share_button.sbs{margin-right:0}  
  .pastingArticles{width:100%}
  .pastePos0{max-width:85%}
  
  mybot .mybot-adcover{bottom:60px;}
  mybot .mybotstage{bottom:100px;}
  mybot .mybotclose{margin-top:-60px;}
</style>                  <script>
  function addLink() {
        //Get the selected text and append the extra info
        var selection = window.getSelection();
    var sel = selection + "..."
    var res = sel.substring(0, 150) + "...";             
          var pagelink = '<br /><br /> Read more at: ' + document.location.href;
            copytext = res + pagelink,
            newdiv = document.createElement('div');
        //hide the newly created container
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';
        //insert the container, fill it with the extended text, and define the new selection
        document.body.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function () {
            document.body.removeChild(newdiv);
        }, 100);
    }
    document.addEventListener('copy', addLink);
</script>                  <a href="javascript:void(0)" class="backtotop1" aria-label="BacktoTop">
  <span class="fa fa-arrow-circle-o-up"></span>
</a>
<script>
  $(document).ready(function (){    
    $(window).scroll(function(){
    if ($(this).scrollTop() > 300) {      
        $('.backtotop1').fadeIn();
      } else {
        $('.backtotop1').fadeOut();
      }
    });    
    $('.backtotop1').click(function(){
      $("html, body").animate({ scrollTop: 0 }, 600);
    });    
  });
</script>
<style>.backtotop1{z-index: 999999999999;opacity:0.65;position:fixed;display:none;right: 15px; bottom: 90px;}.backtotop1:hover{opacity:1}.backtotop1 span{font-size:35px;color:#9d9d9d;}
  /*  .audtxt-wrapper  {display: none !important; } */
</style>  

<script type="text/javascript" src="//cdn.pubguru.com/fb.js"></script>

<!--<script src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/coronaWidget71/script.js"></script>-->                  <script>
  $( document ).ready(function() {
    var close = true;

     jQuery('body').click(function(){
        if(close){
    jQuery(".searchbox").hide("slide");  
        }
       close = true;
  }); 
  jQuery('.searchouter').click(function(){
    jQuery(".searchbox").toggle("slide");  
     close = false;
  }); 
  jQuery('.searchbox').click(function(){
    jQuery(".searchbox").show();  
     close = false;
  }); 
      }); 
    
  (function() {
    var cx = 'partner-pub-3347613767743789:e2l5py1r2cn';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })(); 
</script>                  <div class='shoskeleAd' >
      </div>        
      </div></div>        <div class="mat_copyright" style="padding:12px 0 15px 0;background:#545454;color:#FFF"><div class="container">&copy; Copyright Mathrubhumi 2021. All rights reserved.</div></div>
    </div>
</div>
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> -->
<script src="https://js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.min.js"></script>
 <!-- <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script> -->
<script>(function ($, d) {
    $.each(readyQ, function (i, f) {
        $(f)
    });
    $.each(bindReadyQ, function (i, f) {
        $(d).bind("ready", f)
    })
})(jQuery, document)</script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/SocialShare.min.Latest.ver1.js"></script>
<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.bxslider.min.js"></script>
<script src="//js.mathrubhumi.com/polopoly/js/jquery.easing.1.3.ver1.min.js"></script>

<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.lazyloadxt.js"></script>
<script src="//js.mathrubhumi.com/polopoly/js/bootstrap_2.min.js"></script>

<script>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</script>
<script>(function(c){var h=0,l={mode:"iframe",standard:"html5",popHt:500,popWd:400,popX:200,popY:200,popTitle:"",popClose:!1,extraCss:"",extraHead:"",retainAttr:["id","class","style"]},d={};c.fn.printArea=function(a){c.extend(d,l,a);h++;c("[id^=printArea_]").remove();d.id="printArea_"+h;a=c(this);var b=e.getPrintWindow();e.write(b.doc,a);setTimeout(function(){e.print(b)},1E3)};var e={print:function(a){var b=a.win;c(a.doc).ready(function(){b.focus();b.print();"popup"==d.mode&&d.popClose&&setTimeout(function(){b.close()},
        2E3)})},write:function(a,b){a.open();a.write(e.docType()+"<html>"+e.getHead()+e.getBody(b)+"</html>");a.close()},docType:function(){return"iframe"==d.mode?"":"html5"==d.standard?"<!DOCTYPE html>":'<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01'+("loose"==d.standard?" Transitional":"")+'//EN" "//www.w3.org/TR/html4/'+("loose"==d.standard?"loose":"strict")+'.dtd">'},getHead:function(){var a="",b="";d.extraHead&&d.extraHead.replace(/([^,]+)/g,function(b){a+=b});c(document).find("link").filter(function(){var a=
        c(this).attr("rel");return"undefined"===c.type(a)==0&&"stylesheet"==a.toLowerCase()}).filter(function(){var a=c(this).attr("media");return"undefined"===c.type(a)||""==a||"print"==a.toLowerCase()||"all"==a.toLowerCase()}).each(function(){b+='<link type="text/css" rel="stylesheet" href="'+c(this).attr("href")+'" >'});d.extraCss&&d.extraCss.replace(/([^,\s]+)/g,function(a){b+='<link type="text/css" rel="stylesheet" href="'+a+'">'});return"<head><title>"+d.popTitle+"</title>"+a+b+"</head>"},getBody:function(a){var b=
        "",f=d.retainAttr;a.each(function(){for(var a=e.getFormData(c(this)),d="",g=0;g<f.length;g++){var k=c(a).attr(f[g]);k&&(d+=(0<d.length?" ":"")+f[g]+"='"+k+"'")}b+="<div "+d+">"+c(a).html()+"</div>"});return"<body>"+b+"</body>"},getFormData:function(a){var b=a.clone(),d=c("input,select,textarea",b);c("input,select,textarea",a).each(function(a){var b=c(this).attr("type");"undefined"===c.type(b)&&(b=c(this).is("select")?"select":c(this).is("textarea")?"textarea":"");var e=d.eq(a);"radio"==b||"checkbox"==
b?e.attr("checked",c(this).is(":checked")):"text"==b?e.attr("value",c(this).val()):"select"==b?c(this).find("option").each(function(a){c(this).is(":selected")&&c("option",e).eq(a).attr("selected",!0)}):"textarea"==b&&e.text(c(this).val())});return b},getPrintWindow:function(){switch(d.mode){case "iframe":var a=new e.Iframe;return{win:a.contentWindow||a,doc:a.doc};case "popup":return a=new e.Popup,{win:a,doc:a.doc}}},Iframe:function(){var a=d.id,b;try{b=document.createElement("iframe"),document.body.appendChild(b),
        c(b).attr({style:"border:0;position:absolute;width:0px;height:0px;right:0px;top:0px;",id:a,src:"#"+(new Date).getTime()}),b.doc=null,b.doc=b.contentDocument?b.contentDocument:b.contentWindow?b.contentWindow.document:b.document}catch(f){throw f+". iframes may not be supported in this browser.";}if(null==b.doc)throw"Cannot find document.";return b},Popup:function(){var a;a="location=yes,statusbar=no,directories=no,menubar=no,titlebar=no,toolbar=no,dependent=no"+(",width="+d.popWd+",height="+d.popHt);
    a+=",resizable=yes,screenX="+d.popX+",screenY="+d.popY+",personalbar=no,scrollbars=yes";a=window.open("","_blank",a);a.doc=a.document;return a}}})(jQuery);
</script>
<link rel="stylesheet" type="text/css" href="https://css.mathrubhumi.com/polopoly/css/homeseohtag.css">
                        <script  src="//js.mathrubhumi.com/polopoly/js/jquery.fullscreenslides_1.min.js"></script>
        <link href="//css.mathrubhumi.com/polopoly/css/fullscreenstyle.ver1.min.css" type="text/css" rel="stylesheet"/>
                            
                          <style>
#player {height: 0; width: 0;}.speaker {background-image: url('https://www.mathrubhumi.com/polopoly_fs/1.4006032.1564658883!/menu/standard/file/audio.png'); background-repeat: no-repeat;  background-size: 200%;  background-position: 100% 0;  height: 24px;  width: 24px;  cursor: pointer;  display: block; position: relative;  top: 6px;  left: 10px;  display: block;}
.speakerplay {background-position: 0 0;} 
.audtxt-wrapper {display: block; opacity: .9; position: fixed; right: 0px; height: 42px; width: 42px; z-index: 99999; cursor: pointer; text-align: center; border: 1px solid #aaa; top: 50%; transform: translate(0%,-50%); border-right: none;  border-radius: 5px 0px 0px 5px; background: #1f6aaa; padding-top: 4px;}
</style>
<div class="audtxt-wrapper"><div class="speaker"></div><audio id="player"></audio></div>
<script>
 
var getaudio = $('#player')[0];
var audiostatus = 'off';
$(document).on('click touchend', '.speaker', function() {
  playMP3();
  //if(playMP3()=="found") {

        if (!$('.speaker').hasClass("speakerplay")) {
        	if (audiostatus == 'off') {
            	$('.speaker').addClass('speakerplay');
            	getaudio.load();
            	getaudio.play();
            	audiostatus = 'on';
            	return !1
        	} else if (audiostatus == 'on') {
            	$('.speaker').addClass('speakerplay');
            	getaudio.play()
        	}
    	} else if ($('.speaker').hasClass("speakerplay")) {
        	getaudio.pause();
        	$('.speaker').removeClass('speakerplay');
        	audiostatus = 'on'
    	}
    
    //}
  

});
$('#player').on('ended', function() {
    $('.speaker').removeClass('speakerplay');
    audiostatus = 'off'
});  
  
  
	function playMP3() {
      	var mp3Status="";
		var sourceUrl="";      
        var url=window.location.href; 
        var newUrl="/stat/readthis/index.php?url="+url;  
         
        $.ajax({url: newUrl, success: function(result){

            if(result.indexOf("mp3")>5){
              sourceUrl="/stat/readthis/"+result; 
                getaudio.src=sourceUrl;
                $(".audtxt-wrapper").css('display','block');          
				mp3Status="found";              
            } else {      
                $(".audtxt-wrapper").css('display','none');                
              	mp3Status="missing";
            }  
        }});
      
      
      	return mp3Status;
    }	    
  

  
  
  
</script>
        
                                      <script type="text/javascript" >
            $(document).ready(function(){
                $('.share5803282').ShareLink({
                    title: "പോക്‌സോ കേസ് വിവാദം: സംവാദത്തിന് ക്ഷണിച്ച് കുഴല്‍നാടന്‍, ആ പെങ്ങള്‍ തോറ്റുനില്‍ക്കുന്നതാണ് പ്രശ്‌നമെന്ന് റഹീം",
                    text: "കൊച്ചി: എറണാകുളത്തെ യൂത്ത് കോൺഗ്രസ് നേതാവ് പ്രതിയായ പോക്സോ കേസുമായി ബന്ധപ്പെട്ട വിവാദങ്ങളിൽ ..",
                                            image: 'https://www.mathrubhumi.com/polopoly_fs/1.5803281.1625383905!/httpImage/image.jpg_gen/derivatives/landscape_1080_600/image.jpg',
                                        url: window.location.href
                });
            });
        </script>
            <style>
  @font-face{font-family: 'Titillium Web';font-weight:normal;font-style:normal;font-display:swap;src: local('Titillium Web'), url('//css.mathrubhumi.com/font/titillium-web-v6-latin-regular.woff2') format('woff2'),url('//css.mathrubhumi.com/font/titillium-web-v6-latin-regular.woff') format('woff')}
  @font-face{font-family: 'FontAwesome';font-weight:normal;font-style:normal;font-display:swap;src: url('//css.mathrubhumi.com/polopoly/css/fontawesome-webfont.woff2') format('woff2'),url('//css.mathrubhumi.com/polopoly/css/fontawesome-webfont.woff') format('woff')}
  .fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fas{-moz-osx-font-smoothing:grayscale;-webkit-font-smoothing:antialiased;display:inline-block;font-style:normal;font-variant:normal;text-rendering:auto;line-height:1;font:normal normal normal 16px/1 FontAwesome}.fa-search:before{content:"\f002"}.fa-home:before{content:"\f015"}.fa-arrow-circle-o-up:before{content:"\f01b"}.fa-camera:before{content:"\f030"}.fa-play:before{content:"\f04b"}.fa-twitter:before{content:"\f099"}.fa-facebook-f:before,.fa-facebook:before{content:"\f09a"}.fa-pinterest:before{content:"\f0d2"}.fa-google-plus:before{content:"\f0d5"}.fa-caret-down:before{content:"\f0d7"}.fa-caret-up:before{content:"\f0d8"}.fa-caret-right:before{content:"\f0da"}.fa-envelope:before{content:"\f0e0"}.fa-linkedin:before{content:"\f0e1"}.fa-angle-down:before{content:"\f107"}.fa-circle:before{content:"\f111"}.fa-youtube:before{content:"\f167"}.fa-youtube-play:before{content:"\f16a"}.fa-pinterest-p:before{content:"\f231"}.fa-whatsapp:before{content:"\f232"}.fa-volume-down:before{content:"\f027"}.fa-volume-mute:before{content:"\f6a9"}.fa-volume-off:before{content:"\f026"}.fa-volume-up:before{content:"\f028"}.audContIcon{color:#F5A766;float:left;margin-right:10px;font-size:18px}
</style>
  <script src="//js.mathrubhumi.com/polopoly/js/jquery-infiniteScroll.js"></script>
 <script>
     $(".myInfiniteScroll").infiniteScroll({
         preloaderColor: "#007bff",
         files: urls,
         beforeLoadNewContent: function () {  },
         afterLoadNewContent: function () { $('img').lazyLoadXT({show: true}); console.log('loaded');},
         onEnd: function () { /*alert("End");*/ }
     });
     $('.myInfiniteScroll').bind('scroll', function(){
         if($(this).scrollTop() + $(this).innerHeight() >= $(this)[0].scrollHeight){
             var new_div = '<div class="new_block"></div>';

         } else {
             console.log('bottom');
         }
     });
 </script>
 </body>
</html>