

                                                                                                                                                                                                                                                                                    
        
<!doctype html><html><head>    
                          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPVDBZ');</script>
<!-- End Google Tag Manager -->

        
          <script type="text/javascript">var scrolling_flagenable=0;</script>
                                                                                                                                                                                                                <title>സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി | hanan social media attack case against noorudheen shaikh </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index"><meta name="robots" content="ACAP allow-index">    <meta name="description" content="തിരുവനന്തപുരം: മീന്&zwj;വില്&zwj;പനയിലൂടെ ഉപജീവനമാര്&zwj;ഗം കണ്ടെത്തുന്ന കോളേജ് വിദ്യാര്&zwj;ഥിനി ഹനാനെ സമൂഹ മാധ്യമങ്ങളിലൂടെ അക്ഷേപിച്ചവര്&zwj;ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി. വയനാട് സ്വദേശി നൂറുദീന്&zwj; ഷെയ്ഖിനെതിരെ കൊച്ചി സിറ്റി പോലീസ് കേസെടുത്തു.  തനികെതിരെ സമൂഹ മാധ്യമത്തിലൂടെ ആദ്യമായി വ്യാജ പ്രചരണം നടത്തിയത് നൂര്&zwj;ദീന്&zwj; ഷെയ്ഖ് എന്ന വയനാട് ..">
    <meta name="keywords" content="HANAN, human interest, social issue, crime, law and justice,case charged again Noorudheen shaikh who were raise fake videos against hanan in social media,hanan social media attack case against noorudheen shaikh"><meta name="news_keywords" content="HANAN, human interest, social issue, crime, law and justice,case charged again Noorudheen shaikh who were raise fake videos against hanan in social media,hanan social media attack case against noorudheen shaikh"><meta name="DC.subject" content="HANAN, human interest, social issue, crime, law and justice,case charged again Noorudheen shaikh who were raise fake videos against hanan in social media,hanan social media attack case against noorudheen shaikh"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="schema.DC" href="//purl.org/dc/elements/1.1/"><meta name="title" content="സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി"><meta name="DC.title" content="സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി"> <meta name="author" content=""><meta name="DC.creator" content="">                                                         <meta property="fb:app_id" content="232498269969" />
        <meta property="og:url" content="https://www.mathrubhumi.com/news/kerala/case-charged-again-noorudheen-shaikh-who-were-raise-fake-videos-against-hanan-in-social-media-1.3008430" />         <meta property="og:type" content="article" /><meta property="og:site_name" content="Mathrubhumi" />
        <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@mathrubhumi" /><meta name="twitter:url" content="https://www.mathrubhumi.com/news/kerala/case-charged-again-noorudheen-shaikh-who-were-raise-fake-videos-against-hanan-in-social-media-1.3008430" /><meta name="twitter:creator" content="@mathrubhumi">
                                                                                                        <meta property="og:title" content="സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി" /><meta name="twitter:title" content="സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി" />        <meta property="og:image" content="https://www.mathrubhumi.com/polopoly_fs/1.3005104.1532697329!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
        <meta name="twitter:image:src" content="https://www.mathrubhumi.com/polopoly_fs/1.3005104.1532697329!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <meta property="og:description" content="തിരുവനന്തപുരം: മീന്&zwj;വില്&zwj;പനയിലൂടെ ഉപജീവനമാര്&zwj;ഗം കണ്ടെത്തുന്ന കോളേജ് വിദ്യാര്&zwj;ഥിനി .." />
            <meta name="twitter:description" content="തിരുവനന്തപുരം: മീന്&zwj;വില്&zwj;പനയിലൂടെ ഉപജീവനമാര്&zwj;ഗം കണ്ടെത്തുന്ന കോളേജ് വിദ്യാര്&zwj;ഥിനി .." />
        
                                                <link rel="amphtml" href="https://www.mathrubhumi.com/amp/news/kerala/case-charged-again-noorudheen-shaikh-who-were-raise-fake-videos-against-hanan-in-social-media-1.3008430" />
                <link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.rssfeed" href="/cmlink/mathrubhumi-latestnews-rssfeed-1.1184486" ><link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.appsfeed" href="/cmlink/mathrubhumi-latestnews-appsfeed-1.1184482" ><link rel="alternate" type="application/rss+xml" title="News Rss Feed For Jio" href="/cmlink/news-rss-feed-for-jio-1.1720361" ><link rel="alternate" type="application/rss+xml" title="news rss" href="/cmlink/news-rss-1.1184515" ><link rel="alternate" type="application/rss+xml" title="kerala newsstand" href="/cmlink/kerala-newsstand-1.2256814" ><link rel="alternate" type="application/rss+xml" title="kerala app feed" href="/cmlink/kerala-app-feed-1.1184616" ><link rel="alternate" type="application/rss+xml" title="kerala rss feed" href="/cmlink/kerala-rss-feed-1.1184615" >    
      

          <style>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</style>
                    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]> <script type='text/javascript' src="://js.mathrubhumi.com/polopoly/js/mathrubhumi/html5.js"></script><script type='text/javascript' src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/respond.js"></script> <![endif]-->
    <script type="text/javascript">if (typeof(Storage) != "undefined") {localStorage.setItem("bookmark",window.location.href);};</script>
    
                          <style>
  .gal {padding-right: 8px;}
  #more2416 .showMore {
    display: none;
}
</style>  
                  <style>
  .curRateMny {
    float: left;
    border: 1px solid #D2D2D2;
    padding: 10px;
    width: 100%;
  }
  .curRateMny .element_name{
    float: left;
    font-family: Arial Narrow,Arial;
    font-size: 19px;
    font-weight: bold;
    color: #FF9933;
    padding: 3px 0px 10px 2px;
    // border-bottom: 2px dotted #888888;
    margin-bottom: 14px;
    display: inline;
    width: 100%;
  }
  .disp{
    color: #FF9933;
    font-weight: bold;
    padding-top: 0px;
   }
  
    
    
  /* .embed-responsive.embed-responsive-4by3 {
     padding-bottom: 100% !important; 
} */
  @media(max-width:1199px) and (min-width:992px){.logo_container{padding-right:5px !important;width:24.5% !important;margin-top:25px !important}.special_menus a span{padding-right:10px}}  


</style>
                  <link rel="icon" type="image/png" href="https://images.mathrubhumi.com/polopoly/images/mathrubhumi/android-icon-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" sizes="180x180" href="https://images.mathrubhumi.com/polopoly/images/mathrubhumi/apple-icon-180x180.png">
<link rel="shortcut icon" href="https://images.mathrubhumi.com/polopoly/images/favicon.ico">
<meta name="google" content="notranslate" />
<script src="//assets.adobedtm.com/2c69830a256755d9a28bc314e20f1ceb6104dee7/satelliteLib-42eb8c87f308f48c2b1126a64a351f1ecf97b916.js"></script>


<script type="application/ld+json">
{ 
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Mathrubhumi",
  "url" : "https://www.mathrubhumi.com/",
  "sameAs" : ["https://www.facebook.com/mathrubhumidotcom","https://twitter.com/mathrubhumi","https://plus.google.com/+mathrubhumi","https://www.youtube.com/user/mathrubhumionline","https://www.instagram.com/mathrubhumidotcom/"],
  "logo" : "https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png"
}
</script>
                  <!--<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/728X90_MbPortalM_TopBanner_NewsPage', [728, 90], 'div-gpt-ad-1443765461513-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/300x600_MbPortalM_Double1_NewsPage', [300, 600], 'div-gpt-ad-1443765653365-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/300x250_MbPortalM_MR2_NewsPage', [300, 250], 'div-gpt-ad-1443765770261-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR3_NewsPage', [300, 250], 'div-gpt-ad-1443765914434-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR4_NewsPage', [300, 250], 'div-gpt-ad-1443765975607-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR5_NewsPage', [300, 250], 'div-gpt-ad-1443766033463-0').addService(googletag.pubads());
 	googletag.defineSlot('/1120978/300x250_MbPortalM_MR6_NewsPage', [300, 250], 'div-gpt-ad-1443766093996-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/640x90_MbPortalM_IslandBoard1_NewsPage', [640, 90], 'div-gpt-ad-1445685004921-0').addService(googletag.pubads());       
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  var mbdl = {};
 
  var adInfo = {
	impression:"8",
    adDomain:["https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net"],
    adPosition:["728X90_MbPortalM_TopBanner_NewsPage","300x600_MbPortalM_Double1_NewsPage","300x250_MbPortalM_MR2_NewsPage","300x250_MbPortalM_MR3_NewsPage","300x250_MbPortalM_MR4_NewsPage","300x250_MbPortalM_MR5_NewsPage","300x250_MbPortalM_MR6_NewsPage","640x90_MbPortalM_IslandBoard1_NewsPage"]
	};	
</script>
        
                                               <link rel="canonical" href="https://www.mathrubhumi.com/news/kerala/case-charged-again-noorudheen-shaikh-who-were-raise-fake-videos-against-hanan-in-social-media-1.3008430"/>
                        <script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
                                        <script>
        var pathAr = window.location.pathname.split("/");
        var pathArLen = 0; var pgNm = ""; var catg = ""; var x;
        for (x in pathAr) {
            if(pathAr[x] != "") {
                pgNm += "|" + pathAr[x];
                pathArLen = pathArLen + 1;
            }
        }
        pgNm = " Ml|Mathrubhumi" + pgNm;
        var pageInfo = {
            pageName:pgNm,
            language:"ml",
            server: "server1"
        };
        var category = {
            pageType:"Article",
            primaryCategory:"Mathrubhumi",
            subCategory1:(pathAr[1])?pathAr[1]:"none",
            subCategory2:(pathAr[2])?(("Article" != "Article")?pathAr[2]:((pathArLen > 2)?pathAr[2]:"none")):"none",
            subCategory3:(pathAr[3])?(("Article" != "Article")?pathAr[3]:((pathArLen > 3)?pathAr[3]:"none")):"none",
            subCategory4:(pathAr[4])?(("Article" != "Article")?pathAr[4]:((pathArLen > 4)?pathAr[4]:"none")):"none"
        };
    </script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <script>
            var pageInfo = {
                pageName:pgNm,
                language:"ml",
                server: "server1",
                EmbedContent: "Image",
                ArticleID: "1.3008430",
                ArticleType: "New",
                ArticleWordCount: "143",
                Author: "",
                Contributors: "",                PublishDateTime: "Jul 27, 2018, 06:44 PM",
                Tags: "HANAN, human interest, social issue, crime, law and justice",
                ContentType: "Article",
                ArticleFriendlyName: "സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി"
            };
        </script>
        <script>
        mbdl.page={
            "adInfo":adInfo,
            "pageInfo":pageInfo,
            "category": category
        }
        var articInter = function (iType,type) {
            mbdl.page={
                "adInfo":adInfo,
                "pageInfo":pageInfo,
                "category": category,
                articleEvent:{
                    articleInteraction:"1",
                    articleInteractionType: ""+type+":"+iType+""
                }
            }
            _satellite.track("articleInteraction");
        };
    </script>
<script>var vuuklescript = 0;</script>

      <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [
                          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/",
              "name": "Mathrubhumi"
            }
          },                                  {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/news",
              "name": "News"
            }
          },                                  {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/news/kerala",
              "name": "Kerala"
            }
          }                                      ]
    }
    </script>
  </head>
<body>
            
                          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPVDBZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
              <div class="container-fluid">
    <div class="container" style="padding:0px !important"><div class="col-md-12 col-sm-12 col-xs-12" id="adslot">
                          <!--
<script type='text/javascript'>
    GA_googleAddSlot("ca-pub-3347613767743789", "1110x520_MbPortalM_Sitecapture_Homepage");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<style type="text/css">
  @media (min-width:992px){ #site_capturead{left:-70px;} #showMe{width:90%;}  }
@media (min-width:1190px){ #site_capturead{left:-40px;} #showMe{width:100%;} }    
@media (min-width:1200px){ #site_capturead{left:0px;} #showMe{width:100%;} }      
</style>
<div id="site_Capture" style="opacity:1; background-color:#fff;   position:fixed;   width:100%;   height:100%;   top:0px;   left:0px;  z-index:9000000;display:none;">
  <div style="float:left;height:100px;overflow:hidden;"></div>
</div>
<div style="position:absolute;top:70px;   z-index:9100000;width:1110px;" id="site_capturead">            
  <div style="background: #fff;padding:10px 0px 0px 0px;font-size: 14px;font-family:Arial;float:left; display: none; " id="showMe">
    <div style="float:right;">
      	<p style="float:left;margin-top:5px;">Homepage will be loaded in: <span id="countdown" class="timer">0:10</span></p>
      <a  onclick="javascript:location.replace(window.location.href)" style="float:left;"><img src='https://images.mathrubhumi.com/polopoly/images/mathrubhumi/close_icon.png' border='0' /></a>
     </div> 
  	</div>
  <div style="width:100%;float:left;">    
        <script type='text/javascript'>
          if($(window).width() > 992 ) { 
            GA_googleFillSlot("1110x520_MbPortalM_Sitecapture_Homepage");
          }
        </script>
  </div>
</div>

<script language="JavaScript" type="text/javascript">
if(document.getElementById('google_ads_div_1110x520_MbPortalM_Sitecapture_Homepage_ad_container')){
  $('body').css({overflow:'hidden'});
  $('#site_Capture').show();     
}
</script>
-->
        
      </div></div>            <div class="mathrubhumi_header_top hidden-xs">
    <div class="container hidden-sm" style="padding:0px;">
        <div  style="float:left;width:100%;">
            <div style="float:right;">
                              
                          <style>
.mathrubhumi_header_top,.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white,#rPage,#lPage,.ss_lft,.ss_rgt{background:none}.mathrubhumi_header_top{background:#005689 !important}.mathrubhumi_header_top a,.homeIco,.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white,#rPage,#lPage,.btmLgo,.bClbFm,.ss_lft,.ss_rgt{background-image:url('https://images.mathrubhumi.com/polopoly/images/mathrubhumi/mbiSp.png') !important;background-repeat:no-repeat}.mathrubhumi_header_top a{margin-right:4px}.tFB{background-position:-20px -0px;width:20px;height:20px}.tTwit{background-position:-120px -0px;width:20px;height:20px}.tGPlus{background-position:-40px -0px;width:20px;height:20px}.tYT{background-position:-160px -0px;width:20px;height:20px}.tRss{background-position:-100px -0px;width:20px;height:20px}.tIpad{background-position:-80px -0px;width:20px;height:20px}.tIph{background-position:-60px -0px;width:20px;height:20px}.tAndr{background-position:-0px -0px;width:20px;height:20px}.tWin{background-position:-140px -0px;width:20px;height:20px}.homeIco{background-position:-246px -0px;width:18px;height:18px;padding:0px 0px 30px 0px !important;margin:11px 5px 0px 0px;border-bottom:3px solid #999 !important}.homeIco span{display:none}.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white{background-position:-228px -0px;width:18px;height:18px}#rPage{background-position:-300px -0px;width:25px}#lPage{background-position:-325px -0px;width:25px}.pNavLink span{top:0}.btmLgo{background-position:-635px -0px;width:86px;height:25px}.bClbFm{background-position:-350px -0px;width:47px;height:33px}.ss_lft{background-position:-325px -8px;width:15px;height:28px}.ss_rgt{background-position:-310px -8px;width:15px;height:28px}.sClubFm,.sSeed,.sRedmic,.sKappa,.sMbtv{background-image:url(//images.mathrubhumi.com/polopoly/images/mathrubhumi/mbiSp.png) !important;background-repeat:no-repeat;border-right: 10px solid #FFF}.sClubFm{background-position:-349px -0px;width:63px;height:33px}.sSeed{background-position:-551px -0px;width:58px;height:37px}.sRedmic{background-position:-599px -0px;width:46px;height:37px}.sKappa{background-position:-397px -0px;width:125px;height:33px}.sMbtv{background-position:-507px -0px;width:54px;height:36px}
</style>
<div style="float:left;padding-right:18px;padding-left:10px">
<p>FOLLOW US ON</p>
<a href="https://www.facebook.com/mathrubhumidotcom" class="tFB" target="_blank" title="FACEBOOK">&nbsp;</a>
<a href="https://twitter.com/#!/mathrubhumi" class="tTwit" target="_blank" title="Twitter">&nbsp;</a>             
  <a href="https://google.com/+mathrubhumi" class="tGPlus" target="_blank" title="Google Plus">&nbsp;</a>        
<a href="https://www.youtube.com/user/mathrubhumionline" class="tYT" target="_blank" title="You Tube">&nbsp;</a>
<a href="//feeds.feedburner.com/mathrubhumi" class="tRss" target="_blank" title="RSS">&nbsp;</a>
</div>
<div style="float:left;padding-left:10px">
<p>DOWNLOAD</p>
<a href="https://itunes.apple.com/in/app/mathrubhumi-ipad-edition/id529463298?mt=8" class="tIpad" target="_blank" title="Ipad">&nbsp;</a>
<a href="https://itunes.apple.com/in/app/mathrubhumi/id520404360?mt=8" class="tIph" target="_blank" title="IPhone">&nbsp;</a>
<a href="https://play.google.com/store/apps/details?id=gmms.mathrubhumi.basic" class="tAndr" target="_blank" title="Android">&nbsp;</a>
<a href="https://www.microsoft.com/en-us/store/apps/mathrubhumi-news/9nblggh4rdwl" class="tWin" target="_blank" title="Windows">&nbsp;</a>
</div>
        
                                </div>
        </div>
    </div>
</div>

<div class="container" style="padding:0px;">
    <div class="mathrubhumi_header_middle">
        <div class="logo_container">
                              
                             <a style="" href="/" class=" mbilogo_english img-responsive" target="_self" title="Mathrubhumi"><img src="/polopoly_fs/7.6941110.1523938064!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  class="img-responsive"  /></a>                  <style>
  .logo_container{padding-right:25px;}
  .date_container{max-width:150px;padding-bottom:6px;}  
  .date_container div{position:absolute;margin-left:34px;padding-left:0px;} 
  .onam_logo{position:relative;left:257px;top:-48px;z-index:1000;}
  .onam_logo img{position:absolute;}
</style>
        
                                  <div class="date_bottom_container hidden-sm hidden-lg">
                                      <span class="systemday1" style="font-family: 'Roboto Condensed', sans-serif;font-size:14px;"></span>
                                </div>
        </div>
        <div class="date_container hidden-xs hidden-md">
                            <span class="systemdate"></span>
              <div style="float:left;padding-left:8px;">
                <span class="systemday"></span>
                <span class="systemmonyear"></span>
              </div>
                          <script>
                $(document).ready(function() {
                    var monthNames = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
                    var daysInWeek = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
                    var currentTime = new Date();
                    var currentOffset = currentTime.getTimezoneOffset();
                    var ISTOffset = 330;   // IST offset UTC +5:30
                    var d = new Date(currentTime.getTime() + (ISTOffset + currentOffset) * 60000);
                    $("span.systemdate").html(d.getDate())
                    $("span.systemday").html(daysInWeek[d.getDay()])
                    $("span.systemmonyear").html(monthNames[d.getMonth()] + " " + d.getFullYear())
                    $("span.systemday1").html(d.getDate() + " " + daysInWeek[d.getDay()] + " " + monthNames[d.getMonth()] + " " + d.getFullYear())
                });
            </script>
        </div>

        <div class="hidden-md hidden-lg" style="float:right">
          <nav>
            <ul class="list-unstyled main-menu">
              <li class="text-right"><a href="#" id="nav-close">X</a></li>
                                            <li>        <a style="margin-top: 10px;     padding: 18px 5px 13px 0px;     border-bottom-color: #0080C7;     width: 23px;" href="/" class=" ipad_spritehome home_mobile " target="_self" title="Home"></a></li>
                              <li>                                    
                     <style type="text/css">
            a.news span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;color:#0080C7;" href="/news" class=" news img-responsive" target="_self" title="News"><span>News</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.photos span:hover{color: #000000;}
          </style>
                <a style="border-bottom-color:#000000;" href="/gallery" class=" photos img-responsive" target="_self" title="Photo"><span>Photo</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.videos span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/videos" class=" videos img-responsive" target="_self" title="Video"><span>Video</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.features span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="/features" class=" features img-responsive" target="_self" title="Feature"><span>Feature</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.sports span:hover{color: #1B980E;}
          </style>
                <a style="border-bottom-color:#1B980E;" href="/sports" class=" sports img-responsive" target="_self" title="Sports"><span>Sports</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.pravasi span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/gulf" class=" pravasi img-responsive" target="_self" title="Gulf"><span>Gulf</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.money span:hover{color: #FF8C01;}
          </style>
                <a style="border-bottom-color:#FF8C01;" href="/money" class=" money img-responsive" target="_self" title="Money"><span>Money</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.movies-music span:hover{color: #E52B00;}
          </style>
                <a style="border-bottom-color:#E52B00;" href="/movies-music" class=" movies-music img-responsive" target="_self" title="Movie"><span>Movie</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.technology span:hover{color: #08B1B8;}
          </style>
                <a style="border-bottom-color:#08B1B8;" href="/technology" class=" technology img-responsive" target="_self" title="Tech"><span>Tech</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.myhome span:hover{color: #238C00;}
          </style>
                <a style="border-bottom-color:#238C00;" href="/myhome" class=" myhome img-responsive" target="_self" title="MyHome"><span>MyHome</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.women span:hover{color: #D91E7F;}
          </style>
                <a style="border-bottom-color:#D91E7F;" href="/women" class=" women img-responsive" target="_self" title="Women"><span>Women</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.food span:hover{color: #D4240E;}
          </style>
                <a style="border-bottom-color:#D4240E;" href="/food" class=" food img-responsive" target="_self" title="Food"><span>Food</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.health span:hover{color: #009B84;}
          </style>
                <a style="border-bottom-color:#009B84;" href="/health" class=" health img-responsive" target="_self" title="Health"><span>Health</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.travel span:hover{color: #428916;}
          </style>
                <a style="border-bottom-color:#428916;" href="/travel" class=" travel img-responsive" target="_self" title="Travel"><span>Travel</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.campus span:hover{color: #894896;}
          </style>
                <a style="border-bottom-color:#894896;" href="/youth" class=" campus img-responsive" target="_self" title="Youth"><span>Youth</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.books span:hover{color: #AB2522;}
          </style>
                <a style="border-bottom-color:#AB2522;" href="/books" class=" books img-responsive" target="_self" title="Book"><span>Book</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.auto span:hover{color: #A01D86;}
          </style>
                <a style="border-bottom-color:#A01D86;" href="/auto" class=" auto img-responsive" target="_self" title="Auto"><span>Auto</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.agriculture span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="/agriculture" class=" agriculture img-responsive" target="_self" title="Agri"><span>Agri</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.career span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="/careers" class=" career img-responsive" target="_self" title="Career"><span>Career</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.education span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="/education-malayalam" class=" education img-responsive" target="_self" title="Edu"><span>Edu</span></a></li>
                              <li>                          
                    <a style="border-bottom-color:#A33F00;" href="/how-to" class=" img-responsive" target="_self" title="How To"><span>How To</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.crime span:hover{color: #000;}
          </style>
                <a style="border-bottom-color:#000;" href="/crime-beat" class=" crime img-responsive" target="_self" title="Crime"><span>Crime</span></a></li>
                              <li>                          
                    <a style="border-bottom-color:#A33F00;" href="/social" class=" img-responsive" target="_self" title="Social"><span>Social</span></a></li>
                              <li>     <a style="" href="/environment" class=" img-responsive" target="_self" title="Environment"><span>Environment</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.goodnews span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="/good-news" class=" goodnews img-responsive" target="_self" title="Good News"><span>Good News</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.columns span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/columns" class=" columns img-responsive" target="_self" title="Columns"><span>Columns</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.cartoons span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/cartoons" class=" cartoons img-responsive" target="_self" title="Cartoons"><span>Cartoons</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.spirituality span:hover{color: #ffa500 ;}
          </style>
                <a style="border-bottom-color:#ffa500 ;" href="/spirituality" class=" spirituality img-responsive" target="_self" title="Spirituality"><span>Spirituality</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.specialpage span:hover{color: green;}
          </style>
                <a style="border-bottom-color:green;" href="/specials" class=" specialpage img-responsive" target="_self" title="Special Pages"><span>Special Pages</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.photostories span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/photostories" class=" photostories img-responsive" target="_self" title="Photostories"><span>Photostories</span></a></li>
                              <li>     <a style="" href="http://astrology.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Astrology"><span>Astrology</span></a></li>
                              <li>     <a style="" href="http://www.mbiseed.com/" class=" img-responsive" target="_blank" title="Seed"><span>Seed</span></a></li>
                                                                        <li>     <a style="" href="http://digitalpaper.mathrubhumi.com/" class=" " target="_self" title="E-Paper"><span>E-Paper</span></a></li>
                              <li>     <a style="" href="https://english.mathrubhumi.com/" class=" " target="_self" title="English Edition"><span>English Edition</span></a></li>
                              <li>     <a style="" href="http://www.mathrubhumi.com/tv/" class=" " target="_blank" title="News Live"><span>News Live</span></a></li>
                              <li><div >
                  <a style="float:left" href="http://www.facebook.com/mathrubhumidotcom" class=" " target="_blank" title="FACEBOOK"></a>                <a style="float:left;" href="http://twitter.com/#!/mathrubhumi" class=" " target="_blank" title="Twitter"><img src="/polopoly_fs/7.896.1507267593!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://google.com/+mathrubhumi" class=" " target="_blank" title="Google Plus"><img src="/polopoly_fs/7.73311.1507268118!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://www.youtube.com/user/mathrubhumionline" class=" " target="_blank" title="You Tube"><img src="/polopoly_fs/7.898.1507268164!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://feeds.feedburner.com/mathrubhumi" class=" " target="_blank" title="RSS"><img src="/polopoly_fs/7.899.1507268309!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>    </div></li>
                              <li><div >
                  <a style="float:left;" href="https://itunes.apple.com/in/app/mathrubhumi-ipad-edition/id529463298?mt=8" class=" " target="_blank" title="Ipad"><img src="/polopoly_fs/7.905.1507268416!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://itunes.apple.com/in/app/mathrubhumi/id520404360?mt=8" class=" " target="_blank" title="IPhone"><img src="/polopoly_fs/7.907.1507268451!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://play.google.com/store/apps/details?id=gmms.mathrubhumi.basic" class=" " target="_blank" title="Android"><img src="/polopoly_fs/7.909.1507268585!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://www.microsoft.com/en-us/store/apps/mathrubhumi-news/9nblggh4rdwl" class=" " target="_blank" title="Windows"><img src="/polopoly_fs/7.156147.1507268541!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>    </div></li>
                              <li><div style='width:90%;float:left' class='search_mobile' >
            <style>
    .info {font-size: 20px ;padding-left: 25px;float: left; padding-top: 20px;padding-bottom: 20px;}
    @media only screen and (max-width: 480px), only screen and (max-device-width: 480px) {
        .search_pg{padding: 15px !important;}
        .srch_fm{padding-top: 10px !important;padding-left: 0px !important;}
    }
    .pg_no{font-weight: bold;  background: #2E6AB1 none repeat scroll 0% 0%;  color: #FFF;  border: 1px solid #2E6AB1;margin: 2px;}
    .pg_np{text-decoration: none;  color: #105CB6;  border: 1px solid #9AAFE5;margin: 1px;}
    .currentpage{border: 1px solid #9AAFE5;margin: 1px;}
</style>




<div class="search element" id="search_7.904360">

            <form class="srch_fm" style="float: left;width: 100%;" action="/news/kerala/malayalam-search-7.904360" method="get">
            <div style="position: relative;">
                <input type="text" name="q" value="" placeholder="Search mathrubhumi.com" class="mat_search_text " style="width:84.5%;padding-left:40px"  />
                <span class="ipad_spritelens"></span>
                <input class="submit mat_search_button" type="submit" value="GO" style="width:14%" />
            </div>
        </form>
    
    </div>    </div></li>
                                        </ul>
          </nav>
          
          <div class="navbar navbar-inverse" style="top:auto">
            <!--Include your brand here-->
            <a class="navbar-brand" href="#"></a>
            <div class="navbar-header pull-right">
             
              <a id="nav-expander" class="nav-expander">
                <i class="fa fa-bars fa-lg white"></i>
              </a>
            </div>
          </div>
          <script>
          $(document).ready(function(){
            $('#nav-expander').on('click',function(e){
              e.preventDefault();
              $('body').toggleClass('nav-expanded');
            });
            $('#nav-close').on('click',function(e){
              e.preventDefault();
              $('body').removeClass('nav-expanded');
            });
            $(".main-menu").navgoco({
              caret: '<span class="caret"></span>',
              accordion: false,
              openClass: 'open',
              save: true,
              cookie: {
                name: 'navgoco',
                expires: false,
                path: '/'
              },
              slide: {
                duration: 300,
                easing: 'swing'
              }
            });
          });
          </script>
        </div>

                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                                            googletag.defineSlot('/1120978/728X90_MbPortalM_TopBanner_DetailedNews', [728, 90], '728X90_MbPortal_TopBanner_DetailedNews_3008430').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script>
            <div class="top_ad_container hidden-xs">
            <div style="border: 1px solid #DADADA;float:left;">
                <div id='728X90_MbPortal_TopBanner_DetailedNews_3008430' style='height:90px; width:728px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('728X90_MbPortal_TopBanner_DetailedNews_3008430'); });
                    </script>
                </div>
            </div>
            </div>
            
              </div>

            <div class="mathrubhumi_menu navigation_top hidden-sm hidden-xs">
            <ul class="pgwMenu">
                                                                            <li>        <a style="margin-top: 10px;     padding: 18px 5px 13px 0px;     border-bottom-color: #0080C7;     width: 23px;" href="/" class=" ipad_spritehome home_mobile " target="_self" title="Home"></a></li>
                                                                                <li>                                    
                     <style type="text/css">
            a.news span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;color:#0080C7;" href="/news" class=" news img-responsive" target="_self" title="News"><span>News</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.photos span:hover{color: #000000;}
          </style>
                <a style="border-bottom-color:#000000;" href="/gallery" class=" photos img-responsive" target="_self" title="Photo"><span>Photo</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.videos span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/videos" class=" videos img-responsive" target="_self" title="Video"><span>Video</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.features span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="/features" class=" features img-responsive" target="_self" title="Feature"><span>Feature</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.sports span:hover{color: #1B980E;}
          </style>
                <a style="border-bottom-color:#1B980E;" href="/sports" class=" sports img-responsive" target="_self" title="Sports"><span>Sports</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.pravasi span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/gulf" class=" pravasi img-responsive" target="_self" title="Gulf"><span>Gulf</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.money span:hover{color: #FF8C01;}
          </style>
                <a style="border-bottom-color:#FF8C01;" href="/money" class=" money img-responsive" target="_self" title="Money"><span>Money</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.movies-music span:hover{color: #E52B00;}
          </style>
                <a style="border-bottom-color:#E52B00;" href="/movies-music" class=" movies-music img-responsive" target="_self" title="Movie"><span>Movie</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.technology span:hover{color: #08B1B8;}
          </style>
                <a style="border-bottom-color:#08B1B8;" href="/technology" class=" technology img-responsive" target="_self" title="Tech"><span>Tech</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.myhome span:hover{color: #238C00;}
          </style>
                <a style="border-bottom-color:#238C00;" href="/myhome" class=" myhome img-responsive" target="_self" title="MyHome"><span>MyHome</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.women span:hover{color: #D91E7F;}
          </style>
                <a style="border-bottom-color:#D91E7F;" href="/women" class=" women img-responsive" target="_self" title="Women"><span>Women</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.food span:hover{color: #D4240E;}
          </style>
                <a style="border-bottom-color:#D4240E;" href="/food" class=" food img-responsive" target="_self" title="Food"><span>Food</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.health span:hover{color: #009B84;}
          </style>
                <a style="border-bottom-color:#009B84;" href="/health" class=" health img-responsive" target="_self" title="Health"><span>Health</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.travel span:hover{color: #428916;}
          </style>
                <a style="border-bottom-color:#428916;" href="/travel" class=" travel img-responsive" target="_self" title="Travel"><span>Travel</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.campus span:hover{color: #894896;}
          </style>
                <a style="border-bottom-color:#894896;" href="/youth" class=" campus img-responsive" target="_self" title="Youth"><span>Youth</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.books span:hover{color: #AB2522;}
          </style>
                <a style="border-bottom-color:#AB2522;" href="/books" class=" books img-responsive" target="_self" title="Book"><span>Book</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.auto span:hover{color: #A01D86;}
          </style>
                <a style="border-bottom-color:#A01D86;" href="/auto" class=" auto img-responsive" target="_self" title="Auto"><span>Auto</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.agriculture span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="/agriculture" class=" agriculture img-responsive" target="_self" title="Agri"><span>Agri</span></a></li>
                                                                                <li>                          
                     <style type="text/css">
            a.career span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="/careers" class=" career img-responsive" target="_self" title="Career"><span>Career</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.education span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="/education-malayalam" class=" education img-responsive" target="_self" title="Edu"><span>Edu</span></a></li>
                                                                                <li style="display:none;">                          
                    <a style="border-bottom-color:#A33F00;" href="/how-to" class=" img-responsive" target="_self" title="How To"><span>How To</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.crime span:hover{color: #000;}
          </style>
                <a style="border-bottom-color:#000;" href="/crime-beat" class=" crime img-responsive" target="_self" title="Crime"><span>Crime</span></a></li>
                                                                                <li style="display:none;">                          
                    <a style="border-bottom-color:#A33F00;" href="/social" class=" img-responsive" target="_self" title="Social"><span>Social</span></a></li>
                                                                                <li style="display:none;">     <a style="" href="/environment" class=" img-responsive" target="_self" title="Environment"><span>Environment</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.goodnews span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="/good-news" class=" goodnews img-responsive" target="_self" title="Good News"><span>Good News</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.columns span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/columns" class=" columns img-responsive" target="_self" title="Columns"><span>Columns</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.cartoons span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/cartoons" class=" cartoons img-responsive" target="_self" title="Cartoons"><span>Cartoons</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.spirituality span:hover{color: #ffa500 ;}
          </style>
                <a style="border-bottom-color:#ffa500 ;" href="/spirituality" class=" spirituality img-responsive" target="_self" title="Spirituality"><span>Spirituality</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.specialpage span:hover{color: green;}
          </style>
                <a style="border-bottom-color:green;" href="/specials" class=" specialpage img-responsive" target="_self" title="Special Pages"><span>Special Pages</span></a></li>
                                                                                <li style="display:none;">                          
                     <style type="text/css">
            a.photostories span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/photostories" class=" photostories img-responsive" target="_self" title="Photostories"><span>Photostories</span></a></li>
                                                                                <li style="display:none;">     <a style="" href="http://astrology.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Astrology"><span>Astrology</span></a></li>
                                                                                <li style="display:none;">     <a style="" href="http://www.mbiseed.com/" class=" img-responsive" target="_blank" title="Seed"><span>Seed</span></a></li>
                                                </ul>
        </div>
        <script type="text/javascript">
            $(document).ready(function(){
                $('.pgwMenu').pgwMenu({
                    viewMoreLabel: '<span class="mat_icon"></span>'
                });
            });
        </script>
    
  

    <div class="mathrubhumi_header_bottom">
      <div class="hidden-sm hidden-xs" style="width:80.5%;float:left">
                  <div class="special_menus">
            
                          <div >
                  <a style="padding-left:0px;" href="https://english.mathrubhumi.com/" class=" " target="_self" title="English"><span>English</span></a>                <a style="font-weight:bold" href="https://www.mathrubhumi.com/print-edition/" class=" img-responsive" target="_self" title="Print"><span>Print</span></a>                <a style="font-weight:bold" href="/nri" class=" img-responsive" target="_self" title="NRI"><span>NRI</span></a>              <a style="color: #666666;" href="http://digitalpaper.mathrubhumi.com/" class=" epaper_blink " target="_blank" title="E-Paper"><span>E-Paper</span></a>               <a style="" href="/magazines" class=" img-responsive" target="_self" title="Magazines"><span>Magazines</span></a>               <a style="" href="http://www.mathrubhumi.com/tv/" class=" " target="_blank" title="Live TV"><span>Live TV</span></a>               <a style="" href="http://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_self" title="Archives"><span>Archives</span></a>               <a style="" href="http://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_self" title="Classifieds"><span>Classifieds</span></a>               <a style="" href="/subscription" class=" img-responsive" target="_self" title="Subscription"><span>Subscription</span></a>                <a style="background:none;" href="https://buybooks.mathrubhumi.com/" class=" img-responsive" target="_self" title="Buy Books"><span>Buy Books</span></a>    </div>        
                </div>
              </div>
      <div class="hidden-sm hidden-xs" role="search" style="margin:0;padding:0;width:19.5%;float:left">
                          <div class="search_forms" style="float:right;">
              
                          <script>
  (function() {
    var cx = 'partner-pub-3347613767743789:e2l5py1r2cn';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })(); 
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
  .gsc-clear-button{display:none}
  input.gsc-input{width:140px}
  .cse .gsc-search-button-v2, .gsc-search-button-v2{padding:5px 20px 0px 20px}
  form.gsc-search-box{margin-bottom:0}
</style>  
        
                </div>
              </div>
    </div>

</div>        <div id="ajax-load-area3"  style="float:left;width:100%">
        <div class="container">
            <div class="row">
                                                                                                            <script type="text/javascript">$(document).ready(function (){ if (localStorage.getItem("section") != null) { $("#sec_id").attr("href", localStorage.getItem("section")); }; });</script>
                        <div  class="col-md-12 col-sm-12 col-xs-12" >
                            <div class="col-md-12 col-sm-12 col-xs-12" id="mat_contentside">
                                <div class="col-md-12 col-sm-12 col-xs-12" id="close_button"  style="float:left;z-index:10000;background:#fff;display:block;top:20px;border:none;margin-left:0px;position:absolute;">
                                    <a id="sec_id" href="/news/kerala" style="float:right;margin-right:10px;margin-top:10px">
                                        <img src="/img/mathrubhumi/close_btn.gif"  />
                                    </a>
                                </div>
                                <div class="story_content" >
                                    <div class="col-md-12 col-sm-12 col-xs-12" id="contentsWrapper">
                                        <div class="content">

                                            <div class="col-md-8 col-sm-12 col-xs-12">
                                                                                                    <script>
    var tagarr = "";
    var tag1 = 'HANAN$human interest$social issue$crime, law and justice';
    tagarr = tag1.split('$',3);
</script>

        
<div class="col-md-12 col-sm-12 col-xs-12 story_page_left ">
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="/news" class="department_name_article" style="float:left;background:#383C0D;position:absolute;top:-40px;left:0">News</a>
    <div class="col-md-12 col-sm-12 col-xs-12 mat_story_content" style="margin-top:0;padding:0 0 0 52px">
                                <div id="article3008430" class="element article" style="padding-right:13px;">
                        <div class="clearfix" id="print_article3008430">
                <div >
                                        <h1 class="title common_text" style="margin-bottom:5px">സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി  </h1>
                                    </div>
                <div class="col-md-12 col-sm-12 col-xs-12" style='margin-top:15px;margin-bottom:30px;'>
                                                             <div class='col-md-12 col-sm-12 col-xs-12'>                                         <div   style="border-bottom:1px solid #CBCBCB;float:left;width: 100%;">
                        <p class="article_lead_val common_text">
                                                തനികെതിരെ സമൂഹ മാധ്യമത്തിലൂടെ ആദ്യമായി വ്യാജ പ്രചരണം നടത്തിയത് നൂര്‍ദീന്‍ ഷെയ്ഖ് എന്ന വയനാട് സ്വദേശിയാണെന്ന് ഹനാന്‍ വ്യക്തമാക്കിയിരുന്നു. ഇതുസംബന്ധിച്ച് പരാതി നല്‍കുകയും ചെയ്തിരുന്നു. ഇയാള്‍ക്കെതിരെ ഐ.ടി ആക്ട് പ്രകാരം ജാമ്യമില്ലാ വകുപ്പ് ചുമത്തിയാണ് കേസെടുത്തിട്ടുള്ളത്. 
                        </p>
                    </div>
                                                            <div class="date_line" style="float:left;margin-top:10px;width:100%;">
                                                                                                                            <div class="date_fontlinks" style="float: left;font-family:Arial;width: 100%;">
                            <div style="float: left;width: 86%;" class="date_outer">
                                                                                                                                        <span style='float:left;'>Published: Jul 27, 2018, 06:44 PM IST</span>
                                                                                                    </div>
                            <div id="fontlinks" style="float: right;padding-left: 13px;">
                                <a onclick="javascript:articInter('decrease','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="decfont3008430" class="no-ajaxy button buttonfont">T-</a>
                                <a onclick="javascript:articInter('reset','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="realfont3008430" class="no-ajaxy button buttonfont">T</a>
                                <a onclick="javascript:articInter('increase','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="incfont3008430" class="no-ajaxy button buttonfont">T+</a>
                            </div>
                        </div>
                    </div>
                </div>
                </div>
                                                                                                                                                                                    <link rel="image_src" href="/polopoly_fs/1.3005104.1532697329!/image/image.jpg_gen/derivatives/landscape_728_450/image.jpg" />
                                                                                                                                                                                                                    <div class="col-md-12 col-sm-12 col-xs-12 common_text" style="font-size:15px;line-height:16px;margin-bottom:30px;">
                                <div style='float:left;position:relative;width:100%;'>
                                                                        <img title='hanan ' height='428' style='margin-left:auto;margin-right:auto;width: 100%;border:1px solid #E6E6E6;max-width:728px' alt='hanan' width='728' class='img-responsive top_img' src='/polopoly_fs/1.3005104.1532697329!/image/image.jpg_gen/derivatives/landscape_728_450/image.jpg' />                                                                                                                                                                        <div id="adOnImg" style="position:absolute;bottom:0;width:100%"><div class="adClose" style="width:100%;float:left"><a class="adClosB">X</a></div><div class="adOnImg_i" style="position:absolute;bottom:0;left:0;right:0;margin:0 auto"><style> 
  .adClose{height:110px}.adOnImg_i{width:728px}
  .adClosB{font-family:Arial;font-weight:bold;font-size:12px;position:absolute;top:0;right:1px;background:#FF0000;color:#FFF;width:20px;height:20px;padding:2px 6px;display:none}
</style>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/468x60_MbportalM_AdsonImages', [728, 90], 'div-gpt-ad-1500891651659-0').addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function (e) {
      if (e.slot.getSlotElementId() == "div-gpt-ad-1500891651659-0") {
        if (!e.isEmpty) {
          $( ".advTimg" ).show('fast');
          $( ".adClosB" ).show('slow');          
        }
      }
    });    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div style="width:100%;float:left;display:none" class="hidden-xs advTimg">
<!-- /1120978/468x60_MbportalM_AdsonImages -->
<div id='div-gpt-ad-1500891651659-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500891651659-0'); });
</script>
</div>  
</div>
<script>$(document).ready(function() { $(".adClosB").click(function() { $("#adOnImg").fadeOut('slow'); }); });</script>


<!--<script>
document.addEventListener("DOMContentLoaded", loadOverlay, false);
function loadOverlay() {
 var x=document.getElementById("google_ads_iframe_/1120978/468x60_MbportalM_AdsonImages_0");
 var y=(x.contentWindow || x.contentDocument);
 if (y.document)y=y.document;
 if(y.body.innerHTML === '') document.getElementById("adOnImg").style.display='none';
}
</script>

<script>
function loadOverlay() {
  var iframe = document.getElementById('google_ads_iframe_/1120978/468x60_MbportalM_AdsonImages_0');  
  var iframeDoc = (iframe.contentWindow || iframe.contentDocument);  
  if (iframeDoc.document)iframeDoc=iframeDoc.document;  
  if (  iframeDoc.readyState  == 'complete' ) {
    iframe.contentWindow.onload = function(){
      document.getElementById("adOnImg").style.visibility='visible';
    };
  }
}  
loadOverlay();
</script>-->
</div></div>
                                                                                                                                                        </div>
                                                                    <figcaption style="margin-top:0px;">
                                                                                    ഹനാന്‍ | ഫയല്‍ചിത്രം

&nbsp;
                                                                                                                    </figcaption>
                                                            </div>
                                                                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="col-md-2 col-sm-2 col-xs-12">
                        <div class="social_icons hidden-xs" style="padding:0 30px 0 0;margin-top:0">
                            <div class='like-block' style="border-top:1px dashed #DFDFDF;"><div onclick="javascript:articInter('Facebook','Left-social')" class='like-button share3008430 s_facebook'><span class="share-icon fb-share-ic" ></span><span>FACEBOOK</span></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('Twitter','Left-social')" class='like-button share3008430 s_twitter'><span class="share-icon tw-share-ic" ></span><span>TWITTER</span></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('Pinterest','Left-social')" class='like-button share3008430 s_pinterest'><span class="share-icon pt-share-ic" ></span><span>PINTEREST</span></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('LinkedIn','Left-social')" class='like-button share3008430 s_linkedin'><span class="share-icon ld-share-ic" ></span><span>LINKEDIN</span></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('Google+','Left-social')" class='like-button share3008430 s_plus'><span class="share-icon gp-share-ic" ></span><span>GOOGLE +</span></div></div>
                            <div class='like-block' style="margin-top:40px;"><div onclick="javascript:articInter('Print','Left')" class='like-button share3008430'><a onclick="printDiv('print_article3008430')" >PRINT</a></div></div>
                            <div class='like-block'><div onclick="javascript:articInter('Email','Left')" class='like-button share3008430 s_gmail'><a>EMAIL</a></div></div>
                                                            <div class='like-block'><div onclick="javascript:articInter('Comment','Left')" class='like-button share3008430'><a href="#vuukle-emote" class="jumper">COMMENT</a></div></div>
                                                    </div>
                                                                                                </div>
                    <div class="col-md-10 col-sm-10 col-xs-12">
                                                                                                                                <div id="content3008430" class="articleBody common_text">
                                <div class='col-md-12 col-sm-12 col-xs-12'>
                                                                                                                                                                                                                                                        <p>തിരുവനന്തപുരം: മീന്&zwj;വില്&zwj;പനയിലൂടെ ഉപജീവനമാര്&zwj;ഗം കണ്ടെത്തുന്ന കോളേജ് വിദ്യാര്&zwj;ഥിനി ഹനാനെ സമൂഹ മാധ്യമങ്ങളിലൂടെ അക്ഷേപിച്ചവര്&zwj;ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി. വയനാട് സ്വദേശി നൂറുദീന്&zwj; ഷെയ്ഖിനെതിരെ കൊച്ചി സിറ്റി പോലീസ് കേസെടുത്തു.</p>

<p>തനികെതിരെ സമൂഹ മാധ്യമത്തിലൂടെ ആദ്യമായി വ്യാജ പ്രചരണം നടത്തിയത് നൂര്&zwj;ദീന്&zwj; ഷെയ്ഖ് എന്ന വയനാട് സ്വദേശിയാണെന്ന് ഹനാന്&zwj; വ്യക്തമാക്കിയിരുന്നു. ഇതുസംബന്ധിച്ച് പരാതി നല്&zwj;കുകയും ചെയ്തിരുന്നു.</p>

<p>ഇയാള്&zwj;ക്കെതിരെ ഐ.ടി ആക്ട് പ്രകാരം ജാമ്യമില്ലാ വകുപ്പ് ചുമത്തിയാണ് കേസെടുത്തിട്ടുള്ളത്. ഇയാളുടെ വീഡിയോയ്ക്കുതാഴെ മോശം കമ്മന്റ് ഇട്ടവര്&zwj;ക്കെതിരെയും വീഡിയോ ഷെയര്&zwj; ചെയ്തവര്&zwj;ക്കെതിരെയും നടപടിയെടുക്കുമെന്ന് എറണാകുളം അസിസ്റ്റന്റ് കമ്മീഷണര്&zwj; പറഞ്ഞു.</p>

<p>ഡി.ജി.പി ലോക്&zwnj;നാഥ് ബെഹ്&zwnj;റയ്ക്ക് മുഖ്യമന്ത്രി പിണറായി വിജയന്&zwj; നല്&zwj;കിയ നിര്&zwj;ദേശത്തിന്റെ അടിസ്ഥാനത്തില്&zwj; എറണാകുളം എ.സി കോതമംഗലത്തെത്തി ഹനാന്റെ മൊഴി എടുക്കുകയായിരുന്നു. ഹനാനെതിരെ പോസ്റ്റിട്ടവര്&zwj;ക്കെതിരെയും വീഡിയോ പ്രചരിപിചവര്&zwj;ക്കെതിരെയും കേസെടുക്കും.</p>

<p>നൂറുദ്ദിന്&zwj; ഷെയ്ഖ് ഫെയ്&zwnj;സ്ബുക്കിലും, യുട്യബിലും വീഡിയോ ഇട്ടിരുന്നു. എന്നാല്&zwj; തന്നെ ആരോ തെറ്റിധരിപ്പിചതാണെന്ന വിശദീകരണവുമായി നൂറുദീന്&zwj; രംഗത്ത് വന്നിരുന്നു.&nbsp;എന്നാല്&zwj;, നിയമ നടപടിയുമായി പോലീസ് മുന്നോട്ടുപോവുകയാണ് ഉണ്ടായത്. സൈബര്&zwj; സെല്ലിന്റെ സഹായത്തോടെയാകും കേസ് അന്വേഷിക്കുക.</p>

<p>മീന്&zwj;വിറ്റ് ഉപജീവനം നടത്തുന്ന ഹനാനെക്കുറിച്ചുള്ള വാര്&zwj;ത്ത മാതൃഭൂമിയാണ് പുറത്തുകൊണ്ടുവന്നത്. എന്നാല്&zwj; വാര്&zwj;ത്തയ്ക്കു പിന്നാലെ ഹനാനെതിരെ സമൂഹ മാധ്യമങ്ങളില്&zwj; വ്യാജപ്രചാരണം ശക്തമാവുകയായിരുന്നു.</p>

<p>ഇവ വാസ്തവ വിരുദ്ധമാണെന്ന് കണ്ടെത്തിയതിനെ തുടര്&zwj;ന്നാണ് ഇക്കൂട്ടര്&zwj;ക്കെതിരെ കേസെടുക്കാന്&zwj; പോലീസ് തീരുമാനിച്ചിരിക്കുന്നത്. ഹനാനെ സാമൂഹികമാധ്യമങ്ങളിലൂടെ അപമാനിച്ചവര്&zwj;ക്കെതിരെ നിയമനടപടികള്&zwj; സ്വീകരിക്കണമെന്ന് ഭരണപരിഷ്&zwnj;കാര കമ്മീഷന്&zwj; അധ്യക്ഷന്&zwj; വി.എസ് അച്യുതാനന്ദനും ആവശ്യപ്പെട്ടിരുന്നു.</p>

<p>&nbsp;</p>

<p>content highlights : case against noorudheen shaikh ,social media alegation agiainst hanan</p>

                                                                    </div>
                            </div>
                                                                    </div>
                    </div>
                </div>
            </div>
                <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
        <div class="col-md-10 col-sm-10 col-xs-12">
                                                                        &nbsp;
                                                            <div class="col-md-12 col-sm-12 col-xs-12" style="float:left;margin-bottom:18px;">
                <div style="width:75%;float:left;" class="social_share_buttons">
                    <div class="share_button" style="float:left;margin-left:0.5%"><div onclick="javascript:articInter('Facebook','Bottom-social')" class='like-button share3008430 s_facebook'><span class="share-icon fb-share-ic" ></span></div></div>
                    <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('Twitter','Bottom-social')" class='like-button share3008430 s_twitter'><span class="share-icon tw-share-ic" ></span></div></div>
                    <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('Pinterest','Bottom-social')" class='like-button share3008430 s_pinterest'><span class="share-icon pt-share-ic" ></span></div></div>
                    <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('LinkedIn','Bottom-social')" class='like-button share3008430 s_linkedin'><span class="share-icon ld-share-ic" ></span></div></div>
                    <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('Google+','Bottom-social')" class='like-button share3008430 s_plus'><span class="share-icon gp-share-ic" ></span></div></div>
                                        <div class="share_button visible-xs" style="float:left;margin-left:4.2%">
                        <div onclick="javascript:articInter('WhatsApp','Bottom-social')" class='like-button share3008430'><a data-text="Read this story: &#3384;&#3374;&#3394;&#3385; &#3374;&#3390;&#3367;&#3405;&#3375;&#3374;&#3353;&#3405;&#3353;&#3379;&#3391;&#3378;&#3394;&#3359;&#3398; &#3385;&#3368;&#3390;&#3368;&#3398; &#3333;&#3367;&#3391;&#3349;&#3405;&#3383;&#3399;&#3370;&#3391;&#3354;&#3405;&#3354;&#3381;&#3376;&#3405;&zwj;&#3349;&#3405;&#3349;&#3398;&#3364;&#3391;&#3376;&#3398; &#3370;&#3403;&#3378;&#3392;&#3384;&#3405; &#3368;&#3359;&#3370;&#3359;&#3391; &#3364;&#3393;&#3359;&#3353;&#3405;&#3353;&#3391;" data-link="https://www.mathrubhumi.com/news/kerala/case-charged-again-noorudheen-shaikh-who-were-raise-fake-videos-against-hanan-in-social-media-1.3008430" class="whatsapp"><img src="/img/mathrubhumi/whatsapp.png" width="25" /></a></div>
                    </div>
                </div>
                <div class="fb_like" style="float:right;">
                    <iframe src="https://www.facebook.com/plugins/like.php?href=https://www.mathrubhumi.com/news/kerala/case-charged-again-noorudheen-shaikh-who-were-raise-fake-videos-against-hanan-in-social-media-1.3008430&width=122&layout=button_count&action=like&size=small&show_faces=true&share=true&height=46&appId" width="122" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                </div>
            </div>
                                        <div class='col-md-12 col-sm-12 col-xs-12' style="padding-top:15px;">
                                                                                                                                                                                                                                                                <div class="col-md-12 col-sm-12 col-xs-12 related-content">
        <div class="col-xs-12" style="padding:0 0 30px 0;float:left;font-size:15px">
                            <ul style="list-style:none"><li style="float:left;font-weight:bold;height:45px">Tags : </li>
                                                                                                                            <li class="dimension">
                                                                                                            <ul id="dimension-1" class="categories" style="list-style:none;/*width:100%;float:left;margin-top:5px*/">
                                                                                    <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Subject/human%20interest">human interest</a></div>
                                            </li>
                                                                                                                                <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Subject/social%20issue">social issue</a></div>
                                            </li>
                                                                                                                                <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Subject/crime%2C%20law%20and%20justice">crime, law and justice</a></div>
                                            </li>
                                                                                                                        </ul>
                                </li>
                                                                                                                                                                                                                                                                                                <li class="dimension">
                                                                                                            <ul id="dimension-5" class="categories" style="list-style:none;/*width:100%;float:left;margin-top:5px*/">
                                                                                    <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Tag/HANAN">HANAN</a></div>
                                            </li>
                                                                                                                        </ul>
                                </li>
                                                                                                                                    </ul>
                    </div>
    </div>
    
                                                                        </div>
                                                                                                        <div class='col-md-12 col-sm-12 col-xs-12' >
                            <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/600x50_Textlink_DetailedNews', [600, 50], 'div-gpt-ad-1497346404046-0').setTargeting('SITE-VERSION', ['MAL-VERSION-DESKTOP']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /1120978/600x50_Textlink_DetailedNews_MAL-VERSION-DESKTOP -->
<div id='div-gpt-ad-1497346404046-0' style='height:50px; width:600px; margin-bottom: 25px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497346404046-0'); });
</script>
</div>
                        </div>
                                            <div class='col-md-12 col-sm-12 col-xs-12' >
                            <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/628x125_MbPortal_NativeAd_Detailednewspage', [628, 125], 'div-gpt-ad-1496817803294-0').setTargeting('SITE-VERSION', ['MAL-VERSION-DESKTOP']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1120978/628x125_MbPortal_NativeAd_Detailednewspage -->
<div id='div-gpt-ad-1496817803294-0' style='height:125px; width:628px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496817803294-0'); });
</script>
</div>
                        </div>
                                            <div class='col-md-12 col-sm-12 col-xs-12' >
                            <style type="text/css">.related{font-size:18px;line-height:20px;}</style>
  <div class="col-md-12 col-sm-12 col-xs-12 related "  >
<div class="col-md-3 col-sm-3 col-xs-12 story_element_title">Related Articles</div>
    <div class="col-md-12 col-sm-12 col-xs-12" style="padding:10px 0px 0px 0px;float:left;">
                          	         	                                                      	         	                                               <div class="col-md-12 col-sm-12 col-xs-12" style="padding-bottom:18px;">             <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-right:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/news/kerala/ksrtc-strike-on-august-seven-1.3011394" style="width:100%;float:left">
                                <img title='kstrc bus ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.3011397.1532774017!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/news/kerala/ksrtc-strike-on-august-seven-1.3011394">കെ.എസ്.ആര്‍.ടി.സിയില്‍ ഓഗസ്റ്റ് എഴിന് പണിമുടക്ക്</a>
           </div>
           </div>
                                         	         	                                                          <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-left:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/news/kerala/suicide-attempt-in-aluva-taluk-office--1.3011300" style="width:100%;float:left">
                                <img title='Abdu rahman ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.3011351.1532771421!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/news/kerala/suicide-attempt-in-aluva-taluk-office--1.3011300">റേഷന്‍ ആനുകൂല്യങ്ങളില്ല; വയോധികന്‍ സപ്ലൈ ഓഫീസില്‍ ആത്മഹത്യക്ക് ശ്രമിച്ചു</a>
           </div>
           </div>
            </div>                               	         	                                               <div class="col-md-12 col-sm-12 col-xs-12" style="padding-bottom:18px;">             <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-right:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/news/kerala/maveli-seasonal-service-of-ksrtc-1.3011273" style="width:100%;float:left">
                                <img title='ksrtc ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.247621.1432148311!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/news/kerala/maveli-seasonal-service-of-ksrtc-1.3011273">മറുനാടൻ മലയാളികൾക്കായി ഓണക്കാലത്ത്  കെഎസ്ആര്‍ടിസിയുടെ മാവേലി സര്‍വീസ്‌</a>
           </div>
           </div>
                                         	         	                                                          <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-left:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/news/kerala/idukki-dam-will-open-before-the-waterlevel-reaches-upto-2400-feet-says-m-m-mani-1.3011277" style="width:100%;float:left">
                                <img title='idukki dam ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.3011286.1532768466!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/news/kerala/idukki-dam-will-open-before-the-waterlevel-reaches-upto-2400-feet-says-m-m-mani-1.3011277">2400 അടിയിലെത്തും മുമ്പേ ഇടുക്കി അണക്കെട്ട് തുറക്കും- എം എം മണി</a>
           </div>
           </div>
            </div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  </div>
</div>
                        </div>
                                                                    
                                                                        <script>

                    var VUUKLE_CONFIG = {
                        apiKey: "cd78325e-2fce-440c-b899-83d68d5deb38",
                        articleId: "1.3008430",
                        img: "https://www.mathrubhumi.com/polopoly_fs/1.3005104.1532697329!/image/image.jpg_gen/derivatives/landscape_728_450/image.jpg",
                        tags: `tagarr`,
                        comments: {
                            transliteration: {
                                language: 'ml',
                                enabledByDefault: true,
                            }
                        }
                    };

                        (function () {
                            var d = document,
                                    s = d.createElement('script');
                            s.src = 'https://cdn.vuukle.com/platform.js';
                            (d.head || d.body).appendChild(s);
                        })();



                </script>
                <div class='col-md-12 col-sm-12 col-xs-12'>
                    <div id="vuukle-emote"></div>
                    <b class='common_text' style='font-size:17px;'>വാര്‍ത്തകളോടു പ്രതികരിക്കുന്നവര്‍ അശ്ലീലവും അസഭ്യവും നിയമവിരുദ്ധവും അപകീര്‍ത്തികരവും സ്പര്‍ധ വളര്‍ത്തുന്നതുമായ പരാമര്‍ശങ്ങള്‍ ഒഴിവാക്കുക. വ്യക്തിപരമായ അധിക്ഷേപങ്ങള്‍ പാടില്ല. ഇത്തരം അഭിപ്രായങ്ങള്‍ സൈബര്‍ നിയമപ്രകാരം ശിക്ഷാര്‍ഹമാണ്. വായനക്കാരുടെ അഭിപ്രായങ്ങള്‍ വായനക്കാരുടേതു മാത്രമാണ്, മാതൃഭൂമിയുടേതല്ല. ദയവായി മലയാളത്തിലോ ഇംഗ്ലീഷിലോ മാത്രം അഭിപ്രായം എഴുതുക. മംഗ്ലീഷ് ഒഴിവാക്കുക.
                    </b><br><br>
                    <div id="vuukle-comments"></div>
                </div>
                                                                                                </div>
        </div>
        </div>
    </div>
                <script type="text/javascript">
$(document).ready(function(){
  $('#incfont3008430').click(function(){
    curSize= parseInt($('#content3008430').css('font-size')) + 1;
    if(curSize<=25) { $('#content3008430').css('font-size', curSize); }
  });
  $('#decfont3008430').click(function(){
    curSize= parseInt($('#content3008430').css('font-size')) - 1;
    if(curSize>=12) { $('#content3008430').css('font-size', curSize); }
  });
  $('#realfont3008430').click(function(){
    $('#content3008430').css('font-size', 16);
  });
});
function printDiv(divName) {
    var mode = 'iframe'; // popup
    var close = mode == "popup";
    var options = { mode : mode, popClose : close};
    $("#"+divName).printArea( options );
}
$(document).ready(function() {
  var isMobile = {
    Android: function() { return navigator.userAgent.match(/Android/i); },
    BlackBerry: function() { return navigator.userAgent.match(/BlackBerry/i); },
    iOS: function() { return navigator.userAgent.match(/iPhone|iPad|iPod/i); },
    Opera: function() { return navigator.userAgent.match(/Opera Mini/i); },
    Windows: function() { return navigator.userAgent.match(/IEMobile/i); },
    any: function() { return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows()); }
  };
  $(document).on("click", '.whatsapp', function() {
    if( isMobile.any() ) {
      var text = $(this).attr("data-text");
      var url = $(this).attr("data-link");
      var message = encodeURIComponent(text) + " - " + encodeURIComponent(url);
      var whatsapp_url = "whatsapp://send?text=" + message;
      window.location.href = whatsapp_url;
    } else {
    alert("Please share this article in mobile device");
    }
  });
});
</script>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"NewsArticle",
                "url":"https://www.mathrubhumi.com/news/kerala/case-charged-again-noorudheen-shaikh-who-were-raise-fake-videos-against-hanan-in-social-media-1.3008430",
        "publisher":{
            "@type":"NewsMediaOrganization",
            "name":"Mathrubhumi",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png"
            }
        },
        "datePublished":"2018-07-27 06:44:00 IST",
        "dateModified":"2018-07-27 06:54:45 IST",
        "headline":"സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി",
        "description": "case charged again Noorudheen shaikh who were raise fake videos against hanan in social media,തിരുവനന്തപുരം: മീന്&zwj;വില്&zwj;പനയിലൂടെ ഉപജീവനമാര്&zwj;ഗം കണ്ടെത്തുന്ന കോളേജ് വിദ്യാര്&zwj;ഥിനി ഹനാനെ സമൂഹ മാധ്യമങ്ങളിലൂടെ അക്ഷേപിച്ചവര്&zwj;ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി. വയനാട് സ്വദേശി നൂറുദീന്&zwj; ഷെയ്ഖിനെതിരെ ..",
                "author":{
            "@type":"NewsMediaOrganization",
            "name":"Mathrubhumi",
            "logo":"https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png",
            "sameAs":"https://www.mathrubhumi.com"
        },
                        "image":{
            "@type":"ImageObject",
            "width":728,
            "height":450,
            "url":"https://www.mathrubhumi.com/polopoly_fs/1.3005104.1532697329!/image/image.jpg_gen/derivatives/landscape_728_450/image.jpg"
        },
        "thumbnailUrl":"https://www.mathrubhumi.com/polopoly_fs/1.3005104.1532697329!/image/image.jpg_gen/derivatives/landscape_209_124/image.jpg",
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mathrubhumi.com/news/kerala/case-charged-again-noorudheen-shaikh-who-were-raise-fake-videos-against-hanan-in-social-media-1.3008430"
        },
                        "keywords":["HANAN","human interest","social issue","crime"," law and justice,Kerala"]
    }
</script>                                                                                                                                            </div>
                                            <div class="col-md-4 col-sm-12 col-xs-12 story_right_content">
                                                                                                <script type="text/javascript">
    googletag.cmd.push(function() {
            googletag.defineSlot('/1120978/300x600_MbPortalM_Double1_DetailedNews', [300, 600], '300x600_MbPortal_Double1_DetailedNews_1').addService(googletag.pubads());
    });
</script>
<div  style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x600_MbPortal_Double1_DetailedNews_1' style='height:600px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x600_MbPortal_Double1_DetailedNews_1'); });
        </script>
    </div>
</div>


<script type="text/javascript">
    googletag.cmd.push(function() {
            googletag.defineSlot('/1120978/300x250_MbPortalM_MR2_DetailedNews', [300, 250], '300x250_MbPortalM_MR2_DetailedNews_2').addService(googletag.pubads());
    });
</script>
<div  style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x250_MbPortalM_MR2_DetailedNews_2' style='height:250px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_MbPortalM_MR2_DetailedNews_2'); });
        </script>
    </div>
</div>
<style type="text/css">.relatedBody{font-size:18px;line-height:20px;margin-bottom:18px;}.more_hd{color:#000;font-size:14px;}</style>
<div class="col-md-12 col-sm-12 col-xs-12 relatedBody">
    <div class="section_titles" style="width: 99%;float: left;margin-bottom: 8px;color:#656565;">More from this section</div>    <div class="linklist col-md-12 col-sm-12 col-xs-12 morestory_border">
                                                          <div style='width:100%;padding:7px 0px 12px 0px;float:left;' >
          <a class="common_text more_hd"  href="/news/kerala/ksrtc-strike-on-august-seven-1.3011394">&#3349;&#3398;.&#3342;&#3384;&#3405;.&#3334;&#3376;&#3405;&zwj;.&#3359;&#3391;.&#3384;&#3391;&#3375;&#3391;&#3378;&#3405;&zwj; &#3347;&#3351;&#3384;&#3405;&#3377;&#3405;&#3377;&#3405; &#3342;&#3380;&#3391;&#3368;&#3405; &#3370;&#3363;&#3391;&#3374;&#3393;&#3359;&#3349;&#3405;&#3349;&#3405;</a>
        </div>
                                                                <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border">
          <a class="common_text more_hd"  href="/news/kerala/suicide-attempt-in-aluva-taluk-office--1.3011300">&#3377;&#3399;&#3383;&#3368;&#3405;&zwj; &#3334;&#3368;&#3393;&#3349;&#3394;&#3378;&#3405;&#3375;&#3353;&#3405;&#3353;&#3379;&#3391;&#3378;&#3405;&#3378;; &#3381;&#3375;&#3403;&#3367;&#3391;&#3349;&#3368;&#3405;&zwj; &#3384;&#3370;&#3405;&#3378;&#3400; &#3347;&#3371;&#3392;&#3384;&#3391;&#3378;&#3405;&zwj; &#3334;&#3364;&#3405;&#3374;&#3385;&#3364;&#3405;&#3375;&#3349;&#3405;&#3349;&#3405; &#3382;&#3405;&#3376;&#3374;&#3391;&#3354;&#3405;&#3354;&#3393;</a>
        </div>
                                                                <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border">
          <a class="common_text more_hd"  href="/news/kerala/maveli-seasonal-service-of-ksrtc-1.3011273">&#3374;&#3377;&#3393;&#3368;&#3390;&#3359;&#3451; &#3374;&#3378;&#3375;&#3390;&#3379;&#3391;&#3349;&#3454;&#3349;&#3405;&#3349;&#3390;&#3375;&#3391; &#3347;&#3363;&#3349;&#3405;&#3349;&#3390;&#3378;&#3364;&#3405;&#3364;&#3405;  &#3349;&#3398;&#3342;&#3384;&#3405;&#3334;&#3376;&#3405;&zwj;&#3359;&#3391;&#3384;&#3391;&#3375;&#3393;&#3359;&#3398; &#3374;&#3390;&#3381;&#3399;&#3378;&#3391; &#3384;&#3376;&#3405;&zwj;&#3381;&#3392;&#3384;&#3405;&zwnj;</a>
        </div>
                                                                <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border">
          <a class="common_text more_hd"  href="/news/kerala/idukki-dam-will-open-before-the-waterlevel-reaches-upto-2400-feet-says-m-m-mani-1.3011277">2400 &#3333;&#3359;&#3391;&#3375;&#3391;&#3378;&#3398;&#3364;&#3405;&#3364;&#3393;&#3330; &#3374;&#3393;&#3374;&#3405;&#3370;&#3399; &#3335;&#3359;&#3393;&#3349;&#3405;&#3349;&#3391; &#3333;&#3363;&#3349;&#3405;&#3349;&#3398;&#3359;&#3405;&#3359;&#3405; &#3364;&#3393;&#3377;&#3349;&#3405;&#3349;&#3393;&#3330;- &#3342;&#3330; &#3342;&#3330; &#3374;&#3363;&#3391;</a>
        </div>
                                                                <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border">
          <a class="common_text more_hd"  href="/news/kerala/ramand-report-on-abimanyu-murder-case--1.3011280">&#3333;&#3373;&#3391;&#3374;&#3368;&#3405;&#3375;&#3393; &#3381;&#3367;&#3349;&#3399;&#3384;&#3391;&#3378;&#3405;&zwj; &#3349;&#3364;&#3405;&#3364;&#3391; &#3342;&#3364;&#3405;&#3364;&#3391;&#3354;&#3405;&#3354;&#3375;&#3390;&#3379;&#3398; &#3349;&#3363;&#3405;&#3359;&#3398;&#3364;&#3405;&#3364;&#3391;</a>
        </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
  </div>
<div id="todayajax1"  style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#todayajax1" ).load( "/cmlink/today-s-special-7.4915389" );
        });

    </script>
</div>


<div  style="margin-bottom:18px;width:100%;float:left;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/300x600_MbPortalM_Double3_DetailedNews', [300, 600], 'div-gpt-ad-1491391437151-0').addService(googletag.pubads());
  });
</script>
<!-- /1120978/300x600_MbPortalM_Double3_DetailedNews -->
<div id='div-gpt-ad-1491391437151-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491391437151-0'); });
</script>
</div>
</div>


<div id="Editorajax2" style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#Editorajax2" ).load( "/cmlink/editor-s-pick-7.4915391" );
        });
    </script>
</div>


<div id="videoajax" style="width:100%;float:left;margin-bottom:18px;">
    <div class="listElement2 common_text" style="width:100%;float:left;margin:0;padding:0;font-size:16px">
        <div class="section_titles" style="width:100%;float:left;margin-bottom:7px;">
            <a  href="#"  style="float:left;">News in Videos</a>
        </div>
    </div>
  <div style="float:left;width:100%;">
        <a style="" href="https://www.mathrubhumi.com/tv/Trending1/index/" class=" img-responsive" target="_blank" title="Trending"><img src="https://images.mathrubhumi.com/polopoly/images/mathrubhumi/m_logo.jpg" alt="" border="0"  class="img-responsive"  /></a>
    </div>
</div>

<div id="trending_article_page" style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#trending_article_page" ).load( "/cmlink/7.4634057" );
        });
    </script>
</div>
                                                                                        </div>
                                                                                        
                                                                                                                                    <script type="text/javascript" >
                                                $(document).ready(function(){
                                                    $('.share3008430').ShareLink({
                                                        title: "സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി",
                                                        text: "തിരുവനന്തപുരം: മീന്&zwj;വില്&zwj;പനയിലൂടെ ഉപജീവനമാര്&zwj;ഗം കണ്ടെത്തുന്ന കോളേജ് വിദ്യാര്&zwj;ഥിനി ..",
                                                                                                                    image: 'https://www.mathrubhumi.com/polopoly_fs/1.3005104.1532697329!/image/image.jpg_gen/derivatives/landscape_607/image.jpg',
                                                                                                                url: window.location.href
                                                    });
                                                });
                                            </script>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="sticky_footer" style="display:none;">
                                                    <div class="sticky_container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                    <a href="/news/kerala/case-charged-again-noorudheen-shaikh-who-were-raise-fake-videos-against-hanan-in-social-media-1.3008430"   >
                                                                                                                                                     <div class="col-md-2 col-sm-2" style="padding-right:15px">
                                                                                <img title='hanan ' height='90' style='margin:0;padding:0;float:left' alt='hanan' width='135' class='img-responsive' src='/polopoly_fs/1.3005104.1532697329!/image/image.jpg_gen/derivatives/landscape_135_90/image.jpg' />                                                                            </div>
                                                                                                                                                 <div class=" col-md-10 col-sm-10 sticky_div  " >
                                                                            സമൂഹ മാധ്യമങ്ങളിലൂടെ ഹനാനെ അധിക്ഷേപിച്ചവര്‍ക്കെതിരെ പോലീസ് നടപടി തുടങ്ങി
                                                                        </div>
                                                                    </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                    <a href="/news/kerala/idukki-dam-may-release-water-high-level-meeting-cm-pinarayi-vijayan-1.3008465"     id="next" >
                                                                                                                                                     <div class="col-md-2 col-sm-2" style="padding-right:15px">
                                                                                <img title='idukki dam ' height='90' style='margin:0;padding:0;float:left' alt='idukki dam' width='135' class='img-responsive' src='/polopoly_fs/1.2459270.1513304055!/image/image.jpg_gen/derivatives/landscape_135_90/image.jpg' />                                                                            </div>
                                                                                                                                                 <div class=" col-md-10 col-sm-10 sticky_div  " >
                                                                            ഇടുക്കി അണക്കെട്ട് തുറന്നുവിടേണ്ടി വന്നേക്കും; മുഖ്യമന്ത്രിയുടെ അധ്യക്ഷതയില്‍ ഉന്നതതല യോഗംചേര്‍ന്നു
                                                                        </div>
                                                                    </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                    <a href="/news/kerala/kcbc-president-rev-dr-soosa-pakiam-criticises-national-women-commission-report-to-ban-confession--1.3008424"   >
                                                                                                                                                     <div class="col-md-2 col-sm-2" style="padding-right:15px">
                                                                                <img title='KCBC president Rev. Dr. Soosa Pakiam  ' height='90' style='margin:0;padding:0;float:left' alt='KCBC president Rev. Dr. Soosa Pakiam ' width='135' class='img-responsive' src='/polopoly_fs/1.3008439.1532693564!/image/image.jpg_gen/derivatives/landscape_135_90/image.jpg' />                                                                            </div>
                                                                                                                                                 <div class=" col-md-10 col-sm-10 sticky_div  " >
                                                                            കുമ്പസാരം നിരോധിക്കണമെന്ന നിലപാട് വിചിത്രമെന്ന് ആര്‍ച്ച്ബിഷപ്പ് സൂസപാക്യം
                                                                        </div>
                                                                    </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                    <a href="/news/kerala/thiruvananthapuram-accident-1.3008411"   >
                                                                                                                                                     <div class="col-md-2 col-sm-2" style="padding-right:15px">
                                                                                <img title='school bus accident ' height='90' style='margin:0;padding:0;float:left' alt='school bus accident' width='135' class='img-responsive' src='/polopoly_fs/1.3008443.1532694123!/image/image.jpg_gen/derivatives/landscape_135_90/image.jpg' />                                                                            </div>
                                                                                                                                                 <div class=" col-md-10 col-sm-10 sticky_div  " >
                                                                            തിരുവനന്തപുരത്ത് സ്‌കൂള്‍ ബസ് ഇടിച്ച് പരിക്കേറ്റ സ്‌കൂട്ടര്‍ യാത്രക്കാരന്‍ മരിച്ചു
                                                                        </div>
                                                                    </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                                                                    <script type="text/javascript" src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery-1.11.2.min.js"></script>
                    <script>(function(c){var h=0,l={mode:"iframe",standard:"html5",popHt:500,popWd:400,popX:200,popY:200,popTitle:"",popClose:!1,extraCss:"",extraHead:"",retainAttr:["id","class","style"]},d={};c.fn.printArea=function(a){c.extend(d,l,a);h++;c("[id^=printArea_]").remove();d.id="printArea_"+h;a=c(this);var b=e.getPrintWindow();e.write(b.doc,a);setTimeout(function(){e.print(b)},1E3)};var e={print:function(a){var b=a.win;c(a.doc).ready(function(){b.focus();b.print();"popup"==d.mode&&d.popClose&&setTimeout(function(){b.close()},
                            2E3)})},write:function(a,b){a.open();a.write(e.docType()+"<html>"+e.getHead()+e.getBody(b)+"</html>");a.close()},docType:function(){return"iframe"==d.mode?"":"html5"==d.standard?"<!DOCTYPE html>":'<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01'+("loose"==d.standard?" Transitional":"")+'//EN" "//www.w3.org/TR/html4/'+("loose"==d.standard?"loose":"strict")+'.dtd">'},getHead:function(){var a="",b="";d.extraHead&&d.extraHead.replace(/([^,]+)/g,function(b){a+=b});c(document).find("link").filter(function(){var a=
                            c(this).attr("rel");return"undefined"===c.type(a)==0&&"stylesheet"==a.toLowerCase()}).filter(function(){var a=c(this).attr("media");return"undefined"===c.type(a)||""==a||"print"==a.toLowerCase()||"all"==a.toLowerCase()}).each(function(){b+='<link type="text/css" rel="stylesheet" href="'+c(this).attr("href")+'" >'});d.extraCss&&d.extraCss.replace(/([^,\s]+)/g,function(a){b+='<link type="text/css" rel="stylesheet" href="'+a+'">'});return"<head><title>"+d.popTitle+"</title>"+a+b+"</head>"},getBody:function(a){var b=
                            "",f=d.retainAttr;a.each(function(){for(var a=e.getFormData(c(this)),d="",g=0;g<f.length;g++){var k=c(a).attr(f[g]);k&&(d+=(0<d.length?" ":"")+f[g]+"='"+k+"'")}b+="<div "+d+">"+c(a).html()+"</div>"});return"<body>"+b+"</body>"},getFormData:function(a){var b=a.clone(),d=c("input,select,textarea",b);c("input,select,textarea",a).each(function(a){var b=c(this).attr("type");"undefined"===c.type(b)&&(b=c(this).is("select")?"select":c(this).is("textarea")?"textarea":"");var e=d.eq(a);"radio"==b||"checkbox"==
                    b?e.attr("checked",c(this).is(":checked")):"text"==b?e.attr("value",c(this).val()):"select"==b?c(this).find("option").each(function(a){c(this).is(":selected")&&c("option",e).eq(a).attr("selected",!0)}):"textarea"==b&&e.text(c(this).val())});return b},getPrintWindow:function(){switch(d.mode){case "iframe":var a=new e.Iframe;return{win:a.contentWindow||a,doc:a.doc};case "popup":return a=new e.Popup,{win:a,doc:a.doc}}},Iframe:function(){var a=d.id,b;try{b=document.createElement("iframe"),document.body.appendChild(b),
                            c(b).attr({style:"border:0;position:absolute;width:0px;height:0px;right:0px;top:0px;",id:a,src:"#"+(new Date).getTime()}),b.doc=null,b.doc=b.contentDocument?b.contentDocument:b.contentWindow?b.contentWindow.document:b.document}catch(f){throw f+". iframes may not be supported in this browser.";}if(null==b.doc)throw"Cannot find document.";return b},Popup:function(){var a;a="location=yes,statusbar=no,directories=no,menubar=no,titlebar=no,toolbar=no,dependent=no"+(",width="+d.popWd+",height="+d.popHt);
                        a+=",resizable=yes,screenX="+d.popX+",screenY="+d.popY+",personalbar=no,scrollbars=yes";a=window.open("","_blank",a);a.doc=a.document;return a}}})(jQuery);
                    </script>
                    <script>(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)</script>
                                                                        <div class="mathrubhumi_footer col-md-12"> 
                          <style>
  /* Generated by http://css.spritegen.com CSS Sprite Generator */
.bulletlist {float: left; width: 100%;}
.bullettext {font-family: 'Noto Sans Malayalam';font-size: 14px;float: left;padding-left: 6px;padding-right: 4px;padding-bottom: 12px;color: #333;line-height: 19px;width:95%;}
.ipad_spritevideo-with-menu-1, .ipad_spritevideo-icon, .ipad_spriteup-arrow, .ipad_spritelens, .ipad_spriteslider-left, 
.ipad_spriteslider-right, .ipad_spriteclose-icon, .ipad_spriteandroid, .ipad_spriteapple, .ipad_spritefb, 
.ipad_spritegp, .ipad_spriterss, .ipad_spritetab, .ipad_spritetwit, .ipad_spritevideo-with-menu2, 
.ipad_spritewindows, .ipad_spriteyt, .ipad_spritehome, .ipad_spritevideoicon, .ipad_spritemain-bullet, 
.ipad_spriteorange-bullet, .ipad_spritevideo-with-menu3
{ display: inline-block; background: url('//images.mathrubhumi.com/polopoly/images/sprite_new_change.png') no-repeat; overflow: hidden; text-indent: -9999px; text-align: left; }
 
.ipad_spritevideo-with-menu-1 { background-position: -0px -0px; width: 37px; height: 29px; }
.ipad_spritevideo-icon { background-position: -0px -29px; width: 33px; height: 22px; }
.ipad_spriteup-arrow { background-position: -0px -51px; width: 25px; height: 25px; }
.ipad_spritelens { background-position: -0px -76px; width: 23px; height: 24px;position: absolute;left: 4px;top: 3px;  }
.ipad_spriteslider-left { background-position: -0px -100px; width: 23px; height: 23px; }
.ipad_spriteslider-right { background-position: -0px -123px; width: 23px; height: 23px; }
.ipad_spriteclose-icon { background-position: -0px -146px; width: 21px; height:19px; }
.ipad_spriteandroid { background-position: -0px -166px; width: 20px; height: 20px; }
.ipad_spriteapple { background-position: -0px -186px; width: 20px; height: 20px; }
.ipad_spritefb { background-position: -0px -206px; width: 20px; height: 20px; }
.ipad_spritegp { background-position: -0px -226px; width: 20px; height: 20px; }
.ipad_spriterss { background-position: -0px -246px; width: 20px; height: 20px; }
.ipad_spritetab { background-position: -0px -266px; width: 20px; height: 20px; }
.ipad_spritetwit { background-position: -0px -286px; width: 20px; height: 20px; }
.ipad_spritevideo-with-menu2 { background-position: -0px -306px; width: 20px; height: 15px; }
.ipad_spritewindows { background-position: -0px -321px; width: 20px; height: 20px; }
.ipad_spriteyt { background-position: -0px -341px; width: 20px; height: 20px; }
.ipad_spritehome { background-position: -0px -361px; width: 18px; height: 18px; }
.ipad_spritevideoicon { background-position: -23px -76px; width: 13px; height: 10px; }
.ipad_spritemain-bullet {background-position: -25px -51px;width: 8.5px;height: 8.2px;float: left;margin-top: 5px;}
.ipad_spriteorange-bullet {background-position: -25px -59px;width: 8px;height: 8px;float: left;margin-top: 5px; }
.ipad_spritevideo-with-menu3 { background-position: -23px -86px; width: 5px; height: 10px; }

</style>
<meta property="fb:pages" content="332934167717" />


<style>
.epaper_blink img{display:none;}
  #largeImage {position: absolute;background: #fff;z-index:10000;left:50%;float:left;margin-left:-595px;}  
</style>  
<script>
$(document).ready(function() {  
 var offsetX = 20;var offsetY = 20;
$(".epaper_blink").hover(function(e) {    
  var href = "//www.mathrubhumi.com/polopoly_fs/7.14803527.1531296587!/image/image.png";
  $('<img id="largeImage" src="' + href + '" alt="big image" />')
    .css('top', e.pageY + offsetY)    
    .appendTo('body');
}, function() {
    $('#largeImage').remove();
});

$(".epaper_blink").mousemove(function(e) {
    $("#largeImage").css('top', e.pageY + offsetY);
});
});  
</script>  
                  <style>
  /* Generated by http://css.spritegen.com CSS Sprite Generator */
.bulletlist {float: left; width: 100%;}
.bullettext {font-family: 'Noto Sans Malayalam';font-size: 14px;float: left;padding-left: 6px;padding-right: 4px;padding-bottom: 12px;color: #333;line-height: 19px;width:95%;}
.ipad_spritevideo-with-menu-1, .ipad_spritevideo-icon, .ipad_spriteup-arrow, .ipad_spritelens, .ipad_spriteslider-left, 
.ipad_spriteslider-right, .ipad_spriteclose-icon, .ipad_spriteandroid, .ipad_spriteapple, .ipad_spritefb, 
.ipad_spritegp, .ipad_spriterss, .ipad_spritetab, .ipad_spritetwit, .ipad_spritevideo-with-menu2, 
.ipad_spritewindows, .ipad_spriteyt, .ipad_spritehome, .ipad_spritevideoicon, .ipad_spritemain-bullet, 
.ipad_spriteorange-bullet, .ipad_spritevideo-with-menu3
{ display: inline-block; background: url('//images.mathrubhumi.com/polopoly/images/sprite_new_change.png') no-repeat; overflow: hidden; text-indent: -9999px; text-align: left; }
 
.ipad_spritevideo-with-menu-1 { background-position: -0px -0px; width: 37px; height: 29px; }
.ipad_spritevideo-icon { background-position: -0px -29px; width: 33px; height: 22px; }
.ipad_spriteup-arrow { background-position: -0px -51px; width: 25px; height: 25px; }
.ipad_spritelens { background-position: -0px -76px; width: 23px; height: 24px;}
.ipad_spriteslider-left { background-position: -0px -100px; width: 23px; height: 23px; }
.ipad_spriteslider-right { background-position: -0px -123px; width: 23px; height: 23px; }
.ipad_spriteclose-icon { background-position: -0px -146px; width: 21px; height:19px; }
.ipad_spriteandroid { background-position: -0px -166px; width: 20px; height: 20px; }
.ipad_spriteapple { background-position: -0px -186px; width: 20px; height: 20px; }
.ipad_spritefb { background-position: -0px -206px; width: 20px; height: 20px; }
.ipad_spritegp { background-position: -0px -226px; width: 20px; height: 20px; }
.ipad_spriterss { background-position: -0px -246px; width: 20px; height: 20px; }
.ipad_spritetab { background-position: -0px -266px; width: 20px; height: 20px; }
.ipad_spritetwit { background-position: -0px -286px; width: 20px; height: 20px; }
.ipad_spritevideo-with-menu2 { background-position: -0px -306px; width: 20px; height: 15px; }
.ipad_spritewindows { background-position: -0px -321px; width: 20px; height: 20px; }
.ipad_spriteyt { background-position: -0px -341px; width: 20px; height: 20px; }
.ipad_spritehome { background-position: -0px -361px; width: 18px; height: 18px; }
.ipad_spritevideoicon { background-position: -23px -76px; width: 13px; height: 10px; }
.ipad_spritemain-bullet {background-position: -25px -51px;width: 8.5px;height: 8.2px;float: left;margin-top: 5px;}
.ipad_spriteorange-bullet {background-position: -25px -59px;width: 8px;height: 8px;float: left;margin-top: 5px; }
.ipad_spritevideo-with-menu3 { background-position: -23px -86px; width: 5px; height: 10px; }

</style>
<meta property="fb:pages" content="332934167717" />

                  <script>
  function addLink() {
        //Get the selected text and append the extra info
        var selection = window.getSelection();
    var sel = selection + "..."
    var res = sel.substring(0, 150) + "..."; 
    
             
          var pagelink = '<br /><br /> Read more at: ' + document.location.href;
            copytext = res + pagelink,
            newdiv = document.createElement('div');

        //hide the newly created container
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';

        //insert the container, fill it with the extended text, and define the new selection
        document.body.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);

        window.setTimeout(function () {
            document.body.removeChild(newdiv);
        }, 100);
    }

    document.addEventListener('copy', addLink);
</script>
                  <div class='col-md-8' >
            <div class='first col-md-2 col-sm-4 col-xs-12'>
  
               <a style="" href="/" class=" img-responsive" target="_self" title="Mathrubhumi"><img src="/polopoly_fs/7.4305658.1483184234!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  class="img-responsive"  /></a>  

  </div>
          <div class='second col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/static/AboutMathrubhumi.html" class=" img-responsive" target="_blank" title="About Us"><span>About Us</span></a>               <a style="" href="http://media.mathrubhumi.com/static/ContactUs.html" class=" img-responsive" target="_blank" title="Contact Us"><span>Contact Us</span></a>               <a style="" href="http://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_blank" title="Archives"><span>Archives</span></a>    </div>          <div class='third col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/static/privacypolicy.html" class=" img-responsive" target="_self" title="Privacy Policy"><span>Privacy Policy</span></a>               <a style="" href="http://media.mathrubhumi.com/static/termsofuse.html" class=" img-responsive" target="_self" title="Terms of Use"><span>Terms of Use</span></a>               <a style="" href="http://media.mathrubhumi.com/static/apps.html" class=" img-responsive" target="_blank" title="Download App"><span>Download App</span></a>    </div>          <div class='fourth col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://images.mathrubhumi.com/pdf/2018/Apr/CardRate_2018.pdf" class=" img-responsive" target="_blank" title="Ad Tariff"><span>Ad Tariff</span></a>               <a style="" href="http://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_blank" title="Classifieds"><span>Classifieds</span></a>               <a style="" href="http://media.mathrubhumi.com/static/Feedback.html" class=" img-responsive" target="_blank" title="Feedback"><span>Feedback</span></a>    </div>          <div class='fifth col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="https://buybooks.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Buy Books"><span>Buy Books</span></a>               <a style="" href="/subscription" class=" img-responsive" target="_self" title="Subscription"><span>Subscription</span></a>               <a style="" href="http://digital.mathrubhumi.com/" class=" img-responsive" target="_blank" title="e-Subscription"><span>e-Subscription</span></a>    </div>    </div>                  <div class='col-md-4' >
      <div style="float:right">
            <a href="http://clubfm.in/" class="sClubFm" target="_blank" title="Club Fm">&nbsp;</a>
<a href="http://www.mbiseed.com/" class="sSeed" target="_blank" title="Seed">&nbsp;</a>
<a href="http://redmic.in/" class="sRedmic" target="_blank" title="Redmic">&nbsp;</a>
<a href="http://kappatv.co.in/" class="sKappa " target="_blank" title="Kappa Tv">&nbsp;</a>
<a href="http://mathrubhuminews.in/" class="sMbtv" target="_blank" title="MB Tv">&nbsp;</a>
          <style>
  .ipad_spriteup-arrow {
    right: 10px !important;
    padding-top: 8px;
}
  
</style>
<script type="text/javascript">
  /*  $(window).on('unload', function(){
    $(window).scrollTop(0);
    }); */
  
  $(document).ready(function (){    
    
    
    $(window).scroll(function(){
      if ($(this).scrollTop() > 300) {
         $('.backtotop').addClass("ipad_spriteup-arrow");
        $('.backtotop').fadeIn();
      } else {
        $('.backtotop').fadeOut();
      }
    });
    
    $('.backtotop').click(function(){
      $("html, body").animate({ scrollTop: 0 }, 600);
    });
    
    
    $(window).bind('scroll', function() {
      if($(this).width() >=992 )
      {
        var navHeight = 160;
        var containerWidth = $('.container').width();        
        
        if ($(window).scrollTop() > navHeight) {
          $('.navigation_top').addClass('fixed');
          $('.navigation_top').css('width',containerWidth+8); 
          $(".navigation_top").css("padding-bottom","8px");
          $('.navigation_top').css('margin-left','-4px');             
        }
        else {
          $('.navigation_top').removeClass('fixed');
          $('.navigation_top').css('width',containerWidth);        
          $('.navigation_top').css('margin-left','0px');  
          $(".navigation_top").css("padding-bottom","0px");
        }
        
        if ($(window).scrollTop() > navHeight) {
          $("#close_button").css("position","fixed");        
          $('#close_button').css('width',containerWidth);           
          $("#close_button").css("top","50px");                    
        }
        else
        {
          $("#close_button").css("position","absolute");
          $("#close_button").css("padding-bottom","0px"); 
          $("#close_button").css("top","20px");
        }
      }
      
    });
    
  });
  
  
</script>



          <div >
      </div>        </div>
  </div>                  <script type="text/javascript">_satellite.pageBottom();</script>
        
      </div>                            </div>
        </div>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3008430&amp;d=/2.638/2.653/2.714';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <div class="mat_copyright"><div class="container" style="padding:0px">&copy; Copyright Mathrubhumi 2018. All rights reserved.</div></div>    <a href="javascript:void(0)" class="backtotop no-ajaxy" style="right:-10px;bottom:70px;"></a>
<script type="text/javascript"></script>
  <script type="text/javascript">$(document).ready(function(){
  $("#rPage").hover(function(){ $("#rPage span").fadeToggle("fast"); });
  $("#lPage").hover(function(){ $('#lPage span').fadeToggle("fast"); });
});</script>
</div>
<script type="text/javascript" src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/pgwmenu.js"></script>
<script type="text/javascript" src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.navgoco.js"></script>
<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.lazyloadxt.js"></script>
                                                                
                          <style>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</style>
        
                                                                          <link rel="stylesheet" type="text/css" href="/cmlink/news-page-style-7.1104191">
            
        <script type="text/javascript" src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/SocialShare.min.Latest.js" defer></script>

    

</body></html>
