                                                                                                                                                                                                                                                                                            


<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
            
                          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPVDBZ');</script>
<!-- End Google Tag Manager -->


                  <script type="text/javascript">
    var adConfig = adConfig || {};

    adConfig.slots = ["/1120978/300x600_MbPortalM_Double1_DetailedNews","/1120978/728X90_MbPortalM_TopBanner_DetailedNews","/1120978/300x250_MbPortalM_MR2_DetailedNews","/1120978/300x600_MbPortalM_Double3_DetailedNews"];

</script>
<script type="text/javascript" src="https://adunit.datawrkz.com/tms/data/placement/placement_1337.min.js"></script>        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <title>ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ് | Jeff Bezos is world’s richest man</title>
    <meta name="description" content="Jeff Bezos is world’s richest man, ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ്, Business News | Money | Mathrubhumi">
            <meta name="keywords" content="Jeff Bezos is world’s richest man, economy, business and finance Jeff Bezos is world’s richest man">
        <meta name="news_keywords" content="Jeff Bezos is world’s richest man, economy, business and finance Jeff Bezos is world’s richest man">
        <meta name="DC.subject" content="Jeff Bezos is world’s richest man, economy, business and finance  Jeff Bezos is world’s richest man">            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">    <link rel="schema.DC" href="//purl.org/dc/elements/1.1/">    <meta name="title" content="ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ്  ">
    <meta name="DC.title" content="ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ്  ">     <meta name="author" content="">
    <meta name="DC.creator" content="">                                                         <meta property="fb:app_id" content="232498269969"/>
                    <meta property="og:url"
                  content="https://www.mathrubhumi.com/money/business-news/jeff-bezos-is-world-s-richest-man-1.3627483"/>         <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="Mathrubhumi"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@mathrubhumi"/>
        <meta name="twitter:url" content="https://www.mathrubhumi.com/money/business-news/jeff-bezos-is-world-s-richest-man-1.3627483"/>
        <meta name="twitter:creator" content="@mathrubhumi">
                                                                                                
                                
                            <meta property="og:title" content="ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ്"/>
            <meta name="twitter:title" content="ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ്"/>        <meta property="og:image" content="https://www.mathrubhumi.com/polopoly_fs/1.3627319.1551904420!/image/image.jpg_gen/derivatives/landscape_1080_600/image.jpg"/>
        <meta name="twitter:image:src" content="https://www.mathrubhumi.com/polopoly_fs/1.3627319.1551904420!/image/image.jpg_gen/derivatives/landscape_1080_600/image.jpg"/>
                                                                                                                                                                                                                    <meta property="og:description" content="ന്യൂയോർക്ക്: ലോകത്തിലെ ശത കോടീശ്വരന്മാരുടെ പട്ടികയിൽ ആഗോള ഓൺലൈൻ വ്യാപാര സ്ഥാപനമായ .."/>
            <meta name="twitter:description" content="ന്യൂയോർക്ക്: ലോകത്തിലെ ശത കോടീശ്വരന്മാരുടെ പട്ടികയിൽ ആഗോള ഓൺലൈൻ വ്യാപാര സ്ഥാപനമായ .."/>
        
                                                    <link rel="amphtml" href="https://www.mathrubhumi.com/amp/money/business-news/jeff-bezos-is-world-s-richest-man-1.3627483"/>
                <link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.rssfeed" href="/cmlink/mathrubhumi-latestnews-rssfeed-1.1184486" ><link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.appsfeed" href="/cmlink/mathrubhumi-latestnews-appsfeed-1.1184482" ><link rel="alternate" type="application/rss+xml" title="money newsstand" href="/cmlink/money-newsstand-1.2256888" ><link rel="alternate" type="application/rss+xml" title="money app feed" href="/cmlink/money-app-feed-1.1184580" ><link rel="alternate" type="application/rss+xml" title="money rss" href="/cmlink/money-rss-1.1184579" ><link rel="alternate" type="application/rss+xml" title="Mathrubhumi.com" href="/cmlink/mathrubhumi-com-1.1764165" >    
      

                                              <link rel="canonical" href="https://www.mathrubhumi.com/money/business-news/jeff-bezos-is-world-s-richest-man-1.3627483"/>
                <!-- Bootstrap -->
    <link href="//images.mathrubhumi.com/polopoly/css/bootstrap.min.css" rel="stylesheet">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <style>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</style>
    
    
                          <style>
  .topFunds span {
  color: #fff !important;
  font-weight: bold;
}
.slides_list .section_titles,#more22622663{display:none;}


#more2665 .showMore{display:none;}
</style>  
                  <style>
  .curRateMny {
    float: left;
    border: 1px solid #D2D2D2;
    padding: 10px;
    width: 100%;
  }
  .curRateMny .element_name{
    float: left;
    font-family: Arial Narrow,Arial;
    font-size: 19px;
    font-weight: bold;
    color: #FF9933;
    padding: 3px 0px 10px 2px;
    // border-bottom: 2px dotted #888888;
    margin-bottom: 14px;
    display: inline;
    width: 100%;
  }
  .disp{
    color: #FF9933;
    font-weight: bold;
    padding-top: 0px;
   }
  
    
    
  /* .embed-responsive.embed-responsive-4by3 {
     padding-bottom: 100% !important; 
} */
  @media(max-width:1199px) and (min-width:992px){.logo_container{padding-right:5px !important;width:24.5% !important;margin-top:25px !important}.special_menus a span{padding-right:10px}}  


</style>                  <link rel="icon" type="image/png" href="//images.mathrubhumi.com/polopoly/images/mathrubhumi/android-icon-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" sizes="180x180" href="//images.mathrubhumi.com/polopoly/images/mathrubhumi/apple-icon-180x180.png">
<link rel="shortcut icon" href="//images.mathrubhumi.com/polopoly/images/favicon.ico">
<meta name="google" content="notranslate" />
<script src="//assets.adobedtm.com/2c69830a256755d9a28bc314e20f1ceb6104dee7/satelliteLib-42eb8c87f308f48c2b1126a64a351f1ecf97b916.js"></script>


<script type="application/ld+json">
{ 
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Mathrubhumi",
  "url" : "https://www.mathrubhumi.com/",
  "sameAs" : ["https://www.facebook.com/mathrubhumidotcom","https://twitter.com/mathrubhumi","https://plus.google.com/+mathrubhumi","https://www.youtube.com/user/mathrubhumionline","https://www.instagram.com/mathrubhumidotcom/"],
  "logo" : "https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png"
}
</script>                  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/728X90_MbPortalM_TopBanner_MoneyPage', [728, 90], 'div-gpt-ad-1443768737012-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x600_MbPortalM_Double1_MoneyPage', [300, 600], 'div-gpt-ad-1443768851869-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR2_MoneyPage', [300, 250], 'div-gpt-ad-1443768966200-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR3_MoneyPage', [300, 250], 'div-gpt-ad-1443769031464-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR4_MoneyPage', [300, 250], 'div-gpt-ad-1443769111038-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR5_MoneyPage', [300, 250], 'div-gpt-ad-1443769211389-0').addService(googletag.pubads());
 	googletag.defineSlot('/1120978/300x250_MbPortalM_MR6_MoneyPage', [300, 250], 'div-gpt-ad-1443769282832-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/640x90_MbPortalM_IslandBoard1_MoneyPage', [640, 90], 'div-gpt-ad-1445796752109-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/320x50_MbPortalM_IslandBoard1_MoneyPage', [320, 50], 'div-gpt-ad-1445946638469-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  var mbdl = {};
 var adInfo = {
	impression:"9",
    adDomain:["https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net","https://adclick.g.doubleclick.net"],    
    adPosition:["728X90_MbPortalM_TopBanner_MoneyPage","300x600_MbPortalM_Double1_MoneyPage","300x250_MbPortalM_MR2_MoneyPage","300x250_MbPortalM_MR3_MoneyPage","300x250_MbPortalM_MR4_MoneyPage","300x250_MbPortalM_MR5_MoneyPage","300x250_MbPortalM_MR6_MoneyPage","640x90_MbPortalM_IslandBoard1_MoneyPage","320x50_MbPortalM_IslandBoard1_MoneyPage"]
	};
</script>        
              <script type="text/javascript">
        if (typeof(Storage) != "undefined") {localStorage.setItem("bookmark", window.location.href);};
    </script>
    <script>(function (w, d, u) {w.readyQ = [];w.bindReadyQ = [];function p(x, y) {if (x == "ready") {w.bindReadyQ.push(y);} else {w.readyQ.push(x);}};var a = {ready: p, bind: p};w.$ = w.jQuery = function (f) {if (f === d || f === u) {return a} else {p(f)}}})(window, document)</script>
                                    <script>
        var pathAr = window.location.pathname.split("/");
        var pathArLen = 0; var pgNm = ""; var catg = ""; var x;
        for (x in pathAr) {
            if(pathAr[x] != "") {
                pgNm += "|" + pathAr[x];
                pathArLen = pathArLen + 1;
            }
        }
        pgNm = " Ml|Mathrubhumi" + pgNm;
        var pageInfo = {
            pageName:pgNm,
            language:"ml",
            server: "server1"
        };
        var category = {
            pageType:"Article",
            primaryCategory:"Mathrubhumi",
            subCategory1:(pathAr[1])?pathAr[1]:"none",
            subCategory2:(pathAr[2])?(("Article" != "Article")?pathAr[2]:((pathArLen > 2)?pathAr[2]:"none")):"none",
            subCategory3:(pathAr[3])?(("Article" != "Article")?pathAr[3]:((pathArLen > 3)?pathAr[3]:"none")):"none",
            subCategory4:(pathAr[4])?(("Article" != "Article")?pathAr[4]:((pathArLen > 4)?pathAr[4]:"none")):"none"
        };
    </script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <script>
            var pageInfo = {
                pageName:pgNm,
                language:"ml",
                server: "server1",
                EmbedContent: "Image",
                ArticleID: "1.3627483",
                ArticleType: "New",
                ArticleWordCount: "152",
                Author: "Antony",
                Contributors: "NA",
                PublishDateTime: "Mar 7, 2019, 09:39 AM",
                Tags: "Jeff Bezos is world’s richest man, economy, business and finance",
                ContentType: "Article",
                ArticleFriendlyName: "ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ്"
            };
        </script>
        <script>
        mbdl.page={
            "adInfo":adInfo,
            "pageInfo":pageInfo,
            "category": category
        }
        var articInter = function (iType,type) {
            mbdl.page={
                "adInfo":adInfo,
                "pageInfo":pageInfo,
                "category": category,
                articleEvent:{
                    articleInteraction:"1",
                    articleInteractionType: ""+type+":"+iType+""
                }
            }
            _satellite.track("articleInteraction");
        };
    </script>
    <script>var vuuklescript = 0;</script>
                        <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [
                          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/",
              "name": "Mathrubhumi"
            }
          },                                  {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/money",
              "name": "Money"
            }
          },                                  {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "https://www.mathrubhumi.com/money/business-news",
              "name": "Business News"
            }
          }                                      ]
    }
    </script>
                <script>
        function show_time_dif(timeT1) {
            date = timeT1;
            var seconds = Math.floor((new Date() - date) / 1000);
            var interval = Math.floor(seconds / (60*60*24*365));
            if (interval == 1) { return interval + " year ago"; } else if (interval > 1) { return interval + " years ago"; }
            interval = Math.floor(seconds / (60*60*24*30));
            if (interval == 1) { return interval + " month ago"; } else if (interval > 1) { return interval + " months ago"; }
            interval = Math.floor(seconds / (60*60*24*7));
            if (interval == 1) { return interval + " week ago"; } else if (interval > 1) { return interval + " weeks ago"; }
            interval = Math.floor(seconds / (60*60*24));
            if (interval == 1) { return interval + " day ago"; } else if (interval > 1) { return interval + " days ago"; }
            interval = Math.floor(seconds / 3600);
            if (interval == 1) { return interval + " hour ago"; } else if (interval > 1) { return interval + " hours ago"; }
            interval = Math.floor(seconds / 60);
            if (interval == 1) { return interval + " minute ago"; } else if (interval > 1) { return interval + "minutes ago"; }
            return "a few seconds ago";
        }
    </script>
</head>
<body class="body_padding_white">
    
                          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPVDBZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        
                      <style>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</style>
<script>$(document).ready(function(){
        (function ($) {
            $.fn.responsiveCollapse = function(options) {
                var settings = $.extend({
                    breakPoint:       768,
                    overflowItemText: '<i class="fa fa-bars"></i> More <b class="caret"></b>'
                }, options);
                var lastDocWidth = $(document).width();
                return this.filter('ul').each(function() {
                    var $list        = $(this);
                    var container    = $list.parent().parent();
                    var overflowItem = $('<li class="dropdown hide"><a href="#" class="dropdown-toggle" data-toggle="dropdown">' + settings.overflowItemText + '</a><ul class="dropdown-menu dropdown-menu-right"></ul></li>').appendTo($list);
                    var overflowList = $(overflowItem).find('ul.dropdown-menu');
                    var thisWidth    = $list.outerWidth();
                    var maxWidth     = $(container).width() - $(container).find('.navbar-header').width();
                    function reset() {
                        var child = $(overflowList).children();
                        var count = child.size();
                        if (count > 0) {
                            for (var i = 0; i < count; i++) {
                                $(child[i]).insertBefore($list.children(':last-child'));
                            }
                        }
                        $(overflowItem).addClass('hide');
                    }
                    function grow() {
                        var overflowWidth = $(overflowItem).width();
                        var child         = $(overflowList).children();
                        var count         = child.size();
                        if (count > 0) {
                            for (var i = 0; i < count; i++) {
                                // move the first dropdown item to end of list
                                $(child[i]).insertBefore($list.children(':last-child'));
                                thisWidth = $list.outerWidth();
                                if((i == count - 1 && thisWidth - overflowWidth > maxWidth) || (i != count - 1 && thisWidth > maxWidth)) {
                                    $(child[i]).prependTo(overflowList);
                                    break;
                                }
                            }
                        }
                        // Hide the overflow item if it has no children
                        if($(overflowList).children().size() == 0) {
                            $(overflowItem).addClass('hide');
                        }
                        return;
                    }
                    function shrink() {
                        var child = $list.children(':not(:last-child)');
                        var count = child.size();
                        if (count < 1) return;
                        // show the overflow link in case it's been hidden
                        $(overflowItem).removeClass('hide');
                        for (var i = count - 1; i >= 0; i--) {
                            // move the last item to dropdown
                            $(child[i]).prependTo(overflowList);
                            // recalc width
                            thisWidth = $list.outerWidth();
                            if(thisWidth < maxWidth) break;
                        }
                    }
                    function refresh() {
                        thisWidth = $list.outerWidth();
                        maxWidth  = $(container).width() - $(container).find('.navbar-header').width();
                        var docWidth  = $(document).width();
                        if ($(window).width() < settings.breakPoint) {
                            reset();
                        } else if (thisWidth > maxWidth) {
                            shrink();
                        } else if (0 < (docWidth - lastDocWidth)) {
                            grow();
                        }
                        lastDocWidth = docWidth;
                    }
                    $(window).resize(function() {
                        refresh();
                    }).trigger('resize');
                });
            }
        }(jQuery));
    });
</script>
<nav class="navbar navbar-default mbiMainMenu" role="navigation">
    <div class="container-fluid header1">
        <div class="container">
            <div class="row">
                <div class="col-sm-12 col-xs-12 logosection">
                    <div class="row">
                        <div class="logo_main">
                                                            
                             <a style="" href="/" class=" header_logo img-responsive" target="_self" title="Mathrubhumi"><img src="/polopoly_fs/7.17331212.1544780718!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  class="img-responsive"  /></a>        
                                                          </div>
                        <div id="siteLinks" class="siteLinks styled-select site_subsite_select">
                            <select class="selectpicker selectpicker_edition" name="forms" onchange="location = this.value;">
                                                                                                                                                                            <option data-tokens="Malayalam" value="/" >Malayalam</option>
                                                                                                                                            <option data-tokens="English Edition" value="https://english.mathrubhumi.com/" >English Edition</option>
                                                                                                                                            <option data-tokens="Print Edition" value="https://www.mathrubhumi.com/print-edition/" >Print Edition</option>
                                                            </select>
                        </div>
                        <div class="adbanner">
                                                                                                <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/728X90_MbPortalM_TopBanner_DetailedNews', [728, 90], '728X90_MbPortal_TopBanner_DetailedNews').addService(googletag.pubads());
  });
</script>
<div class="hidden-xs">
  <div style="border: 1px solid #DADADA;float:left;">
    <div id='728X90_MbPortal_TopBanner_DetailedNews' style='height:90px; width:728px;'>
      <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('728X90_MbPortal_TopBanner_DetailedNews'); });</script>
    </div>
  </div>
</div>
                                                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid header2">
        <div class="container">
            <div class="row">
                <div class="col-md-12 col-sm-12 col-xs-12 left_header">
                    <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <ul class="pgwMenu mainmenus " id="nav_menu">                                                                                                                                            <style>
                                            ul.mainmenus li.menus_on_1:hover {
                                                border-bottom:2px solid #000 !important;
                                            }
                                            .li_active_border_1{
                                                border-bottom :2px solid #000 !important;
                                            }
                                        </style>
                                                                                                                                                                                                                            <li class="menus_on_1" >   <a style="" href="/" class=" fa fa-home mainhome img-responsive" target="_self" title="Home"></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_1 a.active").closest('li').addClass("li_active_border_1");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_2:hover {
                                                border-bottom:2px solid #18181D !important;
                                                color:#18181D !important;
                                            }
                                            ul.mainmenus li.menus_on_2 a:hover {
                                                color:#18181D !important;
                                            }
                                            .li_active_border_2{
                                                border-bottom :2px solid #18181D !important;
                                            }
                                            .li_active_border_2 a{
                                                color:#18181D !important;
                                            }
                                            .li_active_border_2{
                                                border-bottom:2px solid #18181D !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_2" >                                                                           <a style="border-bottom-color:#18181D;color:#18181D;" href="/news" class=" img-responsive" target="_self" title="News"><span>News</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_2 a.active").closest('li').addClass("li_active_border_2");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_3:hover {
                                                border-bottom:2px solid #660066 !important;
                                                color:#660066 !important;
                                            }
                                            ul.mainmenus li.menus_on_3 a:hover {
                                                color:#660066 !important;
                                            }
                                            .li_active_border_3{
                                                border-bottom :2px solid #660066 !important;
                                            }
                                            .li_active_border_3 a{
                                                color:#660066 !important;
                                            }
                                            .li_active_border_3{
                                                border-bottom:2px solid #660066 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_3" >                                                                           <a style="border-bottom-color:#660066;color:#660066;" href="/videos" class=" img-responsive" target="_self" title="Video"><span>Video</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_3 a.active").closest('li').addClass("li_active_border_3");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_4:hover {
                                                border-bottom:2px solid #336600 !important;
                                                color:#336600 !important;
                                            }
                                            ul.mainmenus li.menus_on_4 a:hover {
                                                color:#336600 !important;
                                            }
                                            .li_active_border_4{
                                                border-bottom :2px solid #336600 !important;
                                            }
                                            .li_active_border_4 a{
                                                color:#336600 !important;
                                            }
                                            .li_active_border_4{
                                                border-bottom:2px solid #336600 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_4" >                                                                           <a style="border-bottom-color:#336600;color:#336600;" href="/sports" class=" img-responsive" target="_self" title="Sports"><span>Sports</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_4 a.active").closest('li').addClass("li_active_border_4");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_5:hover {
                                                border-bottom:2px solid #D93600 !important;
                                                color:#D93600 !important;
                                            }
                                            ul.mainmenus li.menus_on_5 a:hover {
                                                color:#D93600 !important;
                                            }
                                            .li_active_border_5{
                                                border-bottom :2px solid #D93600 !important;
                                            }
                                            .li_active_border_5 a{
                                                color:#D93600 !important;
                                            }
                                            .li_active_border_5{
                                                border-bottom:2px solid #D93600 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                                                    <li class="menus_on_5" >                                      
                    <a style="border-bottom-color:#E52B00;color:#E52B00;" href="/movies-music" class=" img-responsive" target="_self" title="Movie"><span>Movie</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_5 a.active").closest('li').addClass("li_active_border_5");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                                                                                                                                                                                                                                                                                                                                    <style>ul.mainmenus li.menus_on_6:hover {
                                                border-bottom:2px solid #001A66 !important;
                                                color:#001A66 !important;
                                            }
                                            ul.mainmenus li.menus_on_6 a:hover {
                                                color:#001A66 !important;
                                            }
                                            .li_active_border_6{
                                                border-bottom :2px solid #001A66 !important;
                                            }
                                            .li_active_border_6 a{
                                                color:#001A66 !important;
                                            }
                                            .li_active_border_6{
                                                border-bottom:2px solid #001A66 !important;
                                            }
                                            </style>
                                                                                                                                                                                                                                <script>$(document).ready(function() {
                                            $(".menuoverlay-scroll").css({"border-top": "2px solid #001A66"});
                                                $(" ul.mainmenus li.menus_on_6").closest('li').addClass("li_active_border_6");                                        });
                                        </script>
                                                                                                                                                        <li class="menus_on_6" >                                                                                         <a style="border-bottom-color:#001A66;color:#001A66;color:#001A66;" href="/money" class=" img-responsive" target="_self" title="Money"><span>Money</span></a></li>
                                                                        <script>$(document).ready(function(){
                                        var width = screen.width;
                                        $('li.menus_on_6').removeClass('hidemenutwo');
                                        $(" ul.mainmenus li.menus_on_6 a.active").closest('li').addClass("li_active_border_6");
                                        if(width <1024) {
                                            if ($('li.menus_on_3').hasClass('li_active_border_3')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                            if ($('li.menus_on_4').hasClass('li_active_border_4')) {
                                                $('li.menus_on_6').addClass('hidemenutwo');
                                            }
                                        }
                                    });</script>
                                                            </ul>
                                                            <div class="dropdown moreMenu">
                                
                                    <a class="navbar-toggler expand-menu" type="button" data-toggle="collapse" data-target="#menu-overlay"
                                       aria-controls="menu-overlay"
                                       aria-expanded="false" aria-label="Toggle navigation" id="open">
                                        More <i class="fa fa-angle-down"></i>
                                    </a>
                                
                                    <style>#browseAll{background-color:#ffffff;top:45px;position:relative;left:0}
.fixedmenu { height: auto; left: 0;  z-index: 99999; width: 100%; }
.menuoverlay { transition: 0.5s; text-decoration: none;font-size: 12px; color: #FFF;border-bottom:12px solid #F0F3f5;}
.menuoverlay-content .headlink { font-weight: bold;  font-size: 20px !important; }
.menuoverlay a{font-family:Titillium Web, sans-serif;font-size:15px; color: #000;padding: 3px 0px 4px 0px; text-decoration: none; display: block;}
.menuoverlay .social-button{ color: #fff !important; }
.menuoverlay-content { position: relative; margin: 0 auto; }
.menuoverlay-scroll {/*height:450px; overflow-y: scroll; */ overflow-x: hidden;  -ms-overflow-style: none;/* IE 10 + overflow: -moz-scrollbars-none;// Firefox*/ padding-top:20px;margin-right:-12px;margin-left:-12px; display: block;margin: auto;margin-top:-3px;border-top:2px solid #00AFEA}
.menuoverlay-scroll::-webkit-scrollbar {  display: none;  /*Safari and Chrome*/ }
.menuoverlay .fa { display: inline-block !important; }
.sticky { position: fixed;  top: 0;  width: 100%; }
.social-button a{ color: #fff !important}
#menu-overlay {left:0;position:fixed;/*height:535px;*/z-index:999;background-color:#ffffff;padding-right:12px;padding-bottom:10px;width:100%;}
@media screen and (max-height: 450px) { .menuoverlay .col-md-9 a { font-size: 14px; color: #000 !important; } .menuoverlay .closebtn { font-size: 40px; top: 15px; right: 35px; } }
.social-button { border: 1px solid #999899; border-radius: 30px; font-size: 18px !important; height: 24px; width: 24px; color: #fff !important; background: #999899; }
.bottom-menu ul,.top-menu ul { list-style: none; white-space: nowrap;  margin: 0; padding: 0; }
.top-menu li,.bottom-menu li { display: inline-block; }
.top-menu li a,.bottom-menu li a {padding:4px}
.top-menu li a { font-weight:bold;color: #fff; }
.top-menu li:first-child a,.top-menu nth-child(2) a{padding-left:0px}
.menulogo .img-responsive { display: inline !important; }
.bottom-menu-right{  padding: 8px; }
.overlay-rightmenu .col-md-2,.overlay-rightmenu .col-sm-3 {  padding-left: 0px; }
.overlay-rightmenu a{display:inline-block !important}
.expand-menu{cursor: pointer}
#browseAll .overlay-caret-icon{font-size:26px}
@media only screen and ( max-width:1024px ) and (min-width:986px){#browseAll{top:36px}}
@media only screen and (max-width:985px) and (min-width:768px){#browseAll{top:33px}}
@media only screen and ( max-width:768px ) {.bottom-menu-right{max-width:25%; float:right;}}
.bottom-menu, .bottom-menu-right {display:block;margin:auto;}
@media only screen and ( min-width:985px ){.bottom-menu{ margin-top:-5px;margin-top: -5px;margin-left: -25px;}}
@media only screen and ( max-width:1366px ) and (min-width:1024px){.bottom-menu-right{clear:both;float:right;}}
</style>
<div id="browseAll">
    <div id="menu-overlay" class="container collapse menuoverlay row-full" style="height:0px;">
        <div class="menuoverlay-content" style="position: relative;">
            <div style="position: relative;background: #ffffff;">
                <div class="menuoverlay-scroll container">
                    <div class="row">
                    <div class="col-md-12 col-sm-12 col-lg-9">
                    <div class="row">
                                                                            <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" href="/news-plus" class="  headlink img-responsive" target="_self" title="News+"><span>News+</span></a>                                                                                                                                                     <a style="" title="Latest News" href="/latest-news" class=" img-responsive" target="_self" title="Latest News"><span>Latest News</span></a>                                                                                                                                                     <a style="" title="Today's special" href="/specials-today" class=" img-responsive" target="_self" title="Today's special"><span>Today's special</span></a>                                                                                                                                                     <a style="" title="Local News" href="/localnews" class=" img-responsive" target="_self" title="Local News"><span>Local News</span></a>                                                                                                                                                     <a style="" title="Gulf" href="/gulf" class=" img-responsive" target="_self" title="Gulf"><span>Gulf</span></a>                                                                                                                                                     <a style="" title="Crime" href="/crime-beat" class=" img-responsive" target="_self" title="Crime"><span>Crime</span></a>                                                                                                                                                     <a style="" title="Good News" href="/good-news" class=" img-responsive" target="_self" title="Good News"><span>Good News</span></a>                                                                                                                                                     <a style="" href="/gallery/news/news-in-pics" class=" img-responsive" target="_self" title="News in Pics"><span>News in Pics</span></a>                                                                                                                                                     <a style="" title="News in Videos" href="/videos/news/news-in-videos" class=" img-responsive" target="_self" title="News in Videos"><span>News in Videos</span></a>                                                                                                                                                     <a style="" title="Kerala" href="/news/kerala" class=" img-responsive" target="_self" title="Kerala"><span>Kerala</span></a>                                                                                                                                                     <a style="" title="India" href="/news/india" class=" img-responsive" target="_self" title="India"><span>India</span></a>                                                                                                                                                     <a style="" title="World" href="/news/world" class=" img-responsive" target="_self" title="World"><span>World</span></a>                                                                                                                                                   <a style="" href="/nri" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="NRI"><span>NRI</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" title="Views" href="/views" class="  headlink img-responsive" target="_self" title="Views"><span>Views</span></a>                                                                                                                                                     <a style="" title="Columns" href="/news/columns" class=" img-responsive" target="_self" title="Columns"><span>Columns</span></a>                                                                                                                                                     <a style="" title="Features" href="/features" class=" img-responsive" target="_self" title="Features"><span>Features</span></a>                                                                                                                                                     <a style="" title="Special Pages" href="/specials" class=" img-responsive" target="_self" title="Special Pages"><span>Special Pages</span></a>                                                                                                                                                     <a style="" title="Interviews" href="/news/interview" class=" img-responsive" target="_self" title="Interviews"><span>Interviews</span></a>                                                                                                                                                     <a style="" title="In-Depth" href="/news/in-depth" class=" img-responsive" target="_self" title="In-Depth"><span>In-Depth</span></a>                                                                                                                                                     <a style="" title="Social" href="/social" class=" img-responsive" target="_self" title="Social"><span>Social</span></a>                                                                                                                                                     <a style="" title="Politics" href="/news/politics" class=" img-responsive" target="_self" title="Politics"><span>Politics</span></a>                                                                                                                                                     <a style="" title="Web Exclusive" href="/videos/web-exclusive" class=" img-responsive" target="_self" title="Web Exclusive"><span>Web Exclusive</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" title="Leisure" href="/leisure" class="  headlink img-responsive" target="_self" title="Leisure"><span>Leisure</span></a>                                                                                                                                                     <a style="" title="Movies" href="/movies-music" class=" img-responsive" target="_self" title="Movies"><span>Movies</span></a>                                                                                                                                                     <a style="" title="Sports" href="/sports" class=" img-responsive" target="_self" title="Sports"><span>Sports</span></a>                                                                                                                                                     <a style="" title="Music" href="/movies-music" class=" img-responsive" target="_self" title="Music"><span>Music</span></a>                                                                                                                                                     <a style="" title="Travel" href="/travel" class=" img-responsive" target="_self" title="Travel"><span>Travel</span></a>                                                                                                                                                     <a style="" title="Books" href="/books" class=" img-responsive" target="_self" title="Books"><span>Books</span></a>                                                                                                                                                     <a style="" title="Magazines" href="/magazines" class=" img-responsive" target="_self" title="Magazines"><span>Magazines</span></a>                                                                                                                                                     <a style="" title="Free E-book" href="http://digital.mathrubhumi.com/#books" class=" img-responsive" target="_self" title="Free E-book"><span>Free E-book</span></a>                                                                                                                                                     <a style="" title="Game Zone" href="http://archives.mathrubhumi.com/gamezone/index.php" class=" img-responsive" target="_self" title="Game Zone"><span>Game Zone</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" href="/learn-earn" class="  headlink img-responsive" target="_self" title="Learn / Earn"><span>Learn / Earn</span></a>                                                                                                                                                     <a style="" title="Money" href="/money" class=" img-responsive" target="_self" title="Money"><span>Money</span></a>                                                                                                                                                     <a style="" title="Auto" href="/auto" class=" img-responsive" target="_self" title="Auto"><span>Auto</span></a>                                                                                                                                                     <a style="" title="Tech" href="/technology" class=" img-responsive" target="_self" title="Tech"><span>Tech</span></a>                                                                                                                                                     <a style="" href="/technology/science" class=" img-responsive" target="_self" title="Science"><span>Science</span></a>                                                                                                                                                     <a style="" title="Careers" href="/careers" class=" img-responsive" target="_self" title="Careers"><span>Careers</span></a>                                                                                                                                                     <a style="" title="Education" href="/education-malayalam" class=" img-responsive" target="_self" title="Education"><span>Education</span></a>                                                                                                                                                     <a style="" title="Agriculture" href="/agriculture" class=" img-responsive" target="_self" title="Agriculture"><span>Agriculture</span></a>                                                                                                                                                     <a style="" title="How To" href="/how-to" class=" img-responsive" target="_self" title="How To"><span>How To</span></a>                                                                                                                                                     <a style="" title="Environment" href="/environment" class=" img-responsive" target="_self" title="Environment"><span>Environment</span></a>                                                                                                                                                     <a style="" href="https://english.mathrubhumi.com/education" class=" img-responsive" target="_self" title="Education - English"><span>Education - English</span></a>                                                                                                                                                     <a style="" title="University News" href="/universitynews" class=" img-responsive" target="_self" title="University News"><span>University News</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" title="Lifestyle" href="/lifestyle" class="  headlink img-responsive" target="_self" title="Lifestyle"><span>Lifestyle</span></a>                                                                                                                                                     <a style="" title="Women" href="/women" class=" img-responsive" target="_self" title="Women"><span>Women</span></a>                                                                                                                                                     <a style="" href="/youth" class=" img-responsive" target="_self" title="Youth"><span>Youth</span></a>                                                                                                                                                     <a style="" title="Food" href="/food" class=" img-responsive" target="_self" title="Food"><span>Food</span></a>                                                                                                                                                     <a style="" title="MyHome" href="/myhome" class=" img-responsive" target="_self" title="MyHome"><span>MyHome</span></a>                                                                                                                                                     <a style="" title="Health" href="/health" class=" img-responsive" target="_self" title="Health"><span>Health</span></a>                                                                                                                                                     <a style="" href="/spirituality" class=" img-responsive" target="_self" title="Spirituality"><span>Spirituality</span></a>                                                                                                                                                     <a style="" title="Astrology" href="https://astrology.mathrubhumi.com/" class=" img-responsive" target="_self" title="Astrology"><span>Astrology</span></a>                                                                                                </div>
                                                                                <div class="col-md-2 col-sm-2" style="margin-left:-10px;">
                                                                                                                <a style="" title="Multimedia" href="/multimedia" class="  headlink img-responsive" target="_self" title="Multimedia"><span>Multimedia</span></a>                                                                                                                                                     <a style="" title="Videos" href="/videos" class=" img-responsive" target="_self" title="Videos"><span>Videos</span></a>                                                                                                                                                     <a style="" title="Live TV" href="https://tv.mathrubhumi.com/" class=" img-responsive" target="_self" title="Live TV"><span>Live TV</span></a>                                                                                                                                                     <a style="" title="Mojo News" href="/videos/news/mojo-news" class=" img-responsive" target="_self" title="Mojo News"><span>Mojo News</span></a>                                                                                                                                                     <a style="" title="Web Shows" href="/videos/web-shows" class=" img-responsive" target="_self" title="Web Shows"><span>Web Shows</span></a>                                                                                                                                                     <a style="" title="Audio" href="/books/podcast" class=" img-responsive" target="_self" title="Audio"><span>Audio</span></a>                                                                                                                                                     <a style="" title="Photostories" href="/photostories" class=" img-responsive" target="_self" title="Photostories"><span>Photostories</span></a>                                                                                                                                                     <a style="" title="Zoom In" href="/gallery/news/zoomin" class=" img-responsive" target="_self" title="Zoom In"><span>Zoom In</span></a>                                                                                                                                                     <a style="" title="Gallery" href="/gallery" class=" img-responsive" target="_self" title="Gallery"><span>Gallery</span></a>                                                                                                                                                     <a style="" title="Cartoon" href="/news/cartoons" class=" img-responsive" target="_self" title="Cartoon"><span>Cartoon</span></a>                                                                                                </div>
                                                        </div>
                            </div>
                                                                    <div class="col-md-12 col-sm-12 col-xs-12 col-lg-3 overlay-rightmenu">
                                        <div class="row">
                                                                                            <div class="col-md-12 col-sm-12 col-xs-12">
                                                                                                                <a style="width:100%;" href="#" class="  headlink img-responsive" target="_self" title="Our Network"><span>Our Network</span></a>                                                                                                              <a style="" href="https://english.mathrubhumi.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="English Edition"><span>English Edition</span></a>                                                                                                               <a style="font-weight:bold" href="https://www.mathrubhumi.com/print-edition/" class=" zindex col-sm-2 col-lg-12 img-responsive" target="_self" title="Print"><span>Print</span></a>                                                                                                               <a style="font-weight:bold" href="/gulf" class=" zindex col-sm-2 col-lg-12 img-responsive" target="_self" title="Gulf"><span>Gulf</span></a>                                                                                                              <a style="" href="/nri" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="NRI"><span>NRI</span></a>                                                                                                              <a style="" href="https://tv.mathrubhumi.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Mathrubhumi News TV"><span>Mathrubhumi News TV</span></a>                                                                                                              <a style="" href="https://www.kappatv.co.in/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Kappa TV"><span>Kappa TV</span></a>                                                                                                              <a style="" href="https://clubfm.in/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Club FM"><span>Club FM</span></a>                                                                                                              <a style="" href="https://www.mbiseed.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Seed"><span>Seed</span></a>                                                                                                              <a style="" href="https://silverbullet.in/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="Silver Bullet"><span>Silver Bullet</span></a>                                                                                                              <a style="" href="https://www.findhome.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_self" title="FindHome"><span>FindHome</span></a>                                                                                                              <a style="" href="http://www.mathrubhumimediaschool.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_blank" title="Media School"><span>Media School</span></a>                                                                                                              <a style="" href="https://www.mbifl.com/" class=" col-sm-2 col-lg-12 img-responsive" target="_blank" title="MBIFL"><span>MBIFL</span></a>                                                                                                              <a style="" href="https://redmic.in/" class=" col-sm-2 col-lg-12 img-responsive" target="_blank" title="Redmic"><span>Redmic</span></a>                                                                                                    </div>
                                                                                    </div>
                                    </div>
                                                                                                                                    <div style="height: 0px;padding-bottom: 20px;" id="collapsediv" class="collapse">
                                                            <div class="col-md-12 col-sm-12 col-xs-12 col-lg-9" style="margin-top: 10px;padding-top: 10px; border-top: #d8d8d8 solid 1px;">
                            <div class="row">
                                                                        </div></div></div>
                                            </div>
                    </div>
                    <div class="col-xs-12 hidden-sm hidden-lg hidden-md"> <div class="bottom-menu" style="border-top: #ddd solid 1px;"><div class="row">   <div class="col-xs-12"><div class="row">     <a style="" title="E- Paper" href="https://digitalpaper.mathrubhumi.com/" class=" img-responsive" target="_self" title="E- Paper"><span>E- Paper</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" href="https://www.mathrubhumi.com/subscription" class=" img-responsive" target="_self" title="Subscription"><span>Subscription</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" title="Buy Books" href="https://buybooks.mathrubhumi.com/" class=" img-responsive" target="_self" title="Buy Books"><span>Buy Books</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" title="Magazines" href="https://www.mathrubhumi.com/magazines" class=" img-responsive" target="_self" title="Magazines"><span>Magazines</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" title="Classifieds" href="https://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_self" title="Classifieds"><span>Classifieds</span></a></div></div>  <div class="col-xs-12"><div class="row">     <a style="" title="Archives" href="https://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_self" title="Archives"><span>Archives</span></a></div></div>    </div> </div> </div>
                </div>
                <div class="col-md-12 col-lg-12">
                    <div class="row">
                    	<div class="col-md-2 col-sm-12 down" > </div>
                        <div class="col-md-8 col-sm-12 down" style="border-bottom: 1px solid #ddd;text-align: center;margin-left: -10px;">
                        <div class="col-md-2"> </div>
                        </div>
                    </div>
                    <div class="row" style="color: #000;">
                        <div class="col-sm-12 col-md-12  hidden-xs">
                        	<div class="col-md-2 "> &nbsp; </div>
                        	<div class=" col-md-6 col-sm-12 bottom-menu" style="margin-left: -10px;"> 
                        		<ul>                          			<li>     <a style="" title="E- Paper" href="https://digitalpaper.mathrubhumi.com/" class=" img-responsive" target="_self" title="E- Paper"><span>E- Paper</span></a></li>                         			<li>     <a style="" href="https://www.mathrubhumi.com/subscription" class=" img-responsive" target="_self" title="Subscription"><span>Subscription</span></a></li>                         			<li>     <a style="" title="Buy Books" href="https://buybooks.mathrubhumi.com/" class=" img-responsive" target="_self" title="Buy Books"><span>Buy Books</span></a></li>                         			<li>     <a style="" title="Magazines" href="https://www.mathrubhumi.com/magazines" class=" img-responsive" target="_self" title="Magazines"><span>Magazines</span></a></li>                         			<li>     <a style="" title="Classifieds" href="https://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_self" title="Classifieds"><span>Classifieds</span></a></li>                         			<li>     <a style="" title="Archives" href="https://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_self" title="Archives"><span>Archives</span></a></li>                          		</ul>
                        	</div>
                        	<div class=" col-md-4 col-sm-12 bottom-menu-right">&copy; Copyright Mathrubhumi 2019. All rights reserved.</div>
                        </div> 
                    </div>
                </div>
            </div>
                    </div>
    </div>
    <script type="text/javascript">
        var mouse_is_inside = false;
        $(document).ready(function () {
            

            $(window).bind('scroll', function () {
                var nav_height = 120;
                if ($(this).width() >= 992) {
                    var nav_height = 120;
                }else if($(this).width() >= 760) {
                    var nav_height = 120;
                }
                if ($(window).scrollTop() < nav_height) {
                    var tops = nav_height - $(window).scrollTop();
                    if (tops > nav_height / 2) {
                        $('.menulogo').css({"display": "none"});$('#browseAll').css({"z-index": "500"});
                    } else {
                        $('.menulogo').css({"display": "block"});
                    }
                } else if ($(window).scrollTop() > nav_height) {
                    $('.menulogo').css({"display": "block"});
                }
            });
            $('body').scrollspy({target: ".menuoverlay-scroll", offset: 100});
            $(".down a").on('click', function(event) {
                if (this.hash !== "") {
                    console.log(this.hash);
                    event.preventDefault();
                    hash = this.hash;
                    console.log($(hash).offset());
                    $('.menuoverlay-scroll').animate({
                        scrollTop: 300
                    }, 1600, function(){ })
                }
            });
            $('.menuoverlay').hover(function(){
                mouse_is_inside=true;
            }, function(){
                mouse_is_inside=false;
            });
            $('.navbar-toggler').hover(function(){
                mouse_is_inside=true;
            }, function(){
                mouse_is_inside=false;
            });
            $( document ).on( 'keydown', function ( e ) {
                if ( e.keyCode === 27 ) {
                    $('.menuoverlay').removeClass('in');
                }
            });
            $("body").mouseup(function(){
                if(! mouse_is_inside) $('.menuoverlay').removeClass('in');
            });
            $(document).on('click', '.overlay-caret-icon', function() {
                $(this).toggleClass('fa-caret-up fa-caret-down');
            })
            function swapclass(elem) {
                $(this).toggleClass('fa-angle-up fa-angle-down');
            }
        });
    </script>                                
                                </div>
                                                                            <div class="social_media_outer" style="position:relative">
                            <ul class="socmedia" >
                                                                                                            <li>
                                               <a style="" href="https://www.facebook.com/mathrubhumidotcom" class=" fa fa-facebook img-responsive" target="_blank" title="Facebook"></a>                                        </li>
                                                                                                                                                                                    <li>
                                               <a style="" href="https://twitter.com/#!/mathrubhumi" class=" fa fa-twitter img-responsive" target="_blank" title="Twitter"></a>                                        </li>
                                                                                                                                                                                    <li>
                                               <a style="" href="https://www.youtube.com/user/mathrubhumionline" class=" fa fa-youtube-play img-responsive" target="_blank" title="Youtube"></a>                                        </li>
                                                                                                                                                                                <span class="glyphicon glyphicon-triangle-bottom dwnmenu" ></span>                                                                                                                                                                    </ul>
                            <ul class="socmedia socmedia_hide" >
                                                                                                                                                                                                                                                                                                                        <li>
                                               <a style="" href="https://www.instagram.com/mathrubhumidotcom/" class=" fa fa-instagram img-responsive" target="_self" title="Instagram"></a>                                        </li>
                                                                                                                                                <li>
                                               <a style="" href="https://google.com/+mathrubhumi" class=" fa fa-google-plus img-responsive" target="_blank" title="Google +"></a>                                        </li>
                                                                                                </ul>
                                                    </div>
                        <div class="search_box_container">
                                                                                                <div class="rightcontent_0">
                                           <a style="" href="/" class=" fa fa-home newhome img-responsive" target="_self" title="Home"></a>                                    </div>
                                                                                                        <div class="rightcontent_01">
                                        <div class="searchouter">
<i class="glyphicon glyphicon-search"></i>
</div>
<script>
  $( document ).ready(function() {
    var close = true;

     jQuery('body').click(function(){
        if(close){
    jQuery(".searchbox").hide("slide");  
        }
       close = true;
  }); 
  jQuery('.searchouter').click(function(){
    jQuery(".searchbox").toggle("slide");  
     close = false;
  }); 
  jQuery('.searchbox').click(function(){
    jQuery(".searchbox").show();  
     close = false;
  }); 
      }); 
    
  (function() {
    var cx = 'partner-pub-3347613767743789:e2l5py1r2cn';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })(); 
</script>
<div class="searchbox" style="display:none">

<gcse:searchbox-only></gcse:searchbox-only>

<style>
  .searchouter {
    float: left;
}
  .gsc-clear-button{display:none}
  input.gsc-input{width:140px}
  .cse .gsc-search-button-v2, .gsc-search-button-v2{padding:5px 20px 0px 20px}
  form.gsc-search-box{margin-bottom:0}
  .gsc-input-box {
    border: 1px solid #cecece !important;
    background: #fff;
    border-radius: 6px;
}
.gsc-input-box {
    border: 1px solid #cecece !important;
    background: #fff;
    padding: 4px;
    border-radius: none !important;
    border-radius: 0 !important;
}
.searchbox {
    position: absolute;
    top: 0;
    right: 79%;
    width: 100%;
    padding: 14px 21px;
    background: #f0f3f5;
    max-width: 605px;
}
  .gsc-search-box-tools .gsc-search-box .gsc-input {
    padding-right: 0;
}
  td.gsc-search-button {
    border-color: #005689;
    background-color: #006990;
    background-image: none;
    filter: none;
}
  button.gsc-search-button.gsc-search-button-v2 {
    border-color: #005689;
    background-color: #006990;
    border: navajowhite;
}

</style>  
  
</div>                                    </div>
                                                                                                        <div class="rightcontent_011">
                                        <div class="dateCcontainer hidden-xs hidden-md">
     <span class="systemday"></span>
     <div class="systemdate_outer">
       <span class="systemdate"></span>
       <span class="systemmonyear"></span>
     </div>
   <script>
     $(document).ready(function() {
       var monthNames = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
       var daysInWeek = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
       var currentTime = new Date();
       var currentOffset = currentTime.getTimezoneOffset();
       var ISTOffset = 330;   // IST offset UTC +5:30
       var d = new Date(currentTime.getTime() + (ISTOffset + currentOffset) * 60000);
       $("span.systemdate").html(d.getDate())
       $("span.systemday").html(daysInWeek[d.getDay()])
       $("span.systemmonyear").html(monthNames[d.getMonth()] + " " + d.getFullYear())
       $("span.systemday1").html(d.getDate() + " " + daysInWeek[d.getDay()] + " " + monthNames[d.getMonth()] + " " + d.getFullYear())
     });
   </script>
</div>                                    </div>
                                                                                                        <div class="rightcontent_0111">
                                        <style>
  .mainmenus a.fa.fa-home.mainhome{font:normal normal normal 14px/1 FontAwesome;color:#9D9D9D;font-size:22px;margin-top:0;height:auto;border:1px solid #9D9D9D;width:27px;height:27px;border-radius:50%;text-align:center;line-height: 1.1}
  li.menus_on_1{padding:0 15px 0 0 !important;border-right:0 !important}
  ul.mainmenus li{float: left;padding: 0 30px 14px 4px}
  .newhome{display:none}
  ul.mainmenus li{max-width:272px !important}
  @-moz-document url-prefix() {
    ul.mainmenus li a{letter-spacing:-0.6px}
  }
  .mbiMainMenu{margin-bottom:8px}
  ul.mainmenus li a,a.navbar-toggler.expand-menu{font-size: 26px}
  @media only screen and (max-width: 1024px) and (min-width: 986px){ul.mainmenus li a,a.navbar-toggler.expand-menu{font-size: 22px}ul.mainmenus li{float: left;padding: 0 24px 14px 4px}}  
  @media only screen and (max-width: 985px) and (min-width: 768px){ul.mainmenus li a,a.navbar-toggler.expand-menu{font-size:18px}}  
</style>                                    </div>
                                                                                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid header3">
        <div class="navbar navbar-inverse navbar-fixed-top tabmenu" style="background-color: #fff;color:#333;border-color:#fff;top:unset!important;">
            <div class="container">
                <div class="row">
                    <div class="submenupages" >
                        <div class="navbar-header">
                            <a class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                                <span class="icon-bar" style="background-color:#bbb;"></span>
                                <span class="icon-bar"  style="background-color:#bbb;"></span>
                                <span class="icon-bar"  style="background-color:#bbb;"></span>
                            </a>
                        </div>
                        <div class="navbar-collapse collapse navbar-right" style="float:none!important;">
                                                        <ul class="nav navbar-nav">
                                                                                                                                                                            <li>  <a href="/money/business-news" class="menuclass" style=" font-weight:bolder;  padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        News
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/economy" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Economy
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/stock-market" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Stock Market
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/mutual-fund" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Mutual Fund
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/personal-finance" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Personal Finance
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/corporates" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Corporates
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/e-commerce" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        E-Commerce
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/slideshows" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        SlideShow
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/investment-lessons" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        InvestmentLessons
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/personal-finance/money-plus" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Money Plus
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/loans" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Loans
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/personal-finance/savings-centre" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Savings Centre
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/personal-finance/income-tax" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Income Tax
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/personal-finance/easy-life" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Easy Life
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/personal-finance/banking" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Banking
                                    </a></li>
                                                                                                                                                                                <li>  <a href="/money/commodities" class="menuclass" style=" padding-top:5px;padding-bottom:5px;display: inline-block;  padding-right: 14px;  font-size: 18px;  font-family: 'Titillium Web', sans-serif !important;  line-height: 20px;  color:#000;" >
                                        Commodities
                                    </a></li>
                                                                                                </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<style>.tabmenu{min-height: unset!important;}
</style>
<script>$(document).ready(function(){
    $('ul.navbar-nav').responsiveCollapse({

        overflowItemText: '<i class="fa fa-bars"></i> '

    });
    var closeSocial = true;
    jQuery('body').click(function(){
        if(closeSocial){
            jQuery(".socmedia_hide").hide("slide");
        }
        closeSocial = true;
    });
    jQuery('.dwnmenu').click(function(){
        jQuery(".socmedia_hide").toggle("slide");
        closeSocial = false;
    });
    jQuery(window).scroll(function() {
        var scroll = jQuery(window).scrollTop();
        if (scroll >= 1) {
            var navheight = $('.header2').height();
            $('.header2').addClass('fixed1');
            $('.header3').addClass('fixed2');
            $(".header3").css('top', navheight);
        }else {
            $('.header2').removeClass('fixed1');
            $('.header3').removeClass('fixed2');
        }
    });
});</script>        
<div class="container-fluid content-art">
                        <div class="row">
                          <div id="widget" class="container" style="padding:0px;">
  <iframe frameborder="0" width="100%" height="48" src="https://indianotes.com/en/widgets-offerings/widgets/mathrubhumi_widget/"></iframe>
</div>        
      </div>
                <div class="row">
                                                    <div class="container">
    <div class="row common_text">
                                <script>
            var tagarr="";
            var tag1='Jeff Bezos is world’s richest man$economy, business and finance';
            tagarr =  tag1.split('$',3);
        </script>
                
                                

                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <style>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</style>

                                <div class="col-md-9 col-sm-12 mal_standard_article_div">         	<div class="row">  				<div class="col-md-12 col-sm-12 col-xs-12 story_page_left "> 	                	                	                                                                                                                                                                                                                                                                                                                      	                <div class="row"> 	                    <div class="col-md-12 col-sm-12 col-xs-12 mat_story_content" style="margin-top:0">                         	<div class="row"> 	                            	                            	                                                        	<div id="article3627483" class="element article" style="padding-right:13px;"> 	                                	                                <div class="clearfix" id="print_article3627483"> 	                                	                                            <h1 class="title common_text" style="margin-bottom:5px">ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ്    </h1>
                                                                                <div class="col-md-12 col-sm-12 col-xs-12 article_author_image_div" >                                         	<div class="row">                                         		
												                                        	<style>
.white_column_img{ border-radius: 50%; opacity:9;}
.border_div{
	background: url("https://www.mathrubhumi.com//polopoly_fs/1.3483447.1547552321!/image/image.png_gen/derivatives/default/image.png");
	background-repeat: repeat-x;
	min-height: 10px;
	top:10px;
	}
.column_author_div{border-bottom:1px solid #ccc; min-height:90px;}
.right_author_details{margin-top:4%;}
.auth_name_mail a:hover{color:#23527c;}
.col_name_style{color: #000; font-size:20px; }
.auth_name_mail{margin-top: 4px;}
.auth_img_from_layout img{height: 90px;width: 85px;}
.col_name_style a:hover{color:#23527c;}
.col-right-part_article{font-size:16px;color:#B21000;}
</style>
                                                                                                                                                                                                                                                                                      	<div class='col-md-1 col-sm-2 col-xs-2' style="padding-left:0">
			</div>	

<script>
$(document).ready(function(){
$( ".auth_img_from_layout  img" ).addClass("img-circle");
$( ".auth_img_from_layout  span" ).hide();
});
</script>

	                                        		                                            												 <div class='col-md-12 col-sm-12 col-xs-12' style="padding:0">
												 			                                        	<div class="lead_border"  style="float:left;width: 100%;">
																<div class="date_fontlinks" style="float: left;font-family:Arial;width: 100%;">
		                                                    		<div style="" class="common_text_en date_outer">
			                                                        			                                                        			                                                            			                                                                <span style=''>Mar 7, 2019, 09:39 AM IST</span>
			                                                            		                                                        			                                                        	
		                                                        	<div id="common_text_en fontlinks" style="float: right;padding-left: 13px;">
		                                                        <a onclick="javascript:articInter('decrease','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="decfont3627483" class="no-ajaxy button buttonfont decfont">A<span class="decv"></span></a>
		                                                        <a onclick="javascript:articInter('reset','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="realfont3627483" class="no-ajaxy button buttonfont realfont">A<span class="realv"></span></a>
		                                                        <a onclick="javascript:articInter('increase','Text-font')" style="text-decoration: none;" href="javascript:void(0)" id="incfont3627483" class="no-ajaxy button buttonfont incfont">A</a>
		                                                    </div>
		                                                    	</div>
		                                                    	
		                                                    	
				                                            	<p class=" col-md-10 article_lead_val common_text" style="margin:0;padding:10px 0;">
				                                            	
				                                            				                                                	ആഗോള സമ്പന്നരിൽ മുകേഷ് അംബാനി 13-ാമത്  
			                                                				                                                </p>
														</div>
													
		                                            		                                                		                                                    		                                                		                                                
													</div>
												</div> 												
                                        	</div>                                         	
                                        </div>                                         
                                        
                                                                                
                                                                                                                                                                                                                                                                                                                                                    <link rel="image_src" href="/polopoly_fs/1.3627319.1551904420!/image/image.jpg_gen/derivatives/landscape_1080_600/image.jpg" />
                                                                                                                                                                                                                                                                                        
                                        
                                        
                                        
                                                                                
                                                                                                                                    <div class="col-md-12 col-sm-12 col-xs-12 common_text" style="font-size:15px;line-height:16px;margin-bottom:30px;">
                                                    <div class="row">
                                                        <div class=" col-md-12 col-sm-12 col-xs-12 ">
                                                            <div class="row" >
                                                                <div class="imgDivwhtLayout">
                                                                                                                                    <img id='top_img_id' title='Jeff Bezos  ' height='626' style='' alt='Jeff Bezos ' width='894' class='img-responsive top_img topImgtyp' src='/polopoly_fs/1.3627319.1551904420!/image/image.jpg_gen/derivatives/landscape_894_577/image.jpg' />                                                                                                                                                                                                                                                                                                        <div id="adOnImg" style="position:absolute;bottom:0;width:100%"><div class="adClose" style="width:100%;float:left"><a class="adClosB">X</a></div><div class="adOnImg_i" style="position:absolute;bottom:0;left:0;right:0;margin:0 auto"><style>
  #adOnImg{max-width:894px}
  .adClose{height:110px}.adOnImg_i{width:728px}
  .adClosB{font-family:Arial;font-weight:bold;font-size:12px;position:absolute;top:0;right:83px;background:#FF0000;color:#FFF;width:20px;height:20px;padding:2px 6px;display:none}
</style>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/468x60_MbportalM_AdsonImages', [728, 90], 'div-gpt-ad-1500891651659-0').addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function (e) {
      if (e.slot.getSlotElementId() == "div-gpt-ad-1500891651659-0") {
        if (!e.isEmpty) {
          $( ".advTimg" ).show('fast');
          $( ".adClosB" ).show('slow');          
        }
      }
    });    
  });
</script>
<div style="width:100%;float:left;display:none" class="hidden-xs advTimg">
<!-- /1120978/468x60_MbportalM_AdsonImages -->
<div id='div-gpt-ad-1500891651659-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500891651659-0'); });
</script>
</div>  
</div>
<script>$(document).ready(function() { $(".adClosB").click(function() { $("#adOnImg").fadeOut('slow'); }); });</script>


<!--<script>
document.addEventListener("DOMContentLoaded", loadOverlay, false);
function loadOverlay() {
 var x=document.getElementById("google_ads_iframe_/1120978/468x60_MbportalM_AdsonImages_0");
 var y=(x.contentWindow || x.contentDocument);
 if (y.document)y=y.document;
 if(y.body.innerHTML === '') document.getElementById("adOnImg").style.display='none';
}
</script>

<script>
function loadOverlay() {
  var iframe = document.getElementById('google_ads_iframe_/1120978/468x60_MbportalM_AdsonImages_0');  
  var iframeDoc = (iframe.contentWindow || iframe.contentDocument);  
  if (iframeDoc.document)iframeDoc=iframeDoc.document;  
  if (  iframeDoc.readyState  == 'complete' ) {
    iframe.contentWindow.onload = function(){
      document.getElementById("adOnImg").style.visibility='visible';
    };
  }
}  
loadOverlay();
</script>--></div></div>
                                                                                                                                                                                                                                                                                        </div>
																                                                                                												
                                                                <div  id="full_img_div">
                                                                    <a  href="#" class="">
                                                                        <img id = "full_img" src="/img/mathrubhumi/zoomin.png" class="hidden-sm  img-responsive  bigImgWithwhtlayout ">
                                                                    </a>
                                                                </div>

                                                            </div>
                                                        </div>
                                                        <input name="hid image"  id="hid_img" value="/polopoly_fs/1.3627319.1551904420!/image/image.jpg_gen/derivatives/default/image.jpg" type="hidden"/> 
                                                        <input name="caption" id="caption_val" value="Jeff Bezos " type="hidden" />
                                                        <style>
#full_img {
  border-radius: 5px;
  cursor: pointer;
  transition: 0.3s;
}

#full_img:hover {opacity: 0.7;}

/* The Modal (background) */
.modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 99999; /* Sit on top */
  padding-top: 15%; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
}

/* Modal Content (image) */
.modal-content {
  margin: auto;
  display: block;
  width: 80%;
  max-width: 700px;
}

/* Caption of Modal Image */
#caption {
  margin: auto;
  display: block;
  width: 80%;
  max-width: 700px;
  text-align: center;
  color: #ccc;
  padding: 10px 0;
  height: 150px;
}

/* Add Animation */
.modal-content, #caption {  
  -webkit-animation-name: zoom;
  -webkit-animation-duration: 0.6s;
  animation-name: zoom;
  animation-duration: 0.6s;
}

@-webkit-keyframes zoom {
  from {-webkit-transform:scale(0)} 
  to {-webkit-transform:scale(1)}
}

@keyframes zoom {
  from {transform:scale(0)} 
  to {transform:scale(1)}
}

/* The Close Button */
.close {
  position: absolute;
  top: 15px;
  right: 35px;
  color: #f1f1f1;
  font-size: 40px;
  font-weight: bold;
  transition: 0.3s;
}

.close:hover,
.close:focus {
  color: #bbb;
  text-decoration: none;
  cursor: pointer;
}

/* 100% Image Width on Smaller Screens */
@media only screen and (max-width: 700px){
  .modal-content {
    width: 100%;
  }
}
</style>

<div id="myModal" class="modal" >
  <span class="close">&times;</span>
  <img class="modal-content" id="img01">
  <div id="caption"></div>
</div>
<script>
$(document).ready(function(){
// Get the modal
var modal = document.getElementById('myModal');

// Get the image and insert it inside the modal - use its "alt" text as a caption
var img = document.getElementById('hid_img');
var showImg = document.getElementById('full_img_div');
var modalImg = document.getElementById("img01");
var captionText = document.getElementById("caption");
showImg.onclick = function(){
  modal.style.display = "block";
  
  modalImg.src = $("#hid_img").val();
  captionText.innerHTML = $("#caption_val").val();
}

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks on <span> (x), close the modal
span.onclick = function() { 
  modal.style.display = "none";
}

$( document ).keyup(function(e) {
                if ( e.keyCode === 27 ) {
                    modal.style.display = "none";
                }
});
});


</script>
                                                                                                             </div>
                                                                                                
                                                                                        			<div class="row"> 
                                                            <div style="margin-right:16px ;" class="imgCaption ">
                                                                
                                                                                                                                    Photo: AFP
                                                                                                                                                                                                
                                                            </div>
                                                        </div>
											
                                                                                                            <div style="float:right;padding-top:10px;">

                                                            <div style="padding-right:20px;float:left;align:right;">
                                                                                                                            </div>
                                                            <div style="padding-right:20px;float:left;align:right;">
                                                                                                                                                                                    </div>
                                                            <div style="padding-right:20px;float:left;align:right;">
                                                                                                                            </div>
                                                        </div>

                                                    



                                                </div>
                                                                                                                            
                                        
                                        <div class="col-md-12 col-sm-12 col-xs-12 leftcon">
                                            <div class="col-md-3 col-sm-3 col-xs-12 leftcon hidden-print" id="leftShareLinks" >
                                                <div class="social_share_buttons_color">
                                                    <a onclick="javascript:articInter('Facebook','Left-social')" class='like-button share3627483 s_facebook'><i class="fa fa-facebook" aria-hidden="true"></i></a>
                                                    <a onclick="javascript:articInter('Twitter','Left-social')" class='like-button share3627483 s_twitter'><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                                    <a onclick="javascript:articInter('Email','Left-social')" class='like-button share3627483 s_gmail'><i class="fa fa-envelope" aria-hidden="true"></i></a>
                                                    <a onclick="javascript:articInter('LinkedIn','Left-social')" class='like-button share3627483 s_linkedin'><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                                                    <a onclick="javascript:articInter('Pinterest','Left-social')" class='like-button share3627483 s_pinterest'><i class="fa fa-pinterest" aria-hidden="true"></i></a>
                                                    <a onclick="javascript:articInter('Google+','Left-social')" class='like-button share3627483 s_plus'><i class="fa fa-google-plus" aria-hidden="true"></i></a>
                                                </div>

                                                <div class="common_text_en social_icons " style="padding:0 30px 0 0;margin-top:0">
                                                    <div class='like-block' style="margin-top:40px;"><div onclick="javascript:articInter('Print','Left')" class='like-button share3627483'><a onclick="printDiv('print_article3627483')" >PRINT</a></div></div>
                                                    <div class='like-block' style="margin-top:15px;"><div onclick="javascript:articInter('Email','Left')" class='like-button share3627483 s_gmail'><a>EMAIL</a></div></div>
                                                                                                            <div class='like-block' style="margin-top:15px;"><div onclick="javascript:articInter('Comment','Left')" class='like-button share3627483'><a href="#vuukle-emote" class="jumper">COMMENT</a></div></div>
                                                                                                    </div>


                                                    <div class="addStorytoLeft1 leftcon ">
                                                                                                                     <div class="slot1title">Next Story</div>                                                         																																										                                                        <div class="slot1Story common_text">
                                                                                                                        <a href="/money/business-news/at-21-kylie-jenner-becomes-the-youngest-self-made-billionaire-ever-1.3627477">
                                                                <p style="font-size:16px;font-weight: bold;">കൈലി ജെന്നർ വയസ്സ് 21; ആസ്തി 7,050 കോടി രൂപ </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <p class="slot1StoryDesc">&lsquo;സ്വന്തം നിലയിൽ ശത കോടീശ്വരിയായ ഏറ്റവും പ്രായം കുറഞ്ഞ വ്യക്തി&rsquo; എന്ന നേട്ടം&nbsp;..&nbsp;</p>
                                                                <span class = "read_more_in_mal"> Read More</span>                                                             </a>
                                                                                                                    </div>
                                                        <div class="leftAd" style="max-width:250px;margin-top:75px;">
	                                                        	                            															                                                                                        </div>
                                                    </div>



                                                                                            </div>
                                            <div class="col-md-9 col-sm-9 col-xs-12 articleBody common_text">
                                                                                                                                                                                                                                                        <div id="content3627483" class="articleBody common_text">
                                                        <div class='col-md-12 col-sm-12 col-xs-12'>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                             	                                                                									                            	<p>ന്യൂയോർക്ക്:&nbsp;ലോകത്തിലെ ശത കോടീശ്വരന്മാരുടെ പട്ടികയിൽ ആഗോള ഓൺലൈൻ വ്യാപാര സ്ഥാപനമായ &lsquo;ആമസോണി&rsquo;ന്റെ സ്ഥാപകൻ ജെഫ് ബെസോസ് ഒന്നാം സ്ഥാനം നിലനിർത്തി. മൈക്രോസോഫ്റ്റിന്റെ സ്ഥാപകൻ ബിൽ ഗേറ്റ്&zwnj;സ്, ഓഹരി നിക്ഷേപകൻ വാറൻ ബഫെറ്റ് എന്നിവരെ പിന്നിലാക്കിയാണ് 55-കാരനായ ജെഫ് ഒന്നാം സ്ഥാനം നിലനിർത്തിയത്. 13,100 കോടി ഡോളറാണ് അദ്ദേഹത്തിന്റെ ആസ്തി. അതായത്, ഏതാണ്ട്, 9.23 ലക്ഷം കോടി രൂപ.</p>
                                                                	                                        					
                                                                                            									                                                                                            								                                                            	                                                                									                            	

<p>9,650 കോടി ഡോളറുമായി ബിൽ ഗേറ്റ്&zwnj;സ് രണ്ടാം സ്ഥാനത്തും 8,250 കോടി ഡോളറുമായി വാറൻ ബഫെറ്റ് മൂന്നാം സ്ഥാനത്തുമാണ്. ഫെയ്&zwnj;സ്ബുക്ക് സ്ഥാപകൻ മാർക്ക് സക്കർബെർഗ് എട്ടാം സ്ഥാനത്തേക്ക് പിന്തള്ളപ്പെട്ടു. 6,230 കോടി ഡോളറാണ് അദ്ദേഹത്തിന്റെ ആസ്തി.</p>
                                                                	                                        					
                                                                                                                                                                                                                                									                                                                                            								                                                            	                                                                									                            	

<p>ഇന്ത്യക്കാരിൽ റിലയൻസ് ഇൻഡസ്ട്രീസ് ചെയർമാൻ മുകേഷ് അംബാനിയാണ് മുന്നിൽ. ഒരു വർഷം കൊണ്ട് അദ്ദേഹത്തിന്റെ ആസ്തി 25 ശതമാനം ഉയർന്നു. 2018-ലെ പട്ടികയിൽ 4,010 കോടി ഡോളറുമായി 19-ാം സ്ഥാനത്തായിരുന്ന അദ്ദേഹം 2019-ൽ 5,000 കോടി ഡോളറുമായി 13-ാം സ്ഥാനത്തേക്ക് ഉയർന്നു. അതായത്, ഏതാണ്ട് 3.52 ലക്ഷം കോടി രൂപ.</p>
                                                                	                                        					
                                                                                            									                                                                                            								                                                            	                                                                									                            	

<p>ഇന്ത്യയിൽനിന്ന് ഇത്തവണ 106 ശത കോടീശ്വരന്മാരാണ് പട്ടികയിൽ ഇടംപിടിച്ചത്. വിപ്രോ ചെയർമാൻ അസിം പ്രേംജി (2,260 കോടി ഡോളർ), എച്ച്.സി.എൽ. സ്ഥാപകൻ ശിവ് നാടാർ, ആഴ്&zwnj;സലർ മിത്തൽ ചെയർമാൻ ലക്ഷ്മി മിത്തൽ എന്നിവർ ആഗോള പട്ടികയിൽ ആദ്യ 100 പേരിൽ ഇടം പിടിച്ചു.</p>
                                                                	                                        					
                                                                                            									                                                                                            								                                                            	                                                                                                                                 	<div style="float:left;padding-right:20px;">
                                                                		                                    																	                                									                                </div>
									                                

<p>കഴിഞ്ഞ തവണ ആഗോള സമ്പന്ന പട്ടികയിലുണ്ടായിരുന്ന 247 പേർക്ക് ഇത്തവണ ഇടംപിടിക്കാൻ കഴിഞ്ഞില്ല. ഇത്തവണ മൊത്തം 2,153 ശത കോടീശ്വരന്മാരാണ് പട്ടികയിലുള്ളത്. ഇവരുടെ മൊത്തം സമ്പത്തിൽ 40,000 കോടി ഡോളറിന്റെ ഇടിവുണ്ടായി. 	</p>
									                            	                                        					
                                                                                            									                                                                                            								                                                            	                                                                									                            	
</p>
                                                                	                                        					
                                                                                            									                                                                                            								                                                                                                                             <div class="col-md-12 col-sm-12 col-xs-12 bPointCls">
                                                                    <div class="row">
                                                                                                                                                                                                                                                                                                </div>
                                                                </div>
                                                            	

                                                                                                                    	<div class="fb_like otherWidthImgCase" style="float:right;">
                                                                    <iframe src="https://www.facebook.com/plugins/like.php?href=https://www.mathrubhumi.com/money/business-news/jeff-bezos-is-world-s-richest-man-1.3627483&width=122&layout=button_count&action=like&size=small&show_faces=true&share=false&height=46&appId" width="122" height="46" style="border:none;overflow:hidden;padding-left:50px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
															</div>
                                                        </div>
                                                    </div>
                                                                                                                                            </div> 
                                        </div>
                                        
                                        	                                </div> 	                            </div>                             </div>                         </div>                         
                                                <div class="col-md-12 col-sm-12 col-xs-12 leftcon ">
	                    	<div class="col-md-3 col-sm-2 col-xs-12">&nbsp;</div>
	                    	<div class="col-md-9 col-sm-12 col-xs-12">
									                                	                                    	                                        &nbsp;	                                    	                                	                            	                            <div class="col-md-12 col-sm-12 col-xs-12" style="float:left;margin-bottom:18px;">
	                                        <div style="width:75%;float:left;" class="social_share_buttons">
	                                            <div class="share_button" style="float:left;margin-left:0.5%"><div onclick="javascript:articInter('Facebook','Bottom-social')" class='like-button share3627483 s_facebook'><span class="share-icon fb-share-ic" ></span></div></div>
	                                            <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('Twitter','Bottom-social')" class='like-button share3627483 s_twitter'><span class="share-icon tw-share-ic" ></span></div></div>
	                                            <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('Pinterest','Bottom-social')" class='like-button share3627483 s_pinterest'><span class="share-icon pt-share-ic" ></span></div></div>
	                                            <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('LinkedIn','Bottom-social')" class='like-button share3627483 s_linkedin'><span class="share-icon ld-share-ic" ></span></div></div>
	                                            <div class="share_button" style="float:left;margin-left:4.2%"><div onclick="javascript:articInter('Google+','Bottom-social')" class='like-button share3627483 s_plus'><span class="share-icon gp-share-ic" ></span></div></div>
	                                            	                                            <div class="share_button visible-xs" style="float:left;margin-left:4.2%">
	                                                <div onclick="javascript:articInter('WhatsApp','Bottom-social')" class='like-button share3627483'><a data-text="Read this story: &#3378;&#3403;&#3349;&#3364;&#3405;&#3364;&#3391;&#3378;&#3398; &#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3381;&#3378;&#3391;&#3375; &#3384;&#3374;&#3405;&#3370;&#3368;&#3405;&#3368;&#3451; &#3356;&#3398;&#3371;&#3405; &#3372;&#3398;&#3384;&#3403;&#3384;&#3405;" data-link="https://www.mathrubhumi.com/money/business-news/jeff-bezos-is-world-s-richest-man-1.3627483" class="whatsapp"><img src="/img/mathrubhumi/whatsapp.png" width="25" /></a></div>
	                                            </div>
	                                        </div>
								</div>
                    		</div>
                        </div>
                        
					    <div class="col-md-12 col-sm-12 col-xs-12 leftcon " style="float:left;margin-bottom:18px;">
					    	<div class="col-md-3 col-sm-3 col-xs-3 leftcon ">
	                            					    	</div>
					    	
					    	<div class="col-md-9 col-sm-9 col-xs-9">
					    			                                	                                    <div class='col-md-12 col-sm-12 col-xs-12' style="padding-top:15px;">
	                                        	                            					                        					                            					                        					                            				                                                                                                                                                    <div class="col-md-12 col-sm-12 col-xs-12 related-content">
        <div class="col-xs-12" style="padding:0 0 30px 0;float:left;font-size:15px">
                            <ul style="list-style:none"><li style="float:left;font-weight:bold;height:45px">Tags : </li>
                                                                                                                            <li class="dimension">
                                                                                                            <ul id="dimension-1" class="categories" style="list-style:none;/*width:100%;float:left;margin-top:5px*/">
                                                                                    <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Subject/economy%2C%20business%20and%20finance">economy, business and finance</a></div>
                                            </li>
                                                                                                                        </ul>
                                </li>
                                                                                                                                                                                                                                                                                                <li class="dimension">
                                                                                                            <ul id="dimension-5" class="categories" style="list-style:none;/*width:100%;float:left;margin-top:5px*/">
                                                                                    <li class="category" style="/*margin-top:4px;*/margin-left:15px;float:left;text-decoration:underline">
                                                <div class="ajaxify_related_popup"><a href="/topics/Tag/Jeff%20Bezos%20is%20world%E2%80%99s%20richest%20man">Jeff Bezos is world’s richest man</a></div>
                                            </li>
                                                                                                                        </ul>
                                </li>
                                                                                                                                    </ul>
                    </div>
    </div>
    
    	                        					                            					                        					                                    </div>
	                                																                                	                                										                                        	<div class='col-md-12 col-sm-12 col-xs-12' >
                                            	<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/600x50_Textlink_DetailedNews', [600, 50], 'div-gpt-ad-1497346404046-0').setTargeting('SITE-VERSION', ['MAL-VERSION-DESKTOP']).addService(googletag.pubads());
  });
</script>


<!-- /1120978/600x50_Textlink_DetailedNews_MAL-VERSION-DESKTOP -->
<div id='div-gpt-ad-1497346404046-0' style='height:50px; width:600px; margin-bottom: 25px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497346404046-0'); });
</script>
</div>											</div>
										                                        	<div class='col-md-12 col-sm-12 col-xs-12' >
                                            	<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/628x125_MbPortal_NativeAd_Detailednewspage', [628, 125], 'div-gpt-ad-1496817803294-0').setTargeting('SITE-VERSION', ['MAL-VERSION-DESKTOP']).addService(googletag.pubads());
  });
</script>

<!-- /1120978/628x125_MbPortal_NativeAd_Detailednewspage -->
<div id='div-gpt-ad-1496817803294-0' style='height:125px; width:628px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496817803294-0'); });
</script>
</div>											</div>
										                                        	<div class='col-md-12 col-sm-12 col-xs-12' >
                                            	<style>
	.whitecluster_deptstyle{float:left;width:100%;margin:4px 0;font-size:13px;}
	.common_text_en .related .common_text {
		font-family: 'Open Sans', sans-serif !important;
	    color:#4e4e4e;
	}
	.common_text_en .related a{
		font-family: Arial,Helvetica Neue,Helvetica,sans-serif !important
		font-size: 14px;
		line-height: 18px;
		color:#282828
	}
	.whitecluster_timecolor{color:#aeaeae;}
    .related_first_left{max-width:406px;padding-right:0}
	.related_first_right{padding-left:14px}
	.related_first_name {font-size:16px;font-weight:bold;vertical-align:bottom;line-height:1.28}
	@media (min-width:992px){.related_first_right{ margin-top:17%;}}
	.white-rel-div2, .white-rel-div3 {margin-right:2%;}
	.white_rel_title {font-weight:bold;height:30px;padding: 0;font-family: Titillium Web; margin:10px 0;}
</style>
<script>
    function time_ago(timeSt1) {
        date = timeSt1;
        var seconds = Math.floor((new Date() - date) / 1000);
        var interval = Math.floor(seconds / (60*60*24*365));
        if (interval >= 1) {
            return interval + " year(s) ago";
        }
        interval = Math.floor(seconds / (60*60*24*30));
        if (interval >= 1) {
            return interval + " month(s) ago";
        }
        interval = Math.floor(seconds / (60*60*24*7));
        if (interval >= 1) {
            return interval + " week(s) ago";
        }
        interval = Math.floor(seconds / (60*60*24));
        if (interval >= 1) {
            return interval + " day(s) ago";
        }
        interval = Math.floor(seconds / 3600);
        if (interval >= 1) {
            return interval + " hour(s) ago";
        }
        interval = Math.floor(seconds / 60);
        if (interval >= 1) {
            return interval + " minute(s) ago";
        }
        return "a few seconds ago";
    }
</script>

	<style type="text/css">.related{font-size:18px;line-height:20px;}</style>
	               
                
        	<div class="col-md-12 col-sm-12 col-xs-12 related " style="border-top: 1px solid #EEE; margin-bottom:20px;">
        		<div class="row">  	            	<div class="col-md-4 col-sm-4 col-xs-12 story_element_title white_rel_title"><p style="padding-top:10px;">Related Articles </p></div>
	        	</div>
	        	<div class="row"> 	            			            			            			            					                				                    			                    			                    	
		                    			                    	
		                    		            				            			            					                				                    			                    			                    	
		                    			                    	
		                    			                                				                                				                                		                                                                                                                                                                                                                                                                                                      		                                		
		                    				                    			<div class="row"> 		                                	<div class="col-md-8 col-sm-8 col-xs-4 related_first_left">
		                                    			                                        			                                            	<a href="/money/business-news/at-21-kylie-jenner-becomes-the-youngest-self-made-billionaire-ever-1.3627477" style="width:100%;float:left">
		                                                    <img title='kaily ' height='250' style='border:1px solid #EEE' alt='' width='445' class='img-responsive' src='/polopoly_fs/1.3627472.1551930886!/image/image.jpg_gen/derivatives/landscape_445_260/image.jpg' />		                                                </a>
		                                            		                                        		                                    </div>
		                                    <div class="col-md-4 col-sm-4 col-xs-8 related_first_right">
		                                    	<a class="common_text related_first_name"  href="/money/business-news/at-21-kylie-jenner-becomes-the-youngest-self-made-billionaire-ever-1.3627477">കൈലി ജെന്നർ വയസ്സ് 21; ആസ്തി 7,050 കോടി രൂപ </a>
		                                		
		                                		<div class="whitecluster_deptstyle common_text_en">
		                                    		<a href="$href" style="color:#b33e3f">Money </a>
		                                    		<span class ="whitecluster_timecolor">
		                								<span>|</span>
		                								<span class ="common_text_en" style="font-size:14px;" id="new175936511"></span>
		                    						</span>
		                                		</div>
		                                				                                    		<script>
		                                        		$(document).ready(function () {
		                                            	developed_time = time_ago(1551931421725);
		                                            	$("#new175936511").append(developed_time);
				                                        });
		                                    		</script>
		                                													</div>
																					</div> 										
										
		                    		 		                    		
		                    		
		                    				                    																			            				            			            					                				                    			                    			                    	
		                    			                    	
		                    			                                				                                				                                		                                                                                                                                                                                                                                                                                                      		                                		
		                    		 		                    		
		                    		
		                    				                    		 			                    			                            			<div class="col-md-4 col-sm-4 col-xs-4 white-rel-div2" style="float:left; padding:0;margin-top:15px;width:30%;">
	                            				
	                                				                                    				                                            		<a href="/money/business-news/byju-s-learning-app-1.3624776" style="width:100%;float:left">
	                                                		<img title='Byju Raveendran  ' height='118' style='border:1px solid #EEE' alt='' width='209' class='img-responsive' src='/polopoly_fs/1.2780466.1547790853!/image/image.jpg_gen/derivatives/landscape_209_124/image.jpg' />	                                            		</a>
	                                    				                                				                                			<div class="whitecluster_deptstyle common_text_en">
	                                    			<a href="$href" style="color:#b33e3f;">Money </a>
	                                    			<span class ="whitecluster_timecolor">
		                								<span>|</span>
		                								<span class ="common_text_en" style="font-size:14px;" id="new175936513"></span>
	                    							</span>
	                                			</div>
	                                				                                    		<script>
	                                        		$(document).ready(function () {
	                                            	developed_time = time_ago(1551852563558);
	                                            	$("#new175936513").append(developed_time);
	                                        		});
	                                    		</script>
	                                			<a class="common_text" style="font-size:14px;line-height:1"  href="/money/business-news/byju-s-learning-app-1.3624776">പുല്‍വാമ രക്തസാക്ഷികളുടെ മക്കള്‍ക്ക് പഠനസഹായം നല്‍കാന്‍ ബൈജൂസ് ലേണിംഗ് ആപ്പ്</a>
	                                		</div>		
	                                		                                 																									            				            			            					                				                    			                    			                    	
		                    			                    	
		                    			                                				                                				                                		                                                                                                                                                                                                                                                                                                      		                                		
		                    		 		                    		
		                    		
		                    				                    		 			                    			                            			<div class="col-md-4 col-sm-4 col-xs-4 white-rel-div3" style="float:left; padding:0;margin-top:15px;width:30%;">
	                            				
	                                				                                    				                                            		<a href="/money/business-news/ed-summons-chanda-deepak-kochhar-and-vn-dhoot-in-icici-videocon-loan-case--1.3614252" style="width:100%;float:left">
	                                                		<img title='chanda kochhar ' height='118' style='border:1px solid #EEE' alt='' width='209' class='img-responsive' src='/polopoly_fs/1.3197846.1538685138!/image/image.jpg_gen/derivatives/landscape_209_124/image.jpg' />	                                            		</a>
	                                    				                                				                                			<div class="whitecluster_deptstyle common_text_en">
	                                    			<a href="$href" style="color:#b33e3f;">Money </a>
	                                    			<span class ="whitecluster_timecolor">
		                								<span>|</span>
		                								<span class ="common_text_en" style="font-size:14px;" id="new175936514"></span>
	                    							</span>
	                                			</div>
	                                				                                    		<script>
	                                        		$(document).ready(function () {
	                                            	developed_time = time_ago(1551516854136);
	                                            	$("#new175936514").append(developed_time);
	                                        		});
	                                    		</script>
	                                			<a class="common_text" style="font-size:14px;line-height:1"  href="/money/business-news/ed-summons-chanda-deepak-kochhar-and-vn-dhoot-in-icici-videocon-loan-case--1.3614252">ചന്ദ കൊച്ചാര്‍, ദീപക്, വേണുഗോപാല്‍ എന്നിവരെ വീണ്ടും ചോദ്യംചെയ്യും</a>
	                                		</div>		
	                                		                                 																									            				            			            					                				                    			                    			                    	
		                    			                    	
		                    			                                				                                				                                		                                                                                                                                                                                                                                                                                                      		                                		
		                    		 		                    		
		                    		
		                    				                    		 			                    			                            			<div class="col-md-4 col-sm-4 col-xs-4 white-rel-div4" style="float:left; padding:0;margin-top:15px;width:30%;">
	                            				
	                                				                                    				                                            		<a href="/money/business-news/hair-sale-in-palani-1.3614091" style="width:100%;float:left">
	                                                		<img title='hair ' height='118' style='border:1px solid #EEE' alt='' width='209' class='img-responsive' src='/polopoly_fs/1.3614093.1551500840!/image/image.jpg_gen/derivatives/landscape_209_124/image.jpg' />	                                            		</a>
	                                    				                                				                                			<div class="whitecluster_deptstyle common_text_en">
	                                    			<a href="$href" style="color:#b33e3f;">Money </a>
	                                    			<span class ="whitecluster_timecolor">
		                								<span>|</span>
		                								<span class ="common_text_en" style="font-size:14px;" id="new175936515"></span>
	                    							</span>
	                                			</div>
	                                				                                    		<script>
	                                        		$(document).ready(function () {
	                                            	developed_time = time_ago(1551501014831);
	                                            	$("#new175936515").append(developed_time);
	                                        		});
	                                    		</script>
	                                			<a class="common_text" style="font-size:14px;line-height:1"  href="/money/business-news/hair-sale-in-palani-1.3614091">പഴനിയിൽ മുടി വില്പനയിൽ കിട്ടിയത് മൂന്നുകോടി   </a>
	                                		</div>		
	                                		                                 																									            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			            				            			        	</div>
        	</div>
            											</div>
										                                        	<div class='col-md-12 col-sm-12 col-xs-12' >
                                            	<script type="text/javascript">
if(typeof colombia == 'undefined')
{
var colombia = colombia || {};
colombia.fns = colombia.fns || [];
(function() {
var cads = document.createElement("script");
cads.async = true;
cads.type = "text/javascript";
cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(cads, node);
})();
}
</script>
<div style="width:100%;float:left;position:relative;margin:20px 0">
<!-- EXT_Mathrubhumi_Web_ROS_AS_EOA,position=1-->
<div id="div-clmb-ctn-321523-1" style="float:left;min-height:2px;width:100%;" data-slot="321523" data-position="1" data-section="0" data-ua="D" class="colombia"></div>
</div>											</div>
											                                																
					    	</div>
					    </div>  
						<div class="col-md-3 col-sm-3 leftcon ">
										                            <div class="addStorytoLeft1 leftcon " style="border:none;">
		                        		                        
	                            		                                <div class="slot1Story common_text">
	                                        						<!--
		                                    	<a href="" style="float:left;padding-top:8px">
			                                    	<div class="col-md-9 col-sm-6 col-xs-6" style="margin-top:-8px;padding:0;">
														<div style="width:100%;float:left;" class="trendyoutube">
															<div id="mostCommemted" class="mostCommemted" style="width:100%;float:left;"></div>
															<script type = "text/javascript" language = "javascript">
															$(document).ready(function(){
															  var j=1;
															        $.getJSON("https://vuukle.com/api.asmx/getRecentMostCommentedByHostByTime?bizId=cd78325e-2fce-440c-b899-83d68d5deb38&host=mathrubhumi.com&tag=&hours=48&count=1", function(result){
															          $.each(result, function(i, field){
															            console.log(field);
															            if(j<4){
															              $("div#mostCommemted").append("<p style='float:left;width:100%;color:#000'><a href='"+field.url+"' class='common_text' style='float:left;width:100%;font-size: 14px;line-height:19px;padding-bottom:4px;color: #000000;'><img class='comment_img'style='margin-bottom:10px;'src='"+field.img+"' />"+field.heading+"</a></p>");
															          }else { 
															            $("div#mostCommemted").append("<p class='fullcomment' style='float:left;width:100%;color:#000;margin-bottom: 10px;'><span class='numbercom'>"+j+"</span><a href='"+field.url+"' class='common_text' style='float:left;width:94%;font-size: 18px;color: #5b5b5b;line-height:19px;padding-bottom: 8px;padding-top:12px;border-bottom: 1px solid #e8e6e6;'>"+field.heading+"</a></p>");
															          }
															          j=j+1;
															          });
															        });
															}); 
															</script>
														</div>
		  											</div>
		                                    	</a>
						-->
                                    			                                </div>
	                            </div>
	                        
						</div>  
						
								<div class="col-md-9 col-sm-9">
                                                                            
                                                                                                                                                                                                                    <script>
                                                var VUUKLE_CONFIG = {
                                                    apiKey: "446f29c2-7357-44fb-87a7-3341fef775f9",
                                                    articleId: "1.3627483",
                                                    comments: {
                                                        hideRecommendedArticles: true,
                                                        transliteration: {
                                                            language: 'ml',
                                                            enabledByDefault: true
                                                        }
                                                    }
                                                };
                                                // DON'T EDIT BELOW THIS LINE
                                                (function() {
                                                    var d = document,
                                                            s = d.createElement('script');
                                                    s.src = 'https://cdn.vuukle.com/platform.js';
                                                    (d.head || d.body).appendChild(s);
                                                })();
                                            </script>
                                            <div class='col-md-12 col-sm-12 col-xs-12'>
                                                <div id="vuukle-emote"></div>
                                                <b class='common_text' style='font-size:17px;'>വാര്‍ത്തകളോടു പ്രതികരിക്കുന്നവര്‍ അശ്ലീലവും അസഭ്യവും നിയമവിരുദ്ധവും അപകീര്‍ത്തികരവും സ്പര്‍ധ വളര്‍ത്തുന്നതുമായ പരാമര്‍ശങ്ങള്‍ ഒഴിവാക്കുക. വ്യക്തിപരമായ അധിക്ഷേപങ്ങള്‍ പാടില്ല. ഇത്തരം അഭിപ്രായങ്ങള്‍ സൈബര്‍ നിയമപ്രകാരം ശിക്ഷാര്‍ഹമാണ്. വായനക്കാരുടെ അഭിപ്രായങ്ങള്‍ വായനക്കാരുടേതു മാത്രമാണ്, മാതൃഭൂമിയുടേതല്ല. ദയവായി മലയാളത്തിലോ ഇംഗ്ലീഷിലോ മാത്രം അഭിപ്രായം എഴുതുക. മംഗ്ലീഷ് ഒഴിവാക്കുക..
                                                </b><br><br>
                                                <div id="vuukle-comments"></div>
                                            </div>
                                        	                                </div>    
                                                                                                                                                                                                                            <div class='col-md-12 col-sm-12 col-xs-12'>
                                                        <div style='margin-top:40px' class='col-perc100' >
            <div class="col-md-3 hidden-sm">&nbsp;</div>          <style>
  .comment_img{margin-bottom:10px !important;}
  .mostCommemted p {float: left;max-width:201px;margin-right:15px;}
  p.fullcomment {max-width:95%;}
  span.numbercom {float:left;color:#ccc;font-size:40px;padding-right:10px;font-family: Titillium Web, sans-serif}
  .MorePageTitle{width:97.44%;float:left;border-top:1px solid #DDD;padding-top:15px;padding-bottom:10px;font-size:21px}
</style>
<div class="col-md-9 col-sm-12 col-xs-12">
  <div style="width:100%;float:left;" class="trendV">
    <div id="mostCommemted" class="mostCommemted" style="width:100%;float:left"><div class="MorePageTitle common_text_en">Most Commented</div></div>
    <script>
    $(document).ready(function() {
      var j = 1;
      var art_title = "";
      var art_link = "";
      var art_img = "";
      $.getJSON("https://www.mathrubhumi.com/stat/vuukle/vuukle.php", function(field) {
        $.each(field.data, function(i, field) {
          $.getJSON("https://www.mathrubhumi.com/menu/story-datomata-7.5042517?q=" + field.articleId, function(result) {            
            art_title = result.title;
            art_link = result.link;
            art_img = result.imageurl;
            art_img = art_img.replace("portrait_52_54", "landscape_209_124");              
			if(j < 7) {
            if(j < 4) {
              if(art_title.length > 3) {
                $("div#mostCommemted").append("<p style='float:left;width:100%;color:#333;'><a href='" + art_link + "' class='common_text' style='float:left;width:100%;font-size:14px;line-height:19px;padding-bottom:4px;color: #333;'><img class='comment_img img-responsive' src='" + art_img + "' />" + art_title + "</a></p>");
                j = j + 1;
              }
            } else {
              if(art_title.length > 3) {
                $("div#mostCommemted").append("<p class='fullcomment' style='float:left;width:100%;color:#333;margin-bottom: 10px;'><span class='common_text_en numbercom'>" + j + "</span><a href='" + art_link + "' class='common_text' style='float:left;width:94%;font-size:14px;color: #5b5b5b;line-height:19px;padding-bottom: 8px;padding-top:12px;border-bottom: 1px solid #e8e6e6;'>" + art_title + "</a></p>");
                j = j + 1;
              }
            }
            }            
          });
          
          
        });
      });
      return false;
    });
    </script>
  </div>
</div>    </div>                                                    </div>
                                                                                                                                                                                                                    
                                                     
                        
                    </div>  				</div>  				
 				
 				
 				                                                     				
 				
 			</div> 		</div> 		<div class="col-md-3">
                            <div class="col-perc100" style="margin-bottom:24px"><script type="text/javascript">
    googletag.cmd.push(function() {
            googletag.defineSlot('/1120978/300x600_MbPortalM_Double1_DetailedNews', [300, 600], '300x600_MbPortalM_Double1_DetailedNews').addService(googletag.pubads());
    });
</script>
<div style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x600_MbPortalM_Double1_DetailedNews' style='height:600px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x600_MbPortalM_Double1_DetailedNews'); });
        </script>
    </div>
</div>
<div id="todayajax1"  style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#todayajax1" ).load( "/cmlink/today-s-special-7.17578360" );
        });

    </script>
</div>
<script type="text/javascript">
    googletag.cmd.push(function() {
            googletag.defineSlot('/1120978/300x250_MbPortalM_MR2_DetailedNews', [300, 250], '300x250_MbPortalM_MR2_DetailedNews').addService(googletag.pubads());
    });
</script>
<div style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x250_MbPortalM_MR2_DetailedNews' style='height:250px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_MbPortalM_MR2_DetailedNews'); });
        </script>
    </div>
</div></div><div class="col-perc100" style="margin-bottom:24px">        <style type="text/css">
        .relatedBody{font-size:18px;line-height:20px;margin-bottom:18px}
        .more_hd{color:#3B3B3B;font-size:14px}
    </style>
                                                <div>
                <div class="col-md-12" style="padding:0px;border-top:1px solid #ccc;border-bottom:1px solid #ccc;padding-top:10px;padding-bottom:5px;">
                    <div class=" section_titles common_text_en" style="font-size: 21px;font-weight: 400;">More from this section</div>
                                    </div>
            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/money/business-news/at-21-kylie-jenner-becomes-the-youngest-self-made-billionaire-ever-1.3627477"><img title='kaily ' height='66' alt='kaily' width='118' class='img-responsive' src='/polopoly_fs/1.3627472.1551930886!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/money/business-news/at-21-kylie-jenner-becomes-the-youngest-self-made-billionaire-ever-1.3627477">&#3349;&#3400;&#3378;&#3391; &#3356;&#3398;&#3368;&#3405;&#3368;&#3452; &#3381;&#3375;&#3384;&#3405;&#3384;&#3405; 21; &#3334;&#3384;&#3405;&#3364;&#3391; 7,050 &#3349;&#3403;&#3359;&#3391; &#3376;&#3394;&#3370; </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                        <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/money/business-news/byju-s-learning-app-1.3624776"><img title='Byju Raveendran  ' height='66' alt='Byju Raveendran ' width='118' class='img-responsive' src='/polopoly_fs/1.2780466.1547790853!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/money/business-news/byju-s-learning-app-1.3624776">&#3370;&#3393;&#3378;&#3405;&zwj;&#3381;&#3390;&#3374; &#3376;&#3349;&#3405;&#3364;&#3384;&#3390;&#3349;&#3405;&#3383;&#3391;&#3349;&#3379;&#3393;&#3359;&#3398; &#3374;&#3349;&#3405;&#3349;&#3379;&#3405;&zwj;&#3349;&#3405;&#3349;&#3405; &#3370;&#3360;&#3368;&#3384;&#3385;&#3390;&#3375;&#3330; &#3368;&#3378;&#3405;&zwj;&#3349;&#3390;&#3368;&#3405;&zwj; &#3372;&#3400;&#3356;&#3394;&#3384;&#3405; &#3378;&#3399;&#3363;&#3391;&#3330;&#3351;&#3405; &#3334;&#3370;&#3405;&#3370;&#3405;</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                        <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/money/business-news/ed-summons-chanda-deepak-kochhar-and-vn-dhoot-in-icici-videocon-loan-case--1.3614252"><img title='chanda kochhar ' height='66' alt='chanda kochhar' width='118' class='img-responsive' src='/polopoly_fs/1.3197846.1538685138!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/money/business-news/ed-summons-chanda-deepak-kochhar-and-vn-dhoot-in-icici-videocon-loan-case--1.3614252">&#3354;&#3368;&#3405;&#3366; &#3349;&#3402;&#3354;&#3405;&#3354;&#3390;&#3376;&#3405;&zwj;, &#3366;&#3392;&#3370;&#3349;&#3405;, &#3381;&#3399;&#3363;&#3393;&#3351;&#3403;&#3370;&#3390;&#3378;&#3405;&zwj; &#3342;&#3368;&#3405;&#3368;&#3391;&#3381;&#3376;&#3398; &#3381;&#3392;&#3363;&#3405;&#3359;&#3393;&#3330; &#3354;&#3403;&#3366;&#3405;&#3375;&#3330;&#3354;&#3398;&#3375;&#3405;&#3375;&#3393;&#3330;</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                        <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/money/business-news/hair-sale-in-palani-1.3614091"><img title='hair ' height='66' alt='hair' width='118' class='img-responsive' src='/polopoly_fs/1.3614093.1551500840!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/money/business-news/hair-sale-in-palani-1.3614091">&#3370;&#3380;&#3368;&#3391;&#3375;&#3391;&#3453; &#3374;&#3393;&#3359;&#3391; &#3381;&#3391;&#3378;&#3405;&#3370;&#3368;&#3375;&#3391;&#3453; &#3349;&#3391;&#3359;&#3405;&#3359;&#3391;&#3375;&#3364;&#3405; &#3374;&#3394;&#3368;&#3405;&#3368;&#3393;&#3349;&#3403;&#3359;&#3391;   </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                        <div>
                                <div class="col-md-12 col-sm-12 col-xs-12" style="padding-top: 10px;padding-bottom: 10px; border-bottom: 1px solid #ccc;">
                                    <div class="row forenglishsite">
                                                                                    <div class="col-md-4" style="padding:0px;line-height:15px;"><a class="more_imag" style="float:left;" href="/money/business-news/chanda-kochhar-videocon-s-venugopal-dhoot-s-homes-searched-in-loan-case-1.3611309"><img title='chanda kochar ' height='66' alt='chanda kochar' width='118' class='img-responsive' src='/polopoly_fs/1.3611316.1551421001!/image/image.jpg_gen/derivatives/landscape_118_71/image.jpg' /></a></div>
                                                                                                                            <div class="col-md-8" style="line-height:1.3;padding:0 0 0 8px;">
                                            <a class="common_text more_hd" href="/money/business-news/chanda-kochhar-videocon-s-venugopal-dhoot-s-homes-searched-in-loan-case-1.3611309">&#3381;&#3390;&#3375;&#3405;&#3370; &#3349;&#3399;&#3384;&#3405;: &#3354;&#3368;&#3405;&#3366; &#3349;&#3402;&#3354;&#3405;&#3354;&#3390;&#3377;&#3391;&#3368;&#3405;&#3377;&#3398;&#3375;&#3393;&#3330; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403; &#3349;&#3403;&#3363;&#3405;&zwj; &#3374;&#3399;&#3367;&#3390;&#3381;&#3391;&#3375;&#3393;&#3359;&#3398;&#3375;&#3393;&#3330; &#3381;&#3392;&#3359;&#3393;&#3349;&#3379;&#3391;&#3378;&#3405;&zwj; &#3370;&#3376;&#3391;&#3382;&#3403;&#3367;&#3368;</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div><div class="col-perc100" style="margin-bottom:24px"><div  style="margin-bottom:18px;width:100%;float:left;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/300x600_MbPortalM_Double3_DetailedNews', [300, 600], 'div-gpt-ad-1491391437151-0').addService(googletag.pubads());
  });
</script>
<!-- /1120978/300x600_MbPortalM_Double3_DetailedNews -->
<div id='div-gpt-ad-1491391437151-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491391437151-0'); });
</script>
</div>
</div>


<div id="Editorajax2" style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#Editorajax2" ).load( "/cmlink/editor-s-pick-7.17578362" );
        });
    </script>
</div>


<div id="videoajax" style="width:100%;float:left;margin-bottom:18px;">
    <div class="listElement2 common_text" style="width:100%;float:left;margin:0;padding:0;font-size:16px">
        <div class="section_titles" style="width:100%;float:left;margin-bottom:7px;">
            <a  href="#"  style="float:left;">News in Videos</a>
        </div>
    </div>
  <div style="float:left;width:100%;border: 1px solid #DADADA;">
        <a style="" href="https://tv.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Trending"><img src="https://images.mathrubhumi.com/polopoly/images/mathrubhumi/m_logo.png" alt="" border="0"  class="img-responsive"  /></a>
    </div>
</div>

<div id="trending_article_page" style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#trending_article_page" ).load( "/cmlink/7.4634057" );
        });
    </script>
</div></div><div class="col-perc100" style="margin-bottom:24px"><div style="margin: auto; max-width:300px" class="calendar">
  <div style="float:left;border: 1px solid #ccc;position: relative;">
    <img src="https://images.mathrubhumi.com/images/calendar2019/calendar.png" style="" class="img-responsive">
    <div style="float:left;position: absolute;bottom: 0;max-width:300px;" class="calendar-inner"><center>
   <div style="float:left" class="calender-android"><a href="https://play.google.com/store/apps/details?id=com.mathrubhumi.calendar2019" style="text-decoration:none;padding: 10px;display: inline;" target="_blank" ><img src="https://images.mathrubhumi.com/images/calendar2019//google_play_store_258x85.png" style="margin-top: 15px;" width="200" border="0" class="img-responsive"></a></div>
<div style="float:right;" class="calender-iphone"><a href="https://itunes.apple.com/us/app/id1313655526?mt=8" style="text-decoration:none;padding: 10px;display: inline;" target="_blank"><img src="https://images.mathrubhumi.com/images/calendar2019/apple_store.png" style="margin-top: 15px;" class="img-responsive" width="200" border="0"></a></div></center>
  </div>
  </div>
 
</div>

<style>
  .calendar-inner{padding: 0px 25px;}
  .calender-android{max-width: 100px;}
  .calender-iphone{max-width: 107px;margin-left: 25px;}
  @media (max-width: 1200px){
  .calendar-inner{padding: 0px 15px;}
  .calender-android{max-width: 80px;}
  .calender-iphone{max-width: 87px;margin-left:15px}
  } 

</style></div>                   	</div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  $('#incfont3627483').click(function(){
    curSize= parseInt($('#content3627483').css('font-size')) + 1;
      curSize= parseInt($('#content3627483 p').css('font-size')) + 1;
    if(curSize<=25) { $('#content3627483').css('font-size', curSize); }
      if(curSize<=25) { $('#content3627483 p').css('font-size', curSize); }
  });
  $('#decfont3627483').click(function(){
    curSize= parseInt($('#content3627483').css('font-size')) - 1;
      curSize= parseInt($('#content3627483 p').css('font-size')) - 1;
    if(curSize>=12) { $('#content3627483').css('font-size', curSize); }
      if(curSize>=12) { $('#content3627483 p').css('font-size', curSize); }
  });
  $('#realfont3627483').click(function(){
    $('#content3627483').css('font-size', 16);
      $('#content3627483 p').css('font-size', 16);
  });
});
function printDiv(divName) {
    var mode = 'iframe'; // popup
    var close = mode == "popup";
    var options = { mode : mode, popClose : close};
    $("#"+divName).printArea( options );
}
$(document).ready(function() {
  var isMobile = {
    Android: function() { return navigator.userAgent.match(/Android/i); },
    BlackBerry: function() { return navigator.userAgent.match(/BlackBerry/i); },
    iOS: function() { return navigator.userAgent.match(/iPhone|iPad|iPod/i); },
    Opera: function() { return navigator.userAgent.match(/Opera Mini/i); },
    Windows: function() { return navigator.userAgent.match(/IEMobile/i); },
    any: function() { return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows()); }
  };
  $(document).on("click", '.whatsapp', function() {
    if( isMobile.any() ) {
      var text = $(this).attr("data-text");
      var url = $(this).attr("data-link");
      var message = encodeURIComponent(text) + " - " + encodeURIComponent(url);
      var whatsapp_url = "whatsapp://send?text=" + message;
      window.location.href = whatsapp_url;
    } else {
    alert("Please share this article in mobile device");
    }
  });
});
</script>

                                                                                                                                                                                                                                                                                <script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"NewsArticle",
                "url":"https://www.mathrubhumi.com/money/business-news/jeff-bezos-is-world-s-richest-man-1.3627483",
        "publisher":{
            "@type":"NewsMediaOrganization",
            "name":"Mathrubhumi",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png"
            }
        },
        "datePublished":"2019-03-07 09:39:32 IST",
        "dateModified":"2019-03-07 09:37:51 IST",
        "headline":"ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ്  ",
        "description": "Jeff Bezos is world’s richest man,ന്യൂയോർക്ക്: ലോകത്തിലെ ശത കോടീശ്വരന്മാരുടെ പട്ടികയിൽ ആഗോള ഓൺലൈൻ വ്യാപാര സ്ഥാപനമായ &lsquo;ആമസോണി&rsquo;ന്റെ സ്ഥാപകൻ ജെഫ് ബെസോസ് ഒന്നാം സ്ഥാനം നിലനിർത്തി. മൈക്രോസോഫ്റ്റിന്റെ സ്ഥാപകൻ ബിൽ ഗേറ്റ്&zwnj;സ്, ഓഹരി നിക്ഷേപകൻ വാറൻ ബഫെറ്റ് എന്നിവരെ പിന്നിലാക്കിയാണ് 55-കാരനായ ജെഫ് ..",
                "author":{
            "@type":"NewsMediaOrganization",
            "name":"Mathrubhumi",
            "logo":"https://www.mathrubhumi.com/polopoly_fs/1.2689631.1521712015!/menu/standard/file/logo.png",
            "sameAs":"https://www.mathrubhumi.com"
        },
                        "image":{
            "@type":"ImageObject",
            "width":728,
            "height":450,
            "url":"https://www.mathrubhumi.com/polopoly_fs/1.3627319.1551904420!/image/image.jpg_gen/derivatives/landscape_728_450/image.jpg"
        },
        "thumbnailUrl":"https://www.mathrubhumi.com/polopoly_fs/1.3627319.1551904420!/image/image.jpg_gen/derivatives/landscape_209_124/image.jpg",
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mathrubhumi.com/money/business-news/jeff-bezos-is-world-s-richest-man-1.3627483"
        },
                        "keywords":["Jeff Bezos is world’s richest man","economy"," business and finance,Business News"]
    }
</script>                                    </div>
    
    <div class="row">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3627483&amp;d=/2.638/2.656/2.940';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        <div class="footerEl" style="padding:45px 0 35px 0;background:#F0F3F5;margin-top:30px"><div class="container">
                          <!-- urbanairship -->



<style>
.outer_push{
    width: 100%;
    background: rgba(0,0,0,.5);
    position: fixed;
    z-index: 10000000;
    top: 0;
    padding-bottom: 5px;
    font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
    left:0
}
.push-wrapper {
    max-width: 470px;
    margin: 0 auto;
    font-family: 'Fira-Sans',sans-serif;
}
.push-contents {
    color: #555;
    background-color: #4e7c90;
    box-shadow: 2px 2px 5px rgba(0,0,0,.2);
    padding: 15px 15px 10px 15px;
}
.push-wrapper .push-btn-group {
    background: #fff;
    padding: 12px 10px;
    text-align: right;
}
.push-wrapper .push-btn-group .btn.btn-1 {
    background-color: #105472;
    text-decoration: none;
    font-weight: bold;
    display: inline-block;
    color: #fff;
    text-transform: uppercase;
    text-align: center;
    line-height: 38px;
    font-size: 12px;
    min-width: 80px;
    border: none;
    border-radius: 5px;
}
.push-wrapper .push-btn-group .btn.btn-2 {
    background: #105472;
    border-radius: 5px;
    text-decoration: none;
    font-weight: bold;
    display: inline-block;
    color: #fff;
    text-transform: uppercase;
    text-align: center;
    line-height: 38px;
    font-size: 12px;
    border: none;
}
.push-text {
    color: #fff;
    line-height: 24px;
    font-size: 16px;
    font-weight: normal;
    font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
}
.push-logo {
    float: left;
    margin-right: 10px;
    width: 25%;
}
.push-contents img {
    width: 100%;
    height: auto;
}
</style>

<script type="text/javascript">
// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1535608574.77
!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
  'UA', {
    appKey: 'WiDAeZDyRNidHGc7D5IHjA',
    token: 'MTpXaURBZVpEeVJOaWRIR2M3RDVJSGpBOnItVXFYemQ3dUNoMDVlVHZIU2xvSU03dWlnTmU3aGU3bU9hcnB2NFhZM0E',
    vapidPublicKey: 'BKSj0ZE2y9fG6FJReRddKO-br-U0nsVnUysX9W-LGHOZt686q6AGix60bv-j97x6lLtAMc6I6cM6X7nCSsiIVqA='
  });
  
$(document).ready(function() {
   var visitcount = getCookie("visitcount");
   if (visitcount) {
     	var visitcount=parseInt(visitcount)+1;
        setCookie("visitcount", visitcount, 100);
    } else {
        visitcount = 1;
        setCookie("visitcount", visitcount, 100);
    }
  UA.then(function(sdk) {
  if(sdk.channel==null){
    if (document.cookie && document.cookie.indexOf('notnowcount') != -1) {
       
    } else {
      if(visitcount >3){
  $(".outer_push").css("display","block");	
  document.getElementById('register').addEventListener('click', function(){
  $(".outer_push").css("display","none");
  sdk.register(); // Returns Channel object
  });
  }
  }
  }
document.getElementById('notregister').addEventListener('click', function(){
  $(".outer_push").css("display","none");
  var notnowcount = getCookie("notnowcount");
   if (notnowcount) {
     	var notnowcount=parseInt(notnowcount)+1;
        setCookie("notnowcount", notnowcount, 3);
    } else {
        notnowcount = 1;
        setCookie("notnowcount", notnowcount, 3);
    }
  });
  });
function setCookie(name,value,days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days*24*60*60*1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
}
function getCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
function eraseCookie(name) {   
    document.cookie = name+'=; Max-Age=-99999999;';  
}
  });
</script>
<div class="outer_push" style="display:none">
	<div class="push-wrapper">
	<div class="push-contents">
	<div class="push-logo">
		<img src="//images.mathrubhumi.com/images/Mathrubhumi_logo.png" alt="Mathrubhumi">
	</div>
	<div class="push-text">
		<h4>Click on ‘Get News Alerts’ to get the latest news alerts from Mathrubhumi</h4>
	</div>
	</div>
	<div class="push-btn-group">
	<div>
		<button type="button" class="btn btn-1 moe-block-class" id="notregister">Not now</button>
		<button type="button" class="btn btn-2 moe-allow-class" id="register">Get News Alerts</button>
	</div>
	</div>
	</div>
</div>

                  <style type="text/css" >
  
  .social_share_buttons1 .fa {
    background: #989999;
    color: #e3e1e1;
    font-size: 16px;
    margin-right: 0px;
    padding: 5px;
    border-radius: 28px;
    width: 28px;
    text-align: center;
    vertical-align: middle;
    height: 26px;
    text-transform: lowercase;
    cursor: pointer;
    opacity: .9;
}
  
  .social_share_buttons1 {
    width: 160px;
    float: right;
    position: absolute;
    bottom: 8px;
    right: 2px;
}
  
.social_share_buttons1 .fa {  
    font-size: 13px;    
    border-radius: 23px;
    width: 23px;   
    height: 23px;
    transition: all .3s ease-in-out;
   
}
  
 a, a:hover {

    transition: all .3s ease-in-out;
}
  .common_text.maintitle:hover{color: #024A7B !important;}
  
img.img-responsive {
   
    transition: all .3s ease-in-out;
}  

  a.common_text.ct, a.common_text {
   
    transition: all .3s ease-in-out;
}  

 .edi_newsimg{
   
    transition: all .3s ease-in-out;
}
  

  
 .mainart:hover > div:not(:hover) a.common_text.maintitle, .artcle-box:hover a.common_text.ct, .artcle-box:hover a.common_text.bulletpoints, .artcle-box:hover a.common_text.spec_titles ,.artcle-box:hover a.common_text.whitecluster_hstyle, .artcle-box:hover a.common_text.whitecluster_titleStyle, .artcle-box:hover .common_text.ct  h5, .artcle-box:hover .sectionPg-p1 h3,  .artcle-box:hover .sectionPg-p2 h5, .artcle-box.sectionPg-a5:hover h5,.artcle-box:hover .sectionPg-a6 h5, .artcle-box:hover .sectionPg-h11 h3{
    color: #006aaa !important;
    /*color: #23527c !important;*/
    transition: all .2s ease-in-out;
    color: #024A7B !important;
}  
  
  .artspimg:hover, .titleouter:hover + .singleMainImg .img-responsive, .singleMainImg .img-responsive:hover, .artcle-box:hover .img-responsive {
    opacity: 0.82;   
    transition: all .3s ease-in-out;
}  
.singleMainImg:hover .fa-facebook, .titleouter:hover + .singleMainImg .fa-facebook, .artcle-box:hover .fa-facebook {
    background: #4963b0;
    transition: all .3s ease-in-out;
}  
.singleMainImg:hover .fa-twitter, .titleouter:hover + .singleMainImg .fa-twitter, .artcle-box:hover .fa-twitter {
    background: #599edc;
    transition: all .3s ease-in-out;
}  
.singleMainImg:hover .fa-pinterest, .titleouter:hover + .singleMainImg .fa-pinterest, .artcle-box:hover .fa-pinterest {
    background: #be191e;
    transition: all .3s ease-in-out;
}  
.singleMainImg:hover .fa-linkedin, .titleouter:hover + .singleMainImg .fa-linkedin, .artcle-box:hover .fa-linkedin {
    background: #1c6196;
    transition: all .3s ease-in-out;
}  
  
.singleMainImg:hover .fa-google-plus,  .titleouter:hover + .singleMainImg .fa-google-plus, .artcle-box:hover .fa-google-plus {
    background: #ce483a;
    transition: all .3s ease-in-out;
} 
  
.artcle-box .bigimgclss .social_share_buttons1 { bottom: 30px; }
  
</style>                    <!--<script type="text/javascript" >
  
  var menu_active = false;
  
  $(document).ready(function(){
  
 	 $(".down a").bind("click touchstart",  function(event) {
                
       menu_active = true;
       
     });

  
  
	$('#menu-overlay').mouseleave(function(e){ 
      
      var bottom = $(this).offset().top + $(this).outerHeight();     
   
      if(e.pageY >= bottom){
        
         $(this).removeClass('in');
		 $(this).css({"height": "22px"});
        
      }  
      
	});
  
  
    
   $(".content-art").bind("click touchstart", function(){
     
      
      
      if( menu_active)
      {
                $('#menu-overlay').removeClass('in');
        		      
      }
      
      });
    
    

	
});
  
 
</script>-->                  <style>
  .mbApp{width:180px;height:49px;background:url('https://images.mathrubhumi.com/images/iconsGp.png') -343px -0;float:left;margin-left:8px}
  .mbEpaper{width:95px;height:32px;background:url('https://images.mathrubhumi.com/images/iconsGp.png') -248px -0;float:left;margin-left:8px}
  .mbFm{width:41px;height:35px;background:url('https://images.mathrubhumi.com/images/iconsGp.png') -71px -0;float:left;margin-left:8px}
  .mbKappa{width:93px;height:19px;background:url('https://images.mathrubhumi.com/images/iconsGp.png') -155px -0;float:left;margin-left:8px}
  .mbRedmic{width:34px;height:35px;background:url('https://images.mathrubhumi.com/images/iconsGp.png') -0 -0;float:left;margin-left:8px}
  .mbTv{width:37px;height:37px;background:url('https://images.mathrubhumi.com/images/iconsGp.png') -34px -0;float:left;margin-left:8px}
  .mbSeed{width:43px;height:33px;background:url('https://images.mathrubhumi.com/images/iconsGp.png') -112px -0;float:left;margin-left:8px}
  .social-footer{text-align:right}
  .social-footer .fa{padding-left:19px;font-size:20px}
  .social-footer .fa-youtube{font-size:25px}
  .live_blog_container{background:#fff !important;}
</style>
<div class="row">
<div class="col-perc100">
	<div class='col-md-8'><div class="row">
  	<a style="" href="/" class=" active img-responsive" target="_self" title="Mathrubhumi"><img src="https://images.mathrubhumi.com/images/mbi-f.png" alt="" border="0"  class="img-responsive"  /></a>
	</div></div> 
	<div class='col-md-4 social-footer'><div class="row">
      <a href="https://www.facebook.com/mathrubhumidotcom" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/#!/mathrubhumi" target="_blank"><i class="fa fa-twitter"></i></a>
      <a href="https://google.com/+mathrubhumi" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/user/mathrubhumionline" target="_blank"><i class="fa fa-youtube"></i></a>
	</div></div>  
</div>
<div class="col-perc100" style="margin-top:20px;padding-top:20px;border-top:1px solid #D0D1D3">
<div class='col-md-8'>
  <div class="row">
        <div class='first col-md-2 col-sm-4 col-xs-12'><div class="row">
            <a style="" href="https://media.mathrubhumi.com/static/AboutMathrubhumi.html" class=" img-responsive" target="_blank" title="About Us">About Us</a>
            <a style="" href="https://media.mathrubhumi.com/static/ContactUs.html" class=" img-responsive" target="_blank" title="Contact Us">Contact Us</a>
          	<a style="" href="https://media.mathrubhumi.com/static/privacypolicy.html" class=" img-responsive" target="_self" title="Privacy Policy">Privacy Policy</a>  
        </div></div>
        <div class='second col-md-2 col-sm-4 col-xs-12'><div class="row">
            
            <a style="" href="https://media.mathrubhumi.com/static/termsofuse.html" class=" img-responsive" target="_self" title="Terms of Use">Terms of Use</a>
            <a style="" href="https://media.mathrubhumi.com/static/Feedback.html" class=" img-responsive" target="_blank" title="Feedback">Feedback</a>
            <a style="" href="https://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_blank" title="Archives">Archives</a>
        </div></div>
        <div class='third col-md-2 col-sm-4 col-xs-12'><div class="row">
          	<a style="" href="https://media.mathrubhumi.com/static/apps.html" class="img-responsive" target="_blank" title="Download App">Download App</a>
            <a style="" href="https://images.mathrubhumi.com/pdf/2018/Apr/CardRate_2018.pdf" class=" img-responsive" target="_blank" title="Ad Tariff">Ad Tariff</a>
            <a style="" href="https://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_blank" title="Classifieds">Classifieds</a>
            
        </div></div>
        <div class='fourth col-md-2 col-sm-4 col-xs-12'><div class="row">
            <a style="" href="https://buybooks.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Buy Books">Buy Books</a>
            <a style="" href="/subscription" class=" img-responsive" target="_self" title="Subscription">Subscription</a>
            <a style="" href="http://digital.mathrubhumi.com/" class=" img-responsive" target="_blank" title="e-Subscription">e-Subscription</a>
        </div></div>
        <div class='fifth col-md-2 col-sm-4 col-xs-12'><div class="row">
            <a href="https://media.mathrubhumi.com/static/apps.html" class="mbApp" target="_blank" title="Apps">&nbsp;</a>
        </div></div>
    </div>
</div>
<div class='col-md-4'>
    <div class="row">
        <div style="float:right">
            <a href="//digitalpaper.mathrubhumi.com/" class="mbEpaper" target="_blank" title="e-Paper">&nbsp;</a>
            <a href="//clubfm.in/" class="mbFm" target="_blank" title="Club Fm">&nbsp;</a>
            <a href="//www.mbiseed.com/" class="mbSeed" target="_blank" title="Seed">&nbsp;</a>
            <a href="//redmic.in/" class="mbRedmic" target="_blank" title="Redmic">&nbsp;</a>
            <a href="//kappatv.co.in/" class="mbKappa " target="_blank" title="Kappa Tv">&nbsp;</a>
            <a href="https://tv.mathrubhumi.com/" class="mbTv" target="_blank" title="MB Tv">&nbsp;</a>
        </div>
    </div>
</div>
</div></div>                  <style>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</style>                  <div >
            <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/800X350_MbPortalM_Shoshkele_Homepage', [800, 350], 'div-gpt-ad-1482316189000-0').addService(googletag.pubads());
    	googletag.pubads().addEventListener('slotRenderEnded', function (e) {
       		if (e.slot.getSlotElementId() == "div-gpt-ad-1482316189000-0") 
            {
              console.log('Slot has been rendered:');
              console.log(e); //inspect event
              console.log(e.slot); //inspect slot
        		if (!e.isEmpty) 
                {              
          			document.getElementById("shoskele_div").style.display = "";              			
	        	}
       		}
    	});      
    googletag.pubads().enableSingleRequest();       
    googletag.enableServices();
  });
</script>

<div id="shoskele_div" style="position:fixed;text-align:center;left: 50%;margin-left: -400px; z-index:1000000;top:190px;width:800px;float:left;display:none;">  
  <div id="shoskele_div1" style="float:left;width:800px;height:19px">
  	<a id="shoskele_div_close" href="javascript:void(0);" onclick="showHideDiv()" style="float:right;">     
      <i class="fa fa-window-close" style="font-size:20px;color:red;background:#FFF"></i>
	</a>  
  </div> 
  <div style="width:800px;float:left;">
      <!-- /1120978/800X350_MbPortalM_Shoshkele_Homepage -->
      <div id='div-gpt-ad-1482316189000-0' style='height:350px; width:800px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482316189000-0'); });
      </script>
      </div>
  </div> 
</div>  

<script>
function showHideDiv()
{
document.getElementById("shoskele_div").style.display = "none";  
} 
$(document).ready(function() {
  setTimeout(function() { $('#shoskele_div').fadeOut('slow'); }, 15000);
});  
</script>      </div>                  <script type="text/javascript">_satellite.pageBottom();</script>                  <script>
  function addLink() {
        //Get the selected text and append the extra info
        var selection = window.getSelection();
    var sel = selection + "..."
    var res = sel.substring(0, 150) + "..."; 
    
             
          var pagelink = '<br /><br /> Read more at: ' + document.location.href;
            copytext = res + pagelink,
            newdiv = document.createElement('div');

        //hide the newly created container
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';

        //insert the container, fill it with the extended text, and define the new selection
        document.body.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);

        window.setTimeout(function () {
            document.body.removeChild(newdiv);
        }, 100);
    }

    document.addEventListener('copy', addLink);
</script>                  <a href="javascript:void(0)" class="backtotop1">
  <span class="fa fa-arrow-circle-o-up"></span>
</a>

<script>
  $(document).ready(function (){    
    $(window).scroll(function(){
    if ($(this).scrollTop() > 300) {      
        $('.backtotop1').fadeIn();
      } else {
        $('.backtotop1').fadeOut();
      }
    });
    
    $('.backtotop1').click(function(){
      $("html, body").animate({ scrollTop: 0 }, 600);
    });
    
  });
</script>

<style>
.backtotop1{z-index:1000;opacity:0.65;position:fixed;display:none;right: 15px; bottom: 70px;}.backtotop1:hover{opacity:1}
  .backtotop1 span{font-size:35px;color:#9d9d9d;}
</style>          
      </div></div>        <div class="mat_copyright" style="padding:12px 0 15px 0;background:#9D9D9D;color:#FFF"><div class="container">&copy; Copyright Mathrubhumi 2019. All rights reserved.</div></div>
    </div>
</div>
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>

<script>(function ($, d) {
    $.each(readyQ, function (i, f) {
        $(f)
    });
    $.each(bindReadyQ, function (i, f) {
        $(d).bind("ready", f)
    })
})(jQuery, document)</script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/SocialShare.min.Latest.js"></script>
<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.bxslider.min.js"></script>
<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.easing.1.3.js"></script>
<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/bootstrap.min.js"></script>
<script src="//js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.lazyloadxt.js"></script>

		<script src="https://www.mathrubhumi.com/stat/fifaworldcup2018/kattafan/jquery.gridalicious.min.js"></script>
<script>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</script>


<script>(function(c){var h=0,l={mode:"iframe",standard:"html5",popHt:500,popWd:400,popX:200,popY:200,popTitle:"",popClose:!1,extraCss:"",extraHead:"",retainAttr:["id","class","style"]},d={};c.fn.printArea=function(a){c.extend(d,l,a);h++;c("[id^=printArea_]").remove();d.id="printArea_"+h;a=c(this);var b=e.getPrintWindow();e.write(b.doc,a);setTimeout(function(){e.print(b)},1E3)};var e={print:function(a){var b=a.win;c(a.doc).ready(function(){b.focus();b.print();"popup"==d.mode&&d.popClose&&setTimeout(function(){b.close()},
        2E3)})},write:function(a,b){a.open();a.write(e.docType()+"<html>"+e.getHead()+e.getBody(b)+"</html>");a.close()},docType:function(){return"iframe"==d.mode?"":"html5"==d.standard?"<!DOCTYPE html>":'<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01'+("loose"==d.standard?" Transitional":"")+'//EN" "//www.w3.org/TR/html4/'+("loose"==d.standard?"loose":"strict")+'.dtd">'},getHead:function(){var a="",b="";d.extraHead&&d.extraHead.replace(/([^,]+)/g,function(b){a+=b});c(document).find("link").filter(function(){var a=
        c(this).attr("rel");return"undefined"===c.type(a)==0&&"stylesheet"==a.toLowerCase()}).filter(function(){var a=c(this).attr("media");return"undefined"===c.type(a)||""==a||"print"==a.toLowerCase()||"all"==a.toLowerCase()}).each(function(){b+='<link type="text/css" rel="stylesheet" href="'+c(this).attr("href")+'" >'});d.extraCss&&d.extraCss.replace(/([^,\s]+)/g,function(a){b+='<link type="text/css" rel="stylesheet" href="'+a+'">'});return"<head><title>"+d.popTitle+"</title>"+a+b+"</head>"},getBody:function(a){var b=
        "",f=d.retainAttr;a.each(function(){for(var a=e.getFormData(c(this)),d="",g=0;g<f.length;g++){var k=c(a).attr(f[g]);k&&(d+=(0<d.length?" ":"")+f[g]+"='"+k+"'")}b+="<div "+d+">"+c(a).html()+"</div>"});return"<body>"+b+"</body>"},getFormData:function(a){var b=a.clone(),d=c("input,select,textarea",b);c("input,select,textarea",a).each(function(a){var b=c(this).attr("type");"undefined"===c.type(b)&&(b=c(this).is("select")?"select":c(this).is("textarea")?"textarea":"");var e=d.eq(a);"radio"==b||"checkbox"==
b?e.attr("checked",c(this).is(":checked")):"text"==b?e.attr("value",c(this).val()):"select"==b?c(this).find("option").each(function(a){c(this).is(":selected")&&c("option",e).eq(a).attr("selected",!0)}):"textarea"==b&&e.text(c(this).val())});return b},getPrintWindow:function(){switch(d.mode){case "iframe":var a=new e.Iframe;return{win:a.contentWindow||a,doc:a.doc};case "popup":return a=new e.Popup,{win:a,doc:a.doc}}},Iframe:function(){var a=d.id,b;try{b=document.createElement("iframe"),document.body.appendChild(b),
        c(b).attr({style:"border:0;position:absolute;width:0px;height:0px;right:0px;top:0px;",id:a,src:"#"+(new Date).getTime()}),b.doc=null,b.doc=b.contentDocument?b.contentDocument:b.contentWindow?b.contentWindow.document:b.document}catch(f){throw f+". iframes may not be supported in this browser.";}if(null==b.doc)throw"Cannot find document.";return b},Popup:function(){var a;a="location=yes,statusbar=no,directories=no,menubar=no,titlebar=no,toolbar=no,dependent=no"+(",width="+d.popWd+",height="+d.popHt);
    a+=",resizable=yes,screenX="+d.popX+",screenY="+d.popY+",personalbar=no,scrollbars=yes";a=window.open("","_blank",a);a.doc=a.document;return a}}})(jQuery);
</script>

                                                                        <script type="text/javascript" >
            $(document).ready(function(){
                $('.share3627483').ShareLink({
                    title: "ലോകത്തിലെ ഏറ്റവും വലിയ സമ്പന്നൻ ജെഫ് ബെസോസ്",
                    text: "ന്യൂയോർക്ക്: ലോകത്തിലെ ശത കോടീശ്വരന്മാരുടെ പട്ടികയിൽ ആഗോള ഓൺലൈൻ വ്യാപാര സ്ഥാപനമായ ..",
                                            image: 'https://www.mathrubhumi.com/polopoly_fs/1.3627319.1551904420!/image/image.jpg_gen/derivatives/landscape_1080_600/image.jpg',
                                        url: window.location.href
                });
            });
        </script>
            <link href="https://www.mathrubhumi.com/css/mathrubhumi/fullscreenstyle.css" type="text/css" rel="stylesheet"/>
<script  src="https://www.mathrubhumi.com/js/mathrubhumi/jquery.fullscreenslides.min.js"></script>

</body>
</html>
