

<!doctype html><html><head>                <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PPVDBZ');</script>
        <!-- End Google Tag Manager -->
                                                                    <title>law academy; k. muraleedharan  - ലോ അക്കാദമി: എസ്എഫ്ഐ നടത്തിയത് കള്ളക്കളിയെന്ന് സുധീരന്‍ - Kerala - News</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="schema.DC" href="http://purl.org/dc/elements/1.1/"><meta name="robots" content="index"><meta name="robots" content="ACAP allow-index">    <meta name="title" content="ലോ അക്കാദമി: എസ്എഫ്ഐ നടത്തിയത് കള്ളക്കളിയെന്ന് സുധീരന്‍  law academy; k. muraleedharan  "><meta name="DC.title" content="ലോ അക്കാദമി: എസ്എഫ്ഐ നടത്തിയത് കള്ളക്കളിയെന്ന് സുധീരന്‍">    <meta name="author" content=""><meta name="DC.creator" content="">    <meta name="keywords" content="Law Academy Strike, Law academy issue, V M SUdheeran"><meta name="news_keywords" content="Law Academy Strike, Law academy issue, V M SUdheeran"><meta name="DC.subject" content="Law Academy Strike, Law academy issue, V M SUdheeran">        
    <meta name="description" content="Latest Malayalam news from Kerala, breaking news, one-line news, videos, photos, on the spot reporting - Mathrubhumi">    
                                                    
                <meta property="fb:app_id" content="232498269969" />
        <meta property="og:url" content="http://www.mathrubhumi.com/news/kerala/law-academy-k-muraleedharan--1.1695953" />         <meta property="og:type" content="article" /><meta property="og:site_name" content="Mathrubhumi" /><meta property="og:title" content="ലോ അക്കാദമി: എസ്എഫ്ഐ നടത്തിയത് കള്ളക്കളിയെന്ന് സുധീരന്‍" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@mathrubhumi" /><meta name="twitter:url" content="http://www.mathrubhumi.com/news/kerala/law-academy-k-muraleedharan--1.1695953" /><meta name="twitter:title" content="ലോ അക്കാദമി: എസ്എഫ്ഐ നടത്തിയത് കള്ളക്കളിയെന്ന് സുധീരന്‍"  /><meta name="twitter:creator" content="@mathrubhumi">
                                                                <meta property="og:image" content="http://www.mathrubhumi.com/polopoly_fs/1.983049.1470288088!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
        <meta name="twitter:image:src" content="http://www.mathrubhumi.com/polopoly_fs/1.983049.1470288088!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
                                                                                                                                                                                                                                                                                                                                                          <meta property="og:description" content="തിരുവനന്തപുരം: ലോ അക്കാദമി വിഷയത്തില്&zwj; എസ്എഫ്&zwnj;ഐ കള്ളക്കളിയാണ് നടത്തിയതെന്ന്കെപിസിസി .." />
            <meta name="twitter:description" content="തിരുവനന്തപുരം: ലോ അക്കാദമി വിഷയത്തില്&zwj; എസ്എഫ്&zwnj;ഐ കള്ളക്കളിയാണ് നടത്തിയതെന്ന്കെപിസിസി .." />
            
                                                <link rel="amphtml" href="http://www.mathrubhumi.com/amp/news/kerala/law-academy-k-muraleedharan--1.1695953" />
                <link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.rssfeed" href="/cmlink/mathrubhumi-latestnews-rssfeed-1.1184486" ><link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.appsfeed" href="/cmlink/mathrubhumi-latestnews-appsfeed-1.1184482" ><link rel="alternate" type="application/rss+xml" title="news rss" href="/cmlink/news-rss-1.1184515" ><link rel="alternate" type="application/rss+xml" title="kerala app feed" href="/cmlink/kerala-app-feed-1.1184616" ><link rel="alternate" type="application/rss+xml" title="kerala rss feed" href="/cmlink/kerala-rss-feed-1.1184615" >    
      

          <style>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</style>
                
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]> <script type='text/javascript' src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/html5.js"></script><script type='text/javascript' src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/respond.js"></script> <![endif]-->
    <script type="text/javascript">if (typeof(Storage) != "undefined") {localStorage.setItem("bookmark",window.location.href);};</script>
    
                          <style>
  .gal {padding-right: 8px;}
  #more2416 .showMore {
    display: none;
}
</style>  
                  <style>
  /* .embed-responsive.embed-responsive-4by3 {
     padding-bottom: 100% !important; 
} */
  @media(max-width:1199px) and (min-width:992px){.logo_container{padding-right:5px !important;width:24.5% !important;margin-top:25px !important}.special_menus a span{padding-right:10px}}  
</style>
                  <!--<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/728X90_MbPortalM_TopBanner_NewsPage', [728, 90], 'div-gpt-ad-1443765461513-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/300x600_MbPortalM_Double1_NewsPage', [300, 600], 'div-gpt-ad-1443765653365-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/300x250_MbPortalM_MR2_NewsPage', [300, 250], 'div-gpt-ad-1443765770261-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR3_NewsPage', [300, 250], 'div-gpt-ad-1443765914434-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR4_NewsPage', [300, 250], 'div-gpt-ad-1443765975607-0').addService(googletag.pubads());
	googletag.defineSlot('/1120978/300x250_MbPortalM_MR5_NewsPage', [300, 250], 'div-gpt-ad-1443766033463-0').addService(googletag.pubads());
 	googletag.defineSlot('/1120978/300x250_MbPortalM_MR6_NewsPage', [300, 250], 'div-gpt-ad-1443766093996-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/640x90_MbPortalM_IslandBoard1_NewsPage', [640, 90], 'div-gpt-ad-1445685004921-0').addService(googletag.pubads());       
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
                  <link rel="icon" type="image/png" href="http://images.mathrubhumi.com/polopoly/images/mathrubhumi/android-icon-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" sizes="180x180" href="http://images.mathrubhumi.com/polopoly/images/mathrubhumi/apple-icon-180x180.png">
<link rel="shortcut icon" href="http://images.mathrubhumi.com/polopoly/images/favicon.ico">
<meta name="google" content="notranslate" />

<script>
    var kslMobile = {}, $k = kslMobile;
    $k.urlType=(function(){var a = window.location.pathname;if(a.match(/article\d{2,}.ece/)){return 2;}else if(a.length>2){return 1;}else{return 0;}})();
    $k.isMobile=(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))){return true;}else{return false;}})(navigator.userAgent||navigator.vendor||window.opera);
    //var dtpcriteria = window.location.search.search("m=dtp");
    var dtpcriteria = document.cookie.search("thdtp=true");
    var a = window.location.pathname;
    if($k.isMobile && dtpcriteria == -1)
    {
        if($k.urlType == 1)
        {	var mobUrl = "";
            $k.url = mobUrl;
            if(mobUrl.length > 10)
            {
                window.location = mobUrl;
            }else
            {
                window.location = "/mobile"+a;
            }	}
        else if($k.urlType == 2)
        {	var mobUrl = "";
            if(mobUrl.length > 2)
            {
                $k.url = mobUrl;
                if(mobUrl.length > 10)
                {
                    window.location = mobUrl;
                }else
                {
                    window.location = "/mobile"+a;
                }
            }	}
        else
        {
            window.location = "/mobile"+a;
        }
    }
</script>
        
                           

        <link rel="canonical" href="http://www.mathrubhumi.com/news/kerala/law-academy-k-muraleedharan--1.1695953"/>

        
            <script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
    
</head>
<body>
                    <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPVDBZ"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
                <div class="container-fluid">
    <div class="container" style="padding:0px !important"><div class="col-md-12 col-sm-12 col-xs-12" id="adslot">
                          <!--
<script type='text/javascript'>
    GA_googleAddSlot("ca-pub-3347613767743789", "1110x520_MbPortalM_Sitecapture_Homepage");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<style type="text/css">
  @media (min-width:992px){ #site_capturead{left:-70px;} #showMe{width:90%;}  }
@media (min-width:1190px){ #site_capturead{left:-40px;} #showMe{width:100%;} }    
@media (min-width:1200px){ #site_capturead{left:0px;} #showMe{width:100%;} }      
</style>
<div id="site_Capture" style="opacity:1; background-color:#fff;   position:fixed;   width:100%;   height:100%;   top:0px;   left:0px;  z-index:9000000;display:none;">
  <div style="float:left;height:100px;overflow:hidden;"></div>
</div>
<div style="position:absolute;top:70px;   z-index:9100000;width:1110px;" id="site_capturead">            
  <div style="background: #fff;padding:10px 0px 0px 0px;font-size: 14px;font-family:Arial;float:left; display: none; " id="showMe">
    <div style="float:right;">
      	<p style="float:left;margin-top:5px;">Homepage will be loaded in: <span id="countdown" class="timer">0:10</span></p>
      <a  onclick="javascript:location.replace(window.location.href)" style="float:left;"><img src='http://images.mathrubhumi.com/polopoly/images/mathrubhumi/close_icon.png' border='0' /></a>
     </div> 
  	</div>
  <div style="width:100%;float:left;">    
        <script type='text/javascript'>
          if($(window).width() > 992 ) { 
            GA_googleFillSlot("1110x520_MbPortalM_Sitecapture_Homepage");
          }
        </script>
  </div>
</div>

<script language="JavaScript" type="text/javascript">
if(document.getElementById('google_ads_div_1110x520_MbPortalM_Sitecapture_Homepage_ad_container')){
  $('body').css({overflow:'hidden'});
  $('#site_Capture').show();     
}
</script>
-->
        
      </div></div>    <div class="mathrubhumi_header_top hidden-xs">
    <div class="container hidden-sm" style="padding:0px;">
        <div  style="float:left;width:100%;">
            <div style="float:right;">
                              
                          <style>
.mathrubhumi_header_top,.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white,#rPage,#lPage,.ss_lft,.ss_rgt{background:none}.mathrubhumi_header_top{background:#005689 !important}.mathrubhumi_header_top a,.homeIco,.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white,#rPage,#lPage,.btmLgo,.bClbFm,.ss_lft,.ss_rgt{background-image:url('http://images.mathrubhumi.com/polopoly/images/mathrubhumi/mbiSp.png') !important;background-repeat:no-repeat}.mathrubhumi_header_top a{margin-right:4px}.tFB{background-position:-20px -0px;width:20px;height:20px}.tTwit{background-position:-120px -0px;width:20px;height:20px}.tGPlus{background-position:-40px -0px;width:20px;height:20px}.tYT{background-position:-160px -0px;width:20px;height:20px}.tRss{background-position:-100px -0px;width:20px;height:20px}.tIpad{background-position:-80px -0px;width:20px;height:20px}.tIph{background-position:-60px -0px;width:20px;height:20px}.tAndr{background-position:-0px -0px;width:20px;height:20px}.tWin{background-position:-140px -0px;width:20px;height:20px}.homeIco{background-position:-246px -0px;width:18px;height:18px;padding:0px 0px 30px 0px !important;margin:11px 5px 0px 0px;border-bottom:3px solid #999 !important}.homeIco span{display:none}.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white{background-position:-228px -0px;width:18px;height:18px}#rPage{background-position:-300px -0px;width:25px}#lPage{background-position:-325px -0px;width:25px}.pNavLink span{top:0}.btmLgo{background-position:-635px -0px;width:86px;height:25px}.bClbFm{background-position:-350px -0px;width:47px;height:33px}.ss_lft{background-position:-325px -8px;width:15px;height:28px}.ss_rgt{background-position:-310px -8px;width:15px;height:28px}.sClubFm,.sSeed,.sRedmic,.sKappa,.sMbtv{background-image:url(//images.mathrubhumi.com/polopoly/images/mathrubhumi/mbiSp.png) !important;background-repeat:no-repeat;border-right: 10px solid #FFF}.sClubFm{background-position:-349px -0px;width:63px;height:33px}.sSeed{background-position:-551px -0px;width:58px;height:37px}.sRedmic{background-position:-599px -0px;width:46px;height:37px}.sKappa{background-position:-397px -0px;width:125px;height:33px}.sMbtv{background-position:-507px -0px;width:54px;height:36px}
</style>
<div style="float:left;padding-right:18px;padding-left:10px">
<p>FOLLOW US ON</p>
<a href="https://www.facebook.com/mathrubhumidotcom" class="tFB" target="_blank" title="FACEBOOK">&nbsp;</a>
<a href="https://twitter.com/#!/mathrubhumi" class="tTwit" target="_blank" title="Twitter">&nbsp;</a>             
<a href="http://google.com/+mathrubhumi" class="tGPlus" target="_blank" title="Google Plus">&nbsp;</a>        
<a href="https://www.youtube.com/user/mathrubhumionline" class="tYT" target="_blank" title="You Tube">&nbsp;</a>
<a href="http://feeds.feedburner.com/mathrubhumi" class="tRss" target="_blank" title="RSS">&nbsp;</a>
</div>
<div style="float:left;padding-left:10px">
<p>DOWNLOAD</p>
<a href="https://itunes.apple.com/in/app/mathrubhumi-ipad-edition/id529463298?mt=8" class="tIpad" target="_blank" title="Ipad">&nbsp;</a>
<a href="https://itunes.apple.com/in/app/mathrubhumi/id520404360?mt=8" class="tIph" target="_blank" title="IPhone">&nbsp;</a>
<a href="https://play.google.com/store/apps/details?id=gmms.mathrubhumi.basic" class="tAndr" target="_blank" title="Android">&nbsp;</a>
<a href="https://www.microsoft.com/en-us/store/apps/mathrubhumi-news/9nblggh4rdwl" class="tWin" target="_blank" title="Windows">&nbsp;</a>
</div>
        
                                </div>
        </div>
    </div>
</div>

<div class="container" style="padding:0px;">
    <div class="mathrubhumi_header_middle">
        <div class="logo_container">
                              
                             <a style="" href="/" class=" mbilogo_english img-responsive" target="_self" title="Mathrubhumi"><img src="/polopoly_fs/7.6941110.1483207811!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  class="img-responsive"  /></a>                  <style>
  .logo_container{padding-right:25px;}
  .date_container{max-width:150px;padding-bottom:6px;}  
  .date_container div{position:absolute;margin-left:34px;padding-left:0px;}  
</style>
        
                                  <div class="date_bottom_container hidden-sm hidden-lg">
                                      <span class="systemday1" style="font-family: 'Roboto Condensed', sans-serif;font-size:14px;"></span>
                                </div>
        </div>
        <div class="date_container hidden-xs hidden-md">
                            <span class="systemdate"></span>
              <div style="float:left;padding-left:8px;">
                <span class="systemday"></span>
                <span class="systemmonyear"></span>
              </div>
                          <script>
                $(document).ready(function() {
                    var monthNames = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
                    var daysInWeek = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
                    var currentTime = new Date();
                    var currentOffset = currentTime.getTimezoneOffset();
                    var ISTOffset = 330;   // IST offset UTC +5:30
                    var d = new Date(currentTime.getTime() + (ISTOffset + currentOffset) * 60000);
                    $("span.systemdate").html(d.getDate())
                    $("span.systemday").html(daysInWeek[d.getDay()])
                    $("span.systemmonyear").html(monthNames[d.getMonth()] + " " + d.getFullYear())
                    $("span.systemday1").html(d.getDate() + " " + daysInWeek[d.getDay()] + " " + monthNames[d.getMonth()] + " " + d.getFullYear())
                });
            </script>
        </div>

        <div class="hidden-md hidden-lg" style="float:right">
          <nav>
            <ul class="list-unstyled main-menu">
              <li class="text-right"><a href="#" id="nav-close">X</a></li>
                                            <li>        <a style="background:none;padding:10px 5px 13px 0px;  border-bottom-color: #0080C7;" href="/" class=" home_mobile " target="_self" title="Home"><img src="/polopoly_fs/7.698490.1442634692!/image/image.gif_gen/derivatives/default/image.gif" alt="" border="0"  /></a></li>
                              <li>                                    
                     <style type="text/css">
            a.news span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;color:#0080C7;" href="/news" class=" news img-responsive" target="_self" title="News"><span>News</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.photos span:hover{color: #000000;}
          </style>
                <a style="border-bottom-color:#000000;" href="/gallery" class=" photos img-responsive" target="_self" title="Photo"><span>Photo</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.videos span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/videos" class=" videos img-responsive" target="_self" title="Video"><span>Video</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.features span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="/features" class=" features img-responsive" target="_self" title="Feature"><span>Feature</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.sports span:hover{color: #1B980E;}
          </style>
                <a style="border-bottom-color:#1B980E;" href="/sports" class=" sports img-responsive" target="_self" title="Sports"><span>Sports</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.pravasi span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/gulf" class=" pravasi img-responsive" target="_self" title="Gulf"><span>Gulf</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.money span:hover{color: #FF8C01;}
          </style>
                <a style="border-bottom-color:#FF8C01;" href="/money" class=" money img-responsive" target="_self" title="Money"><span>Money</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.movies-music span:hover{color: #E52B00;}
          </style>
                <a style="border-bottom-color:#E52B00;" href="/movies-music" class=" movies-music img-responsive" target="_self" title="Movie"><span>Movie</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.technology span:hover{color: #08B1B8;}
          </style>
                <a style="border-bottom-color:#08B1B8;" href="/technology" class=" technology img-responsive" target="_self" title="Tech"><span>Tech</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.women span:hover{color: #D91E7F;}
          </style>
                <a style="border-bottom-color:#D91E7F;" href="/women" class=" women img-responsive" target="_self" title="Women"><span>Women</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.food span:hover{color: #D4240E;}
          </style>
                <a style="border-bottom-color:#D4240E;" href="/food" class=" food img-responsive" target="_self" title="Food"><span>Food</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.health span:hover{color: #009B84;}
          </style>
                <a style="border-bottom-color:#009B84;" href="/health" class=" health img-responsive" target="_self" title="Health"><span>Health</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.travel span:hover{color: #428916;}
          </style>
                <a style="border-bottom-color:#428916;" href="/travel" class=" travel img-responsive" target="_self" title="Travel"><span>Travel</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.campus span:hover{color: #894896;}
          </style>
                <a style="border-bottom-color:#894896;" href="/youth" class=" campus img-responsive" target="_self" title="Youth"><span>Youth</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.books span:hover{color: #AB2522;}
          </style>
                <a style="border-bottom-color:#AB2522;" href="/books" class=" books img-responsive" target="_self" title="Book"><span>Book</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.auto span:hover{color: #A01D86;}
          </style>
                <a style="border-bottom-color:#A01D86;" href="/auto" class=" auto img-responsive" target="_self" title="Auto"><span>Auto</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.agriculture span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="/agriculture" class=" agriculture img-responsive" target="_self" title="Agri"><span>Agri</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.career span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="/careers" class=" career img-responsive" target="_self" title="Career"><span>Career</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.myhome span:hover{color: #238C00;}
          </style>
                <a style="border-bottom-color:#238C00;" href="/myhome" class=" myhome img-responsive" target="_self" title="MyHome"><span>MyHome</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.education span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="/education-malayalam" class=" education img-responsive" target="_self" title="Edu"><span>Edu</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.crime span:hover{color: #000;}
          </style>
                <a style="border-bottom-color:#000;" href="/crime-beat" class=" crime img-responsive" target="_self" title="Crime"><span>Crime</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.goodnews span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/good-news" class=" goodnews img-responsive" target="_self" title="GoodNews"><span>GoodNews</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.columns span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/columns" class=" columns img-responsive" target="_self" title="Columns"><span>Columns</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.cartoons span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/cartoons" class=" cartoons img-responsive" target="_self" title="Cartoons"><span>Cartoons</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.spirituality span:hover{color: #ffa500 ;}
          </style>
                <a style="border-bottom-color:#ffa500 ;" href="/spirituality" class=" spirituality img-responsive" target="_self" title="Spirituality"><span>Spirituality</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.specialpage span:hover{color: green;}
          </style>
                <a style="border-bottom-color:green;" href="/specials" class=" specialpage img-responsive" target="_self" title="Special Pages"><span>Special Pages</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.photostories span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/photostories" class=" photostories img-responsive" target="_self" title="Photostories"><span>Photostories</span></a></li>
                              <li>     <a style="" href="http://astrology.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Astrology"><span>Astrology</span></a></li>
                                                                        <li>     <a style="" href="http://digitalpaper.mathrubhumi.com/" class=" " target="_self" title="E-Paper"><span>E-Paper</span></a></li>
                              <li>     <a style="" href="http://english.mathrubhumi.com/" class=" " target="_self" title="English Edition"><span>English Edition</span></a></li>
                              <li>     <a style="" href="http://www.mathrubhumi.com/tv/" class=" " target="_blank" title="News Live"><span>News Live</span></a></li>
                              <li><div >
                  <a style="float:left" href="http://www.facebook.com/mathrubhumidotcom" class=" " target="_blank" title="FACEBOOK"><img src="/polopoly_fs/7.895.1444047779!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://twitter.com/#!/mathrubhumi" class=" " target="_blank" title="Twitter"><img src="/polopoly_fs/7.896.1444047793!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://google.com/+mathrubhumi" class=" " target="_blank" title="Google Plus"><img src="/polopoly_fs/7.73311.1444047801!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://www.youtube.com/user/mathrubhumionline" class=" " target="_blank" title="You Tube"><img src="/polopoly_fs/7.898.1444047809!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://feeds.feedburner.com/mathrubhumi" class=" " target="_blank" title="RSS"><img src="/polopoly_fs/7.899.1444047817!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>    </div></li>
                              <li><div >
                  <a style="float:left;" href="https://itunes.apple.com/in/app/mathrubhumi-ipad-edition/id529463298?mt=8" class=" " target="_blank" title="Ipad"><img src="/polopoly_fs/7.905.1444047833!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://itunes.apple.com/in/app/mathrubhumi/id520404360?mt=8" class=" " target="_blank" title="IPhone"><img src="/polopoly_fs/7.907.1444047873!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://play.google.com/store/apps/details?id=gmms.mathrubhumi.basic" class=" " target="_blank" title="Android"><img src="/polopoly_fs/7.909.1444047881!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://www.microsoft.com/en-us/store/apps/mathrubhumi-news/9nblggh4rdwl" class=" " target="_blank" title="Windows"><img src="/polopoly_fs/7.156147.1462555321!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>    </div></li>
                              <li><div style='width:90%;float:left' class='search_mobile' >
            <style>
    .info {font-size: 20px ;padding-left: 25px;float: left; padding-top: 20px;padding-bottom: 20px;}
    @media only screen and (max-width: 480px), only screen and (max-device-width: 480px) {
        .search_pg{padding: 15px !important;}
        .srch_fm{padding-top: 10px !important;padding-left: 0px !important;}
    }
    .pg_no{font-weight: bold;  background: #2E6AB1 none repeat scroll 0% 0%;  color: #FFF;  border: 1px solid #2E6AB1;margin: 2px;}
    .pg_np{text-decoration: none;  color: #105CB6;  border: 1px solid #9AAFE5;margin: 1px;}
    .currentpage{border: 1px solid #9AAFE5;margin: 1px;}
</style>




<div class="search element" id="search_7.904360">

            <form class="srch_fm" style="float: left;width: 100%;" action="/news/kerala/malayalam-search-7.904360" method="get">
            <div>
                <input type="text" name="q" value="" placeholder="Search mathrubhumi.com" class="mat_search_text" style="width:84.5%;padding-left:40px"  />
                <input class="submit mat_search_button" type="submit" value="GO" style="width:14%" />
            </div>
        </form>
    
    </div>    </div></li>
                                        </ul>
          </nav>
          
          <div class="navbar navbar-inverse" style="top:auto">
            <!--Include your brand here-->
            <a class="navbar-brand" href="#"></a>
            <div class="navbar-header pull-right">
             
              <a id="nav-expander" class="nav-expander">
                <i class="fa fa-bars fa-lg white"></i>
              </a>
            </div>
          </div>
          <script>
          $(document).ready(function(){
            $('#nav-expander').on('click',function(e){
              e.preventDefault();
              $('body').toggleClass('nav-expanded');
            });
            $('#nav-close').on('click',function(e){
              e.preventDefault();
              $('body').removeClass('nav-expanded');
            });
            $(".main-menu").navgoco({
              caret: '<span class="caret"></span>',
              accordion: false,
              openClass: 'open',
              save: true,
              cookie: {
                name: 'navgoco',
                expires: false,
                path: '/'
              },
              slide: {
                duration: 300,
                easing: 'swing'
              }
            });
          });
          </script>
        </div>

                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                                            googletag.defineSlot('/1120978/728X90_MbPortalM_TopBanner_DetailedNews', [728, 90], '728X90_MbPortal_TopBanner_DetailedNews_1695953').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script>
            <div class="top_ad_container hidden-xs">
            <div style="border: 1px solid #DADADA;float:left;">
                <div id='728X90_MbPortal_TopBanner_DetailedNews_1695953' style='height:90px; width:728px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('728X90_MbPortal_TopBanner_DetailedNews_1695953'); });
                    </script>
                </div>
            </div>
            </div>
            
              </div>

      <div class="mathrubhumi_menu navigation_top hidden-sm hidden-xs">
                                <ul class="pgwMenu">
                                                                                                    <li>        <a style="background:none;padding:10px 5px 13px 0px;  border-bottom-color: #0080C7;" href="/" class=" home_mobile " target="_self" title="Home"><img src="/polopoly_fs/7.698490.1442634692!/image/image.gif_gen/derivatives/default/image.gif" alt="" border="0"  /></a></li>
                                                                                                    <li>                                    
                     <style type="text/css">
            a.news span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;color:#0080C7;" href="/news" class=" news img-responsive" target="_self" title="News"><span>News</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.photos span:hover{color: #000000;}
          </style>
                <a style="border-bottom-color:#000000;" href="/gallery" class=" photos img-responsive" target="_self" title="Photo"><span>Photo</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.videos span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/videos" class=" videos img-responsive" target="_self" title="Video"><span>Video</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.features span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="/features" class=" features img-responsive" target="_self" title="Feature"><span>Feature</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.sports span:hover{color: #1B980E;}
          </style>
                <a style="border-bottom-color:#1B980E;" href="/sports" class=" sports img-responsive" target="_self" title="Sports"><span>Sports</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.pravasi span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/gulf" class=" pravasi img-responsive" target="_self" title="Gulf"><span>Gulf</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.money span:hover{color: #FF8C01;}
          </style>
                <a style="border-bottom-color:#FF8C01;" href="/money" class=" money img-responsive" target="_self" title="Money"><span>Money</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.movies-music span:hover{color: #E52B00;}
          </style>
                <a style="border-bottom-color:#E52B00;" href="/movies-music" class=" movies-music img-responsive" target="_self" title="Movie"><span>Movie</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.technology span:hover{color: #08B1B8;}
          </style>
                <a style="border-bottom-color:#08B1B8;" href="/technology" class=" technology img-responsive" target="_self" title="Tech"><span>Tech</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.women span:hover{color: #D91E7F;}
          </style>
                <a style="border-bottom-color:#D91E7F;" href="/women" class=" women img-responsive" target="_self" title="Women"><span>Women</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.food span:hover{color: #D4240E;}
          </style>
                <a style="border-bottom-color:#D4240E;" href="/food" class=" food img-responsive" target="_self" title="Food"><span>Food</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.health span:hover{color: #009B84;}
          </style>
                <a style="border-bottom-color:#009B84;" href="/health" class=" health img-responsive" target="_self" title="Health"><span>Health</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.travel span:hover{color: #428916;}
          </style>
                <a style="border-bottom-color:#428916;" href="/travel" class=" travel img-responsive" target="_self" title="Travel"><span>Travel</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.campus span:hover{color: #894896;}
          </style>
                <a style="border-bottom-color:#894896;" href="/youth" class=" campus img-responsive" target="_self" title="Youth"><span>Youth</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.books span:hover{color: #AB2522;}
          </style>
                <a style="border-bottom-color:#AB2522;" href="/books" class=" books img-responsive" target="_self" title="Book"><span>Book</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.auto span:hover{color: #A01D86;}
          </style>
                <a style="border-bottom-color:#A01D86;" href="/auto" class=" auto img-responsive" target="_self" title="Auto"><span>Auto</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.agriculture span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="/agriculture" class=" agriculture img-responsive" target="_self" title="Agri"><span>Agri</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.career span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="/careers" class=" career img-responsive" target="_self" title="Career"><span>Career</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.myhome span:hover{color: #238C00;}
          </style>
                <a style="border-bottom-color:#238C00;" href="/myhome" class=" myhome img-responsive" target="_self" title="MyHome"><span>MyHome</span></a></li>
                                                                                                     <li style="display:none;">                          
                     <style type="text/css">
            a.education span:hover{color: #EFAB00;}
          </style>
                <a style="border-bottom-color:#EFAB00;" href="/education-malayalam" class=" education img-responsive" target="_self" title="Edu"><span>Edu</span></a></li>
                                                                                                     <li style="display:none;">                          
                     <style type="text/css">
            a.crime span:hover{color: #000;}
          </style>
                <a style="border-bottom-color:#000;" href="/crime-beat" class=" crime img-responsive" target="_self" title="Crime"><span>Crime</span></a></li>
                                                                                                     <li style="display:none;">                          
                     <style type="text/css">
            a.goodnews span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/good-news" class=" goodnews img-responsive" target="_self" title="GoodNews"><span>GoodNews</span></a></li>
                                                                                                     <li style="display:none;">                          
                     <style type="text/css">
            a.columns span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/columns" class=" columns img-responsive" target="_self" title="Columns"><span>Columns</span></a></li>
                                                                                                     <li style="display:none;">                          
                     <style type="text/css">
            a.cartoons span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/cartoons" class=" cartoons img-responsive" target="_self" title="Cartoons"><span>Cartoons</span></a></li>
                                                                                                     <li style="display:none;">                          
                     <style type="text/css">
            a.spirituality span:hover{color: #ffa500 ;}
          </style>
                <a style="border-bottom-color:#ffa500 ;" href="/spirituality" class=" spirituality img-responsive" target="_self" title="Spirituality"><span>Spirituality</span></a></li>
                                                                                                     <li style="display:none;">                          
                     <style type="text/css">
            a.specialpage span:hover{color: green;}
          </style>
                <a style="border-bottom-color:green;" href="/specials" class=" specialpage img-responsive" target="_self" title="Special Pages"><span>Special Pages</span></a></li>
                                                                                                     <li style="display:none;">                          
                     <style type="text/css">
            a.photostories span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/photostories" class=" photostories img-responsive" target="_self" title="Photostories"><span>Photostories</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="http://astrology.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Astrology"><span>Astrology</span></a></li>
                                                                    </ul>
                  </div>

      <script type="text/javascript">
      $(document).ready(function(){
      $('.pgwMenu').pgwMenu({
              viewMoreLabel: '<span class="mat_icon"></span>'
      });
      });
      </script>


  

    <div class="mathrubhumi_header_bottom">
      <div class="hidden-sm hidden-xs" style="width:80.5%;float:left">
                  <div class="special_menus">
            
                          <div >
                  <a style="padding-left:0px;" href="http://english.mathrubhumi.com/" class=" " target="_self" title="English"><span>English</span></a>                <a style="font-weight:bold" href="http://www.mathrubhumi.com/print-edition/" class=" img-responsive" target="_self" title="Print"><span>Print</span></a>                <a style="font-weight:bold" href="/nri" class=" img-responsive" target="_self" title="NRI"><span>NRI</span></a>                <a style="color: #666666;" href="http://digitalpaper.mathrubhumi.com/" class=" " target="_blank" title="E-Paper"><span>E-Paper</span></a>               <a style="" href="/magazines" class=" img-responsive" target="_self" title="Magazines"><span>Magazines</span></a>               <a style="" href="http://www.mathrubhumi.com/tv/" class=" " target="_blank" title="Live TV"><span>Live TV</span></a>               <a style="" href="http://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_self" title="Archives"><span>Archives</span></a>               <a style="" href="http://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_self" title="Classifieds"><span>Classifieds</span></a>               <a style="" href="http://matrimony.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Matrimony"><span>Matrimony</span></a>               <a style="" href="/subscription" class=" img-responsive" target="_self" title="Subscription"><span>Subscription</span></a>                <a style="background:none;" href="https://secure.mathrubhumi.com/books/" class=" img-responsive" target="_self" title="Buy Books"><span>Buy Books</span></a>    </div>        
                </div>
              </div>
      <div class="hidden-sm hidden-xs" role="search" style="margin:0;padding:0;width:19.5%;float:left">
                          <div class="search_forms" style="float:right;">
              
                          <script language="JavaScript" type="text/javascript">
/*<![CDATA[*/
if(document.getElementById('google_ads_div_1110x520_MbPortalM_Sitecapture_Homepage_ad_container')){
$('.logo_container').css('position','relative');
$('.logo_container').css('z-index','9100000000');
$('.logo_container').css('top','-70px');
$('.date_container').css('z-index','91000000000');
$('.date_container').css('position','relative');
$('.date_container').css('top','-70px');
$('#showMe').show();
var seconds = 10;
function secondPassed() {
var minutes = Math.round((seconds - 30)/60);
var remainingSeconds = seconds % 60;
if (remainingSeconds < 10) {
remainingSeconds = "0" + remainingSeconds;
}
document.getElementById('countdown').innerHTML = minutes + ":" + remainingSeconds;
if (seconds == 0) {
clearInterval(countdownTimer);
location.replace(window.location.href)
} else {
seconds--;
}
}  
var countdownTimer = setInterval('secondPassed()', 1000);
}
/*]]>*/
</script>
                  <style>
    .info {font-size: 20px ;padding-left: 25px;float: left; padding-top: 20px;padding-bottom: 20px;}
    @media only screen and (max-width: 480px), only screen and (max-device-width: 480px) {
        .search_pg{padding: 15px !important;}
        .srch_fm{padding-top: 10px !important;padding-left: 0px !important;}
    }
    .pg_no{font-weight: bold;  background: #2E6AB1 none repeat scroll 0% 0%;  color: #FFF;  border: 1px solid #2E6AB1;margin: 2px;}
    .pg_np{text-decoration: none;  color: #105CB6;  border: 1px solid #9AAFE5;margin: 1px;}
    .currentpage{border: 1px solid #9AAFE5;margin: 1px;}
</style>




<div class="search element" id="search_7.343351">

            <form class="srch_fm" style="float: left;width: 100%;" action="/news/kerala/malayalam-search-7.343351" method="get">
            <div>
                <input type="text" name="q" value="" placeholder="Search mathrubhumi.com" class="mat_search_text" style="width:84.5%;padding-left:40px"  />
                <input class="submit mat_search_button" type="submit" value="GO" style="width:14%" />
            </div>
        </form>
    
    </div>        
                </div>
              </div>
    </div>

</div>    <div id="ajax-load-area3"  style="float:left;width:100%">
        <div class="container">
            <div class="row">
                                                                                                            <script type="text/javascript">$(document).ready(function (){ if (localStorage.getItem("section") != null) { $("#sec_id").attr("href", localStorage.getItem("section")); }; });</script>
                        <div  class="col-md-12 col-sm-12 col-xs-12" >
                            <div class="col-md-12 col-sm-12 col-xs-12" id="mat_contentside">
                                <div class="col-md-12 col-sm-12 col-xs-12" id="close_button"  style="float:left;z-index:10000;background:#fff;display:block;top:20px;border:none;margin-left:0px;position:absolute;">
                                    <a id="sec_id" href="/news/kerala" style="float:right;margin-right:10px;margin-top:10px">
                                        <img src="/img/mathrubhumi/close_btn.gif"  />
                                    </a>
                                </div>
                                <div class="story_content" >
                                    <div class="col-md-12 col-sm-12 col-xs-12" id="contentsWrapper">
                                        <div class="content">

                                        <div class="col-md-8 col-sm-12 col-xs-12">
                                                                                            
 <div class="col-md-12 col-sm-12 col-xs-12 story_page_left "  >
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="col-md-2 col-sm-2 col-xs-12">
              <a href="/news" class="department_name_article" style="float:left;background:#383C0D;">News</a>
              <div class="social_icons hidden-xs">
                <div class='like-block' style="border-top:1px dashed #DFDFDF;">
                  <div class='like-button share1695953 s_facebook'><span class="share-icon fb-share-ic" ></span><span>FACEBOOK</span></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share1695953 s_twitter'><span class="share-icon tw-share-ic" ></span><span>TWITTER</span></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share1695953 s_pinterest'><span class="share-icon pt-share-ic" ></span><span>PINTEREST</span></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share1695953 s_linkedin'><span class="share-icon ld-share-ic" ></span><span>LINKEDIN</span></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share1695953 s_plus'><span class="share-icon gp-share-ic" ></span><span>GOOGLE +</span></div>
                </div>
                <div class='like-block' style="margin-top:40px;">
                  <div class='like-button share1695953'><a onclick="printDiv('print_article1695953')" >PRINT</a></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share1695953 s_gmail'><a>EMAIL</a></div>
                </div>
                                <div class='like-block'>
                  <div class='like-button share1695953'><a href="#vuukle_emote1695953" class="jumper">COMMENT</a></div>
                </div>
                              </div>
                                                      </div>
    <div class="col-md-10 col-sm-10 col-xs-12 mat_story_content">
                  <div id="article1695953" class="element article" style="padding-right:13px;">
                <div class="clearfix" id="print_article1695953">
        <div >
                            <h1 class="title common_text" style="margin-bottom:5px">ലോ അക്കാദമി: എസ്എഫ്ഐ നടത്തിയത് കള്ളക്കളിയെന്ന് സുധീരന്‍  </h1>
                    </div>
                <div class="col-md-12 col-sm-12 col-xs-12" style='margin-top:15px;margin-bottom:30px;'>
                                                             <div class='col-md-12 col-sm-12 col-xs-12'>                                                 <div   style="border-bottom:1px solid #CBCBCB;float:left;width: 100%;">
                            <p class="article_lead_val common_text">
                                                        വിദ്യാര്‍ഥി സമരത്തില്‍ എസ്എഫ്‌ഐ കള്ളക്കളിയാണ് നടത്തിയതെന്നും തട്ടിക്കൂട്ടിയ ധാരണാപത്രം വിദ്യാര്‍ത്ഥികള്‍ തള്ളിക്കളഞ്ഞതായും സുധീരന്‍ പറഞ്ഞു.
                            </p>
                       </div>
                                                                      <div class="date_line" style="float:left;margin-top:10px;width:100%;">
                                                                                                                                      <div class="date_fontlinks" style="float: left;font-family:Arial;width: 100%;">
                            <div style="float: left;width: 86%;" class="date_outer">
                                                                               <span style='float:left;'>Published: Jan 31, 2017, 07:49 PM IST</span>
                                                     </div>
                               <div id="fontlinks" style="float: right;padding-left: 13px;">
                                   <a style="text-decoration: none;" href="javascript:void(0)" id="decfont1695953" class="no-ajaxy button buttonfont">T-</a>
                                   <a style="text-decoration: none;" href="javascript:void(0)" id="realfont1695953" class="no-ajaxy button buttonfont">T</a>
                                   <a style="text-decoration: none;"  href="javascript:void(0)" id="incfont1695953" class="no-ajaxy button buttonfont">T+</a>
                               </div>
                           </div>
                       </div>
                    </div>
               </div>
                                                                                      <link rel="image_src" href="/polopoly_fs/1.983049.1470288088!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
                                                                                                        <div class="col-md-12 col-sm-12 col-xs-12 common_text" style="font-size:15px;line-height:16px;margin-bottom:30px;">
                  <div style='float:left;position:relative;width:100%;'>
                                        <img title='Sudheeran ' height='389' style='margin-left:auto;margin-right:auto;width: 100%;border:1px solid #E6E6E6;' alt='Sudheeran' width='607' class='img-responsive top_img' src='/polopoly_fs/1.983049.1470288088!/image/image.jpg_gen/derivatives/landscape_607/image.jpg' />
                                                                                          
                        <div id="adOnImg" style="position:absolute;bottom:0;width:100%"><div style="width:100%;float:left;opacity:0.6;height:60px;background:none"><a id="adClos" style="font-family:Arial;font-weight:bold;font-size:13px;position:absolute;top:0;right:52px;background:#999;color:#FFF;width:18px;height:18px;padding:1px 5px">X</a></div><div style="position:absolute;bottom:0;left:0;right:0;margin:0 auto;width:468px"><style>
  #adOnImg > div:first-child{background:none !important}
  #adClos{display:none}
</style>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/468x60_MbportalM_AdsonImages', [468, 60], 'div-gpt-ad-1480500656285-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div style="width:100%;float:left;" class="hidden-xs">
<!-- /1120978/468x60_MbportalM_AdsonImages -->
<div id='div-gpt-ad-1480500656285-0' style='height:60px; width:468px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480500656285-0'); });</script></div>
</div>

<!--<script>
document.addEventListener("DOMContentLoaded", loadOverlay, false);
function loadOverlay() {
 var x=document.getElementById("google_ads_iframe_/1120978/468x60_MbportalM_AdsonImages_0");
 var y=(x.contentWindow || x.contentDocument);
 if (y.document)y=y.document;
 if(y.body.innerHTML === '') document.getElementById("adOnImg").style.display='none';
}
</script>

<script>
function loadOverlay() {
  var iframe = document.getElementById('google_ads_iframe_/1120978/468x60_MbportalM_AdsonImages_0');  
  var iframeDoc = (iframe.contentWindow || iframe.contentDocument);  
  if (iframeDoc.document)iframeDoc=iframeDoc.document;  
  if (  iframeDoc.readyState  == 'complete' ) {
    iframe.contentWindow.onload = function(){
      document.getElementById("adOnImg").style.visibility='visible';
    };
  }
}  
loadOverlay();
</script>-->
</div></div>
                        <script>$(document).ready(function() { $("#adClos").click(function() { $("#adOnImg").fadeOut('slow'); }); setTimeout(function() { $('#adOnImg').fadeOut('slow'); }, 15000); });</script>
                                                                                    </div>
                                  </div>
                                                  <div id="content1695953" class="articleBody common_text">
              <div class='col-md-12 col-sm-12 col-xs-12'>
                            <p>തിരുവനന്തപുരം: ലോ അക്കാദമി വിഷയത്തില്&zwj; എസ്എഫ്&zwnj;ഐ കള്ളക്കളിയാണ് നടത്തിയതെന്ന്&nbsp;കെപിസിസി അധ്യക്ഷന്&zwj; വി.എം സുധീരന്&zwj;.&nbsp;എസ്എഫ്&zwnj;ഐയുമായി മാനേജ്മെന്റ് ഉണ്ടാക്കിയത് തട്ടിക്കൂട്ടിയ ധാരണാപത്രമാണെന്നും ഇത്&nbsp;വിദ്യാര്&zwj;ത്ഥികള്&zwj; തള്ളിക്കളഞ്ഞതായും സുധീരന്&zwj; പറഞ്ഞു.</p>

<p>ദളിത് അധിക്ഷേപം അടക്കം ലക്ഷ്മി നായര്&zwj;ക്ക് എതിരായി വിദ്യാര്&zwj;ത്ഥികള്&zwj; ഉന്നയിച്ച ആരോപണങ്ങളെല്ലാം സത്യമാണെന്ന് യൂണിവേഴ്&zwnj;സിറ്റി സിന്&zwj;ഡിക്കേറ്റ് ഉപസമിതി കണ്ടെത്തിയതാണെന്നും അദ്ദേഹം വ്യക്തമാക്കി.</p>

<p>യൂണിവേഴ്&zwnj;സിറ്റിയുടെ അംഗീകാരമില്ലാതെയാണ് പ്രിന്&zwj;സിപ്പല്&zwj; സ്ഥാനത്ത് തുടരുന്നത്. യൂണിവേഴ്&zwnj;സിറ്റി മുന്&zwj;കൈയെടുത്ത് പ്രിന്&zwj;സിപ്പലിനെ സ്ഥാനത്തുനിന്ന് നീക്കംചെയ്യണം. അഞ്ചുകൊല്ലത്തേയ്ക്ക് പ്രിന്&zwj;സിപ്പലിനെ മാറ്റിനിര്&zwj;ത്തുമെന്ന് പറയുന്നത് അര്&zwj;ത്ഥശൂന്യമാണ്. വെള്ളക്കടലാസില്&zwj; എഴുതിയ ഈ ധാരണാപത്രം നിയമപരമായി സാധുതയില്ലാത്തതാണ്. പ്രിന്&zwj;സിപ്പല്&zwj; സ്ഥാനത്തേയ്ക്ക് നിയമിക്കുന്ന നിലവിലെ വൈസ് പ്രിന്&zwj;സിപ്പലിന് ആവശ്യമായ യോഗ്യതയില്ലെന്ന&nbsp;വാര്&zwj;ത്ത പുറത്തുവന്നിട്ടുണ്ടെന്നും അദ്ദേഹം ചൂണ്ടിക്കാട്ടി.</p>

<p>സമരം ചെയ്യുന്ന വിദ്യാര്&zwj;ഥികള്&zwj;ക്ക് പിന്&zwj;തുണയുമായി കോണ്&zwj;ഗ്രസ് നേതാവ് കെ. മുരളീധരന്&zwj; നിരാഹാരത്തിന്. ഫെബ്രുവരി രണ്ട് മുതല്&zwj; മുരളീധരന്&zwj; സമരം ആരംഭിക്കുമെന്ന് മാധ്യമങ്ങളോട്&nbsp;പറഞ്ഞു.</p>

<p><strong><span style="color: rgb(0, 0, 0);"><span style="font-family: tahoma, geneva, sans-serif;">Related Stories</span></span></strong></p>

<ul>
	<li><a href="http://www.mathrubhumi.com/news/kerala/law-acade-y-raw-lekshmi-nair-sfi-response-1.1695927"><span style="color:#B22222;">രാജി ആവശ്യം ഒഴിവാക്കിയത് ലക്ഷ്മി നായര്&zwj; തിരികെ വരാതിരിക്കാന്&zwj; -എസ്എഫ്&zwnj;ഐ</span></a></li>
	<li><a href="http://www.mathrubhumi.com/news/kerala/law-academy-issue-1.1695882"><span style="color: rgb(178, 34, 34);">സമരം തുടരുമെന്ന് വിദ്യാര്&zwj;ഥി സംഘടനകള്&zwj;; നാളെ പഠിപ്പ് മുടക്ക്&zwnj;</span></a></li>
	<li><a href="http://www.mathrubhumi.com/news/kerala/lakshmi-nair-law-academy-principal-five-year-ban-1.1695773"><span style="color: rgb(178, 34, 34);">ലക്ഷ്മി നായരെ ലോ അക്കാദമി പ്രിന്&zwj;സിപ്പല്&zwj; സ്ഥാനത്തുനിന്ന് മാറ്റി</span></a></li>
	<li><a href="http://www.mathrubhumi.com/news/kerala/law-academy-demonetisation-black-money-lakshmi-nair-1.1695758"><span style="color: rgb(178, 34, 34);">ലോ അക്കാദമി കോടികളുടെ കള്ളപ്പണം വെളുപ്പിച്ചെന്ന് പരാതി</span></a></li>
	<li><a href="http://www.mathrubhumi.com/news/kerala/bjp-hartal-1.1695850"><span style="color: rgb(178, 34, 34);">ഉപരോധത്തില്&zwj; ലാത്തി ചാര്&zwj;ജ്; തിരുവനന്തപുരത്ത് നാളെ ഹര്&zwj;ത്താല്&zwj;</span></a></li>
</ul>

                            </div>
            </div>
                                        </div>
        </div>
                 
			                               <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/628x125_MbPortal_NativeAd_Detailednewspage', [628, 125], 'div-gpt-ad-1482923024646-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /1120978/628x125_MbPortal_NativeAd_Detailednewspage -->
<div id='div-gpt-ad-1482923024646-0' style='height:125px; width:628px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482923024646-0'); });
</script>
</div>
             <!-- 640x90_MbPortalM_IslandBoard1_DetailedNews -->
             <script type="text/javascript">
                 googletag.cmd.push(function() {
                        googletag.defineSlot('/1120978/640x90_MbPortalM_IslandBoard1_DetailedNews', [640, 90], '640x90_MbPortalM_IslandBoard1_DetailedNews_1613101').addService(googletag.pubads());
                 });
             </script>
             <div style="float:left;width:100%;margin-bottom:18px">
                 <div id='640x90_MbPortalM_IslandBoard1_DetailedNews_1613101' style='height:90px; width:640px;'>
                     <script type='text/javascript'>
                         googletag.cmd.push(function() { googletag.display('640x90_MbPortalM_IslandBoard1_DetailedNews_1613101'); });
                     </script>
                 </div>
             </div>
                                          <div class="col-md-12 col-sm-12 col-xs-12" style="float:left;margin-bottom:18px;">
            <div style="width:75%;float:left;" class="social_share_buttons">
              <div class="share_button" style="float:left;margin-left:0.5%">
                <div class='like-button share1695953 s_facebook'><span class="share-icon fb-share-ic" ></span></div>
              </div>
              <div class="share_button" style="float:left;margin-left:4.2%">
                <div class='like-button share1695953 s_twitter'><span class="share-icon tw-share-ic" ></span></div>
              </div>
              <div class="share_button" style="float:left;margin-left:4.2%">
                <div class='like-button share1695953 s_pinterest'><span class="share-icon pt-share-ic" ></span></div>
              </div>
              <div class="share_button" style="float:left;margin-left:4.2%">
                <div class='like-button share1695953 s_linkedin'><span class="share-icon ld-share-ic" ></span></div>
              </div>
              <div class="share_button" style="float:left;margin-left:4.2%">
                <div class='like-button share1695953 s_plus'><span class="share-icon gp-share-ic" ></span></div>
              </div>
                              <div class="share_button visible-xs" style="float:left;margin-left:4.2%">
                <div class='like-button share1695953'><a data-text="Read this story: &#3378;&#3403; &#3333;&#3349;&#3405;&#3349;&#3390;&#3366;&#3374;&#3391;: &#3342;&#3384;&#3405;&#3342;&#3371;&#3405;&#3344; &#3368;&#3359;&#3364;&#3405;&#3364;&#3391;&#3375;&#3364;&#3405; &#3349;&#3379;&#3405;&#3379;&#3349;&#3405;&#3349;&#3379;&#3391;&#3375;&#3398;&#3368;&#3405;&#3368;&#3405; &#3384;&#3393;&#3367;&#3392;&#3376;&#3368;&#3405;&zwj;" data-link="http://www.mathrubhumi.com/news/kerala/law-academy-k-muraleedharan--1.1695953" class="whatsapp"><img src="/img/mathrubhumi/whatsapp.png" width="25" /></a></div>
              </div>
            </div>
			<div class="fb_like" style="float:right;">
                <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.mathrubhumi.com/news/kerala/law-academy-k-muraleedharan--1.1695953&width=122&layout=button_count&action=like&size=small&show_faces=true&share=true&height=46&appId" width="122" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
            </div>
        </div>
                        	                                               <div class='col-md-12 col-sm-12 col-xs-12' >
                        <style type="text/css">.related{font-size:18px;line-height:20px;}</style>
  <div class="col-md-12 col-sm-12 col-xs-12 related "  >
<div class="col-md-3 col-sm-3 col-xs-12 story_element_title">Related Articles</div>
    <div class="col-md-12 col-sm-12 col-xs-12" style="padding:10px 0px 0px 0px;float:left;">
                          	         	                                                      	         	                                               <div class="col-md-12 col-sm-12 col-xs-12" style="padding-bottom:18px;">             <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-right:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/news/kerala/law-academy-principal-1.1695923" style="width:100%;float:left">
                                <img title='Kerala law academy ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.1680449.1485261395!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/news/kerala/law-academy-principal-1.1695923">ലോ അക്കാദമി: പുതിയ പ്രിന്‍സിപ്പലിന് യോഗ്യതയില്ലെന്ന് ആരോപണം</a>
           </div>
           </div>
                                         	         	                                                          <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-left:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/news/kerala/law-academy-issue-1.1695882" style="width:100%;float:left">
                                <img title='tvm ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.1695873.1485863051!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/news/kerala/law-academy-issue-1.1695882">സമരം തുടരുമെന്ന് വിദ്യാര്‍ഥി സംഘടനകള്‍; നാളെ പഠിപ്പ് മുടക്ക്‌</a>
           </div>
           </div>
            </div>                               	         	                                               <div class="col-md-12 col-sm-12 col-xs-12" style="padding-bottom:18px;">             <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-right:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/news/kerala/law-academy-issue-bjp-march-1.1695754" style="width:100%;float:left">
                                <img title='tvm ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.1695797.1485857830!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/news/kerala/law-academy-issue-bjp-march-1.1695754">ബിജെപി ഉപരോധത്തില്‍ സംഘര്‍ഷം; കെ. സുരേന്ദ്രന്‍ ഉള്‍പ്പെടെ നിരവധി പേര്‍ക്ക് പരിക്ക്</a>
           </div>
           </div>
                                         	         	                                                          <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-left:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/movies-music/news/actress-maala-parvathi-on-akshmi-nair-1.1695666" style="width:100%;float:left">
                                <img title='maala parvathy ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.1695672.1485845663!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/movies-music/news/actress-maala-parvathi-on-akshmi-nair-1.1695666">ശമ്പളം കിട്ടാനുള്ള പണിയല്ല അധ്യാപനം, അത്‌ നിത്യ ഉപാസനയാണ്:  പാര്‍വ്വതി</a>
           </div>
           </div>
            </div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   </div>
</div>
                    </div>
                                                                                <div class='col-md-12 col-sm-12 col-xs-12'>
                    <div id="vuukle_emote1695953"></div>
                    <b class='common_text' style='font-size:17px;'>
                        വാര്‍ത്തകളോടു പ്രതികരിക്കുന്നവര്‍ അശ്ലീലവും അസഭ്യവും നിയമവിരുദ്ധവും അപകീര്‍ത്തികരവും സ്പര്‍ധ വളര്‍ത്തുന്നതുമായ പരാമര്‍ശങ്ങള്‍ ഒഴിവാക്കുക. വ്യക്തിപരമായ അധിക്ഷേപങ്ങള്‍ പാടില്ല. ഇത്തരം അഭിപ്രായങ്ങള്‍ സൈബര്‍ നിയമപ്രകാരം ശിക്ഷാര്‍ഹമാണ്. വായനക്കാരുടെ അഭിപ്രായങ്ങള്‍ വായനക്കാരുടേതു മാത്രമാണ്, മാതൃഭൂമിയുടേതല്ല. ദയവായി മലയാളത്തിലോ ഇംഗ്ലീഷിലോ മാത്രം അഭിപ്രായം എഴുതുക. മംഗ്ലീഷ് ഒഴിവാക്കുക.
                    </b><br><br>
                    <div id="vuukle_div1695953" data-article-id="1.1695953"></div>
                    <script language="JavaScript">
                            var VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Trending Now" }';
                            var VUUKLE_COMMENT_BOX_HIDE = false;
                        $(document).ready(function() {
                            invokeVuukleComments($("#vuukle_div1695953"), "cd78325e-2fce-440c-b899-83d68d5deb38", " ", "ലോ അക്കാദമി: എസ്എഫ്ഐ നടത്തിയത് കള്ളക്കളിയെന്ന് സുധീരന്‍", "ml", "1000", "", $("#vuukle_emote1695953"), VUUKLE_CUSTOM_TEXT);
                        });
                    </script>
                </div>
                                 	                                                 </div>
 </div>
<script type="text/javascript">
$(document).ready(function(){
  $('#incfont1695953').click(function(){
    curSize= parseInt($('#content1695953').css('font-size')) + 1;
    if(curSize<=25) { $('#content1695953').css('font-size', curSize); }
  });
  $('#decfont1695953').click(function(){
    curSize= parseInt($('#content1695953').css('font-size')) - 1;
    if(curSize>=12) { $('#content1695953').css('font-size', curSize); }
  });
  $('#realfont1695953').click(function(){
    $('#content1695953').css('font-size', 16);
  });
});

function printDiv(divName) {
    var mode = 'iframe'; // popup
    var close = mode == "popup";
    var options = { mode : mode, popClose : close};
    $("#"+divName).printArea( options );
}
$(document).ready(function() {
  var isMobile = {
    Android: function() { return navigator.userAgent.match(/Android/i); },
    BlackBerry: function() { return navigator.userAgent.match(/BlackBerry/i); },
    iOS: function() { return navigator.userAgent.match(/iPhone|iPad|iPod/i); },
    Opera: function() { return navigator.userAgent.match(/Opera Mini/i); },
    Windows: function() { return navigator.userAgent.match(/IEMobile/i); },
    any: function() { return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows()); }
  };
  $(document).on("click", '.whatsapp', function() {
    if( isMobile.any() ) {
      var text = $(this).attr("data-text");
      var url = $(this).attr("data-link");
      var message = encodeURIComponent(text) + " - " + encodeURIComponent(url);
      var whatsapp_url = "whatsapp://send?text=" + message;
      window.location.href = whatsapp_url;
    } else {
    alert("Please share this article in mobile device");
    }
  });
});
</script>                                                                                                                                </div>
                                        <div class="col-md-4 col-sm-12 col-xs-12 story_right_content">
                                                                                        <!-- 300x600_MbPortalE_Double1_DetailedNews -->
<script type="text/javascript">
    googletag.cmd.push(function() {
                    googletag.defineSlot('/1120978/300x600_MbPortalM_Double1_DetailedNews', [300, 600], '300x600_MbPortal_Double1_DetailedNews_1695953').addService(googletag.pubads());
            });
</script>
<div  style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x600_MbPortal_Double1_DetailedNews_1695953' style='height:600px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x600_MbPortal_Double1_DetailedNews_1695953'); });
        </script>
    </div>
</div>


<!-- 300x250_MbPortalE_MR2_DetailedNews -->
<script type="text/javascript">
    googletag.cmd.push(function() {
                    googletag.defineSlot('/1120978/300x250_MbPortalM_MR2_DetailedNews', [300, 250], '300x250_MbPortalM_MR2_DetailedNews_1695953').addService(googletag.pubads());
            });
</script>

<div  style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x250_MbPortalM_MR2_DetailedNews_1695953' style='height:250px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_MbPortalM_MR2_DetailedNews_1695953'); });
        </script>
    </div>
</div>

    <div class="col-md-12 col-sm-6 col-xs-12 tablet_right"><style type="text/css">.relatedBody{font-size:18px;line-height:20px;margin-bottom:18px;}.more_hd{color:#000;font-size:14px;}</style>
<div class="col-md-12 col-sm-12 col-xs-12 relatedBody">
    <div class="section_titles" style="width: 99%;float: left;margin-bottom: 8px;color:#656565;">More from this section</div>    <div class="linklist col-md-12 col-sm-12 col-xs-12 morestory_border">
                                                                            <div style='width:100%;padding:7px 0px 12px 0px;float:left;' >
          <a class="common_text more_hd"  href="/news/kerala/law-academy-principal-1.1695923">&#3378;&#3403; &#3333;&#3349;&#3405;&#3349;&#3390;&#3366;&#3374;&#3391;: &#3370;&#3393;&#3364;&#3391;&#3375; &#3370;&#3405;&#3376;&#3391;&#3368;&#3405;&zwj;&#3384;&#3391;&#3370;&#3405;&#3370;&#3378;&#3391;&#3368;&#3405; &#3375;&#3403;&#3351;&#3405;&#3375;&#3364;&#3375;&#3391;&#3378;&#3405;&#3378;&#3398;&#3368;&#3405;&#3368;&#3405; &#3334;&#3376;&#3403;&#3370;&#3363;&#3330;</a>
        </div>
                                                                <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border">
          <a class="common_text more_hd"  href="/news/kerala/law-acdemy-vs-achuthanandan-sfi-strike-lakshmi-nair-narayanan-nair-1.1695915">&#3378;&#3403; &#3333;&#3349;&#3405;&#3349;&#3390;&#3366;&#3374;&#3391;&#3375;&#3391;&#3378;&#3398; &#3370;&#3405;&#3376;&#3382;&#3405;&zwnj;&#3368;&#3353;&#3405;&#3353;&#3379;&#3405;&zwj; &#3333;&#3381;&#3384;&#3390;&#3368;&#3391;&#3354;&#3405;&#3354;&#3391;&#3359;&#3405;&#3359;&#3391;&#3378;&#3405;&#3378;&#3398;&#3368;&#3405;&#3368;&#3405; &#3381;&#3391;&#3342;&#3384;&#3405;</a>
        </div>
                                                                <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border">
          <a class="common_text more_hd"  href="/news/kerala/law-acade-y-raw-lekshmi-nair-sfi-response-1.1695927">&#3376;&#3390;&#3356;&#3391; &#3334;&#3381;&#3382;&#3405;&#3375;&#3330; &#3346;&#3380;&#3391;&#3381;&#3390;&#3349;&#3405;&#3349;&#3391;&#3375;&#3364;&#3405; &#3378;&#3349;&#3405;&#3383;&#3405;&#3374;&#3391; &#3368;&#3390;&#3375;&#3376;&#3405;&zwj; &#3364;&#3391;&#3376;&#3391;&#3349;&#3398; &#3381;&#3376;&#3390;&#3364;&#3391;&#3376;&#3391;&#3349;&#3405;&#3349;&#3390;&#3368;&#3405;&zwj; -&#3342;&#3384;&#3405;&#3342;&#3371;&#3405;&zwnj;&#3344;</a>
        </div>
                                                                <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border">
          <a class="common_text more_hd"  href="/news/kerala/law-academy-issue-1.1695882">&#3384;&#3374;&#3376;&#3330; &#3364;&#3393;&#3359;&#3376;&#3393;&#3374;&#3398;&#3368;&#3405;&#3368;&#3405; &#3381;&#3391;&#3366;&#3405;&#3375;&#3390;&#3376;&#3405;&zwj;&#3365;&#3391; &#3384;&#3330;&#3352;&#3359;&#3368;&#3349;&#3379;&#3405;&zwj;; &#3368;&#3390;&#3379;&#3398; &#3370;&#3360;&#3391;&#3370;&#3405;&#3370;&#3405; &#3374;&#3393;&#3359;&#3349;&#3405;&#3349;&#3405;&zwnj;</a>
        </div>
                                                                <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border">
          <a class="common_text more_hd"  href="/news/kerala/bjp-hartal-1.1695850">&#3378;&#3390;&#3364;&#3405;&#3364;&#3391;&#3354;&#3390;&#3376;&#3405;&zwj;&#3356;&#3405;&zwnj;; &#3364;&#3391;&#3376;&#3393;&#3381;&#3368;&#3368;&#3405;&#3364;&#3370;&#3393;&#3376;&#3364;&#3405;&#3364;&#3405; &#3368;&#3390;&#3379;&#3398; &#3372;&#3391;&#3356;&#3398;&#3370;&#3391; &#3385;&#3376;&#3405;&zwj;&#3364;&#3405;&#3364;&#3390;&#3378;&#3405;&zwj;</a>
        </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
  </div>
</div>
<!-- 300x250_MbPortalM_MR3_DetailedNews -->
<script type="text/javascript">
    googletag.cmd.push(function() {
                    googletag.defineSlot('/1120978/300x250_MbPortalM_MR3_DetailedNews', [300, 250], '300x250_MbPortalM_MR3_DetailedNews_1695953').addService(googletag.pubads());
            });
</script>
<div  style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x250_MbPortalM_MR3_DetailedNews_1695953' style='height:250px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_MbPortalM_MR3_DetailedNews_1695953'); });
        </script>
    </div>
</div>

<div id="todayajax1695953"  style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#todayajax1695953" ).load( "/cmlink/today-s-special-7.4915389" );
        });

    </script>
</div>

<!-- 300x250_MbPortalM_MR4_DetailedNews  -->
<script type="text/javascript">
    googletag.cmd.push(function() {
                    googletag.defineSlot('/1120978/300x250_MbPortalM_MR4_DetailedNews', [300, 250], '300x250_MbPortalM_MR4_DetailedNews_1695953').addService(googletag.pubads());
            });
</script>
<div  style="margin-bottom:18px;width:100%;float:left;">
    <div id='300x250_MbPortalM_MR4_DetailedNews_1695953' style='height:250px; width:300px;border: 1px solid #DADADA;float:left;margin-left:-2px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_MbPortalM_MR4_DetailedNews_1695953'); });
        </script>
    </div>
</div>

<div id="Editorajax1695953" style="width:100%;float:left;margin-bottom:18px;">
    <script type="text/javascript">
        $(document).ready(function (){
            $( "#Editorajax1695953" ).load( "/cmlink/editor-s-pick-7.4915391" );
        });
    </script>
</div>


<div id="videoajax" style="width:100%;float:left;margin-bottom:18px;">
    <div class="listElement2 common_text" style="width:100%;float:left;margin:0;padding:0;font-size:16px">
        <div class="section_titles" style="width:100%;float:left;margin-bottom:7px;color:$hdC;">
            <a  href="#"  style="float:left;">News in Videos</a>
        </div>
    </div>
    <div style="float:left;width:100%;">
        <a style="" href="http://www.mathrubhumi.com/tv/Trending1/index/" class=" img-responsive" target="_blank" title="Trending"><img src="http://images.mathrubhumi.com/polopoly/images/mathrubhumi/m_logo.jpg" alt="" border="0"  class="img-responsive"  /></a>
    </div>
</div>                                                                                    </div>
                                                                                                                                                                                <script type="text/javascript" >
                                                $(document).ready(function(){
                                                    $('.share1695953').ShareLink({
                                                        title: "ലോ അക്കാദമി: എസ്എഫ്ഐ നടത്തിയത് കള്ളക്കളിയെന്ന് സുധീരന്‍",
                                                        text: "തിരുവനന്തപുരം: ലോ അക്കാദമി വിഷയത്തില്&zwj; എസ്എഫ്&zwnj;ഐ കള്ളക്കളിയാണ് നടത്തിയതെന്ന്കെപിസിസി ..",
                                                                                                                    image: 'http://www.mathrubhumi.com/polopoly_fs/1.983049.1470288088!/image/image.jpg_gen/derivatives/landscape_607/image.jpg',
                                                                                                                url: window.location.href
                                                    });
                                                });
                                            </script>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="sticky_footer" style="display:none;">
                                                    <div class="sticky_container">
                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                  <a href="/news/kerala/law-academy-k-muraleedharan--1.1695953"   >
                                                                                                                                     <div class="col-md-2 col-sm-2" style="padding-right:15px">
                                                                    <img title='Sudheeran ' height='90' style='margin:0;padding:0;float:left' alt='Sudheeran' width='135' class='img-responsive' src='/polopoly_fs/1.983049.1470288088!/image/image.jpg_gen/derivatives/landscape_135_90/image.jpg' />                                                                    </div>
                                                                                                                                     <div class=" col-md-10 col-sm-10 sticky_div  " >
                                                                    ലോ അക്കാദമി: എസ്എഫ്ഐ നടത്തിയത് കള്ളക്കളിയെന്ന് സുധീരന്‍
                                                                    </div>
                                                                  </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                  <a href="/news/kerala/law-academy-principal-1.1695923"     id="next" >
                                                                                                                                     <div class="col-md-2 col-sm-2" style="padding-right:15px">
                                                                    <img title='Kerala law academy ' height='90' style='margin:0;padding:0;float:left' alt='Kerala law academy' width='135' class='img-responsive' src='/polopoly_fs/1.1680449.1485261395!/image/image.jpg_gen/derivatives/landscape_135_90/image.jpg' />                                                                    </div>
                                                                                                                                     <div class=" col-md-10 col-sm-10 sticky_div  " >
                                                                    ലോ അക്കാദമി: പുതിയ പ്രിന്‍സിപ്പലിന് യോഗ്യതയില്ലെന്ന് ആരോപണം
                                                                    </div>
                                                                  </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                  <a href="/news/kerala/law-acdemy-vs-achuthanandan-sfi-strike-lakshmi-nair-narayanan-nair-1.1695915"   >
                                                                                                                                     <div class="col-md-2 col-sm-2" style="padding-right:15px">
                                                                    <img title='VS ' height='90' style='margin:0;padding:0;float:left' alt='VS' width='135' class='img-responsive' src='/polopoly_fs/1.1252201.1470216812!/image/image.jpg_gen/derivatives/landscape_135_90/image.jpg' />                                                                    </div>
                                                                                                                                     <div class=" col-md-10 col-sm-10 sticky_div  " >
                                                                    ലോ അക്കാദമിയിലെ പ്രശ്‌നങ്ങള്‍ അവസാനിച്ചിട്ടില്ലെന്ന് വിഎസ്
                                                                    </div>
                                                                  </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="sticky_items">
                                                                  <a href="/news/kerala/law-acade-y-raw-lekshmi-nair-sfi-response-1.1695927"   >
                                                                                                                                     <div class="col-md-2 col-sm-2" style="padding-right:15px">
                                                                    <img title='Lekhmi Nair ' height='90' style='margin:0;padding:0;float:left' alt='Lekhmi Nair' width='135' class='img-responsive' src='/polopoly_fs/1.1693351.1485871822!/image/image.jpg_gen/derivatives/landscape_135_90/image.jpg' />                                                                    </div>
                                                                                                                                     <div class=" col-md-10 col-sm-10 sticky_div  " >
                                                                    രാജി ആവശ്യം ഒഴിവാക്കിയത് ലക്ഷ്മി നായര്‍ തിരികെ വരാതിരിക്കാന്‍ -എസ്എഫ്‌ഐ
                                                                    </div>
                                                                  </a>
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                                                </div>
                                            
                                     </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                                                                    <script type="text/javascript" src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery-1.11.2.min.js"></script>
                    <script>(function(c){var h=0,l={mode:"iframe",standard:"html5",popHt:500,popWd:400,popX:200,popY:200,popTitle:"",popClose:!1,extraCss:"",extraHead:"",retainAttr:["id","class","style"]},d={};c.fn.printArea=function(a){c.extend(d,l,a);h++;c("[id^=printArea_]").remove();d.id="printArea_"+h;a=c(this);var b=e.getPrintWindow();e.write(b.doc,a);setTimeout(function(){e.print(b)},1E3)};var e={print:function(a){var b=a.win;c(a.doc).ready(function(){b.focus();b.print();"popup"==d.mode&&d.popClose&&setTimeout(function(){b.close()},
                            2E3)})},write:function(a,b){a.open();a.write(e.docType()+"<html>"+e.getHead()+e.getBody(b)+"</html>");a.close()},docType:function(){return"iframe"==d.mode?"":"html5"==d.standard?"<!DOCTYPE html>":'<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01'+("loose"==d.standard?" Transitional":"")+'//EN" "http://www.w3.org/TR/html4/'+("loose"==d.standard?"loose":"strict")+'.dtd">'},getHead:function(){var a="",b="";d.extraHead&&d.extraHead.replace(/([^,]+)/g,function(b){a+=b});c(document).find("link").filter(function(){var a=
                            c(this).attr("rel");return"undefined"===c.type(a)==0&&"stylesheet"==a.toLowerCase()}).filter(function(){var a=c(this).attr("media");return"undefined"===c.type(a)||""==a||"print"==a.toLowerCase()||"all"==a.toLowerCase()}).each(function(){b+='<link type="text/css" rel="stylesheet" href="'+c(this).attr("href")+'" >'});d.extraCss&&d.extraCss.replace(/([^,\s]+)/g,function(a){b+='<link type="text/css" rel="stylesheet" href="'+a+'">'});return"<head><title>"+d.popTitle+"</title>"+a+b+"</head>"},getBody:function(a){var b=
                            "",f=d.retainAttr;a.each(function(){for(var a=e.getFormData(c(this)),d="",g=0;g<f.length;g++){var k=c(a).attr(f[g]);k&&(d+=(0<d.length?" ":"")+f[g]+"='"+k+"'")}b+="<div "+d+">"+c(a).html()+"</div>"});return"<body>"+b+"</body>"},getFormData:function(a){var b=a.clone(),d=c("input,select,textarea",b);c("input,select,textarea",a).each(function(a){var b=c(this).attr("type");"undefined"===c.type(b)&&(b=c(this).is("select")?"select":c(this).is("textarea")?"textarea":"");var e=d.eq(a);"radio"==b||"checkbox"==
                    b?e.attr("checked",c(this).is(":checked")):"text"==b?e.attr("value",c(this).val()):"select"==b?c(this).find("option").each(function(a){c(this).is(":selected")&&c("option",e).eq(a).attr("selected",!0)}):"textarea"==b&&e.text(c(this).val())});return b},getPrintWindow:function(){switch(d.mode){case "iframe":var a=new e.Iframe;return{win:a.contentWindow||a,doc:a.doc};case "popup":return a=new e.Popup,{win:a,doc:a.doc}}},Iframe:function(){var a=d.id,b;try{b=document.createElement("iframe"),document.body.appendChild(b),
                            c(b).attr({style:"border:0;position:absolute;width:0px;height:0px;right:0px;top:0px;",id:a,src:"#"+(new Date).getTime()}),b.doc=null,b.doc=b.contentDocument?b.contentDocument:b.contentWindow?b.contentWindow.document:b.document}catch(f){throw f+". iframes may not be supported in this browser.";}if(null==b.doc)throw"Cannot find document.";return b},Popup:function(){var a;a="location=yes,statusbar=no,directories=no,menubar=no,titlebar=no,toolbar=no,dependent=no"+(",width="+d.popWd+",height="+d.popHt);
                        a+=",resizable=yes,screenX="+d.popX+",screenY="+d.popY+",personalbar=no,scrollbars=yes";a=window.open("","_blank",a);a.doc=a.document;return a}}})(jQuery);
                    </script>
                    <script>(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)</script>
                                                                        <div class="mathrubhumi_footer col-md-12"> 
                          <script>
  function addLink() {
        //Get the selected text and append the extra info
        var selection = window.getSelection();
    var sel = selection + "..."
    var res = sel.substring(0, 150) + "..."; 
    
             
          var pagelink = '<br /><br /> Read more at: ' + document.location.href;
            copytext = res + pagelink,
            newdiv = document.createElement('div');

        //hide the newly created container
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';

        //insert the container, fill it with the extended text, and define the new selection
        document.body.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);

        window.setTimeout(function () {
            document.body.removeChild(newdiv);
        }, 100);
    }

    document.addEventListener('copy', addLink);
</script>
                  <div class='col-md-8' >
            <div class='first col-md-2 col-sm-4 col-xs-12'>
  
               <a style="" href="/" class=" img-responsive" target="_self" title="Mathrubhumi"><img src="/polopoly_fs/7.4305658.1483184234!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  class="img-responsive"  /></a>  

  </div>
          <div class='second col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/static/AboutMathrubhumi.html" class=" img-responsive" target="_blank" title="About Us"><span>About Us</span></a>               <a style="" href="http://media.mathrubhumi.com/static/ContactUs.html" class=" img-responsive" target="_blank" title="Contact Us"><span>Contact Us</span></a>               <a style="" href="http://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_blank" title="Archives"><span>Archives</span></a>    </div>          <div class='third col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/static/privacypolicy.html" class=" img-responsive" target="_self" title="Privacy Policy"><span>Privacy Policy</span></a>               <a style="" href="http://media.mathrubhumi.com/static/termsofuse.html" class=" img-responsive" target="_self" title="Terms of Use"><span>Terms of Use</span></a>               <a style="" href="http://media.mathrubhumi.com/static/apps.html" class=" img-responsive" target="_blank" title="Download App"><span>Download App</span></a>    </div>          <div class='fourth col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_blank" title="Classifieds"><span>Classifieds</span></a>               <a style="" href="http://images.mathrubhumi.com/pdf/2016/apr/tariff2016.pdf" class=" img-responsive" target="_blank" title="Ad Tariff"><span>Ad Tariff</span></a>               <a style="" href="http://media.mathrubhumi.com/static/Feedback.html" class=" img-responsive" target="_blank" title="Feedback"><span>Feedback</span></a>    </div>          <div class='fifth col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="https://secure.mathrubhumi.com/books/" class=" img-responsive" target="_blank" title="Buy Books"><span>Buy Books</span></a>               <a style="" href="/subscription" class=" img-responsive" target="_self" title="Subscription"><span>Subscription</span></a>               <a style="" href="http://digital.mathrubhumi.com/" class=" img-responsive" target="_blank" title="e-Subscription"><span>e-Subscription</span></a>    </div>    </div>                  <div class='col-md-4' >
      <div style="float:right">
            <a href="http://clubfm.in/" class="sClubFm" target="_blank" title="Club Fm">&nbsp;</a>
<a href="http://www.mbiseed.com/" class="sSeed" target="_blank" title="Seed">&nbsp;</a>
<a href="http://redmic.in/" class="sRedmic" target="_blank" title="Redmic">&nbsp;</a>
<a href="http://kappatv.co.in/" class="sKappa " target="_blank" title="Kappa Tv">&nbsp;</a>
<a href="http://mathrubhuminews.in/" class="sMbtv" target="_blank" title="MB Tv">&nbsp;</a>
          <script type="text/javascript">
  $(window).on('unload', function(){
    $(window).scrollTop(0);
  });
  
  $(document).ready(function (){    
    
    
    $(window).scroll(function(){
      if ($(this).scrollTop() > 300) {
        $('.backtotop').fadeIn();
      } else {
        $('.backtotop').fadeOut();
      }
    });
    
    $('.backtotop').click(function(){
      $("html, body").animate({ scrollTop: 0 }, 600);
    });
    
    
    $(window).bind('scroll', function() {
      if($(this).width() >=992 )
      {
        var navHeight = 160;
        var containerWidth = $('.container').width();        
        
        if ($(window).scrollTop() > navHeight) {
          $('.navigation_top').addClass('fixed');
          $('.navigation_top').css('width',containerWidth+8); 
          $(".navigation_top").css("padding-bottom","8px");
          $('.navigation_top').css('margin-left','-4px');             
        }
        else {
          $('.navigation_top').removeClass('fixed');
          $('.navigation_top').css('width',containerWidth);        
          $('.navigation_top').css('margin-left','0px');  
          $(".navigation_top").css("padding-bottom","0px");
        }
        
        if ($(window).scrollTop() > navHeight) {
          $("#close_button").css("position","fixed");        
          $('#close_button').css('width',containerWidth);           
          $("#close_button").css("top","50px");                    
        }
        else
        {
          $("#close_button").css("position","absolute");
          $("#close_button").css("padding-bottom","0px"); 
          $("#close_button").css("top","20px");
        }
      }
      
    });
    
  });
  
  
</script>



          <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/800X350_MbPortalM_Shoshkele_Homepage', [800, 350], 'div-gpt-ad-1482316189000-0').addService(googletag.pubads());
    	googletag.pubads().addEventListener('slotRenderEnded', function (e) {
       		if (e.slot.getSlotElementId() == "div-gpt-ad-1482316189000-0") 
            {
        		if (!e.isEmpty) 
                {
          			document.getElementById("shoskele_div").style.display = "";              			
	        	}
       		}
    	});      
    googletag.pubads().enableSingleRequest();       
    googletag.enableServices();
  });
</script>

<div id="shoskele_div" style="position:fixed;text-align:center;left: 50%;margin-left: -400px; z-index:1000000;top:190px;width:800px;float:left;display:none;">  
  <div style="float:left;width:800px;">
  	<a id="shoskele_div_close" href="javascript:void(0);" onclick="showHideDiv()" style="float:right;">
		<img src="http://images.mathrubhumi.com/polopoly/images/mathrubhumi/close_icon.png" border="0"/>
	</a>  
  </div> 
  <div style="width:800px;float:left;">
      <!-- /1120978/800X350_MbPortalM_Shoshkele_Homepage -->
      <div id='div-gpt-ad-1482316189000-0' style='height:350px; width:800px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482316189000-0'); });
      </script>
      </div>
  </div> 
</div>  

<script>
function showHideDiv()
{
document.getElementById("shoskele_div").style.display = "none";  
} 
$(document).ready(function() {
  setTimeout(function() { $('#shoskele_div').fadeOut('slow'); }, 15000);
});  
</script>  
        </div>
  </div>                  <script> 
  window.onload = function() { 
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
        if (typeof ga !== 'undefined') {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
        } else if (typeof _gaq !== 'undefined') {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  };   
</script>
                  <script type="text/javascript">
$(document).ready(function (){ 
  $(window).lazyLoadXT();  
});
</script>
        
      </div>                            </div>
        </div>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1695953&amp;d=/2.638/2.653/2.714';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <div class="mat_copyright"><div class="container" style="padding:0px">&copy; Copyright Mathrubhumi 2017. All rights reserved.</div></div>    <a href="javascript:void(0)" class="backtotop no-ajaxy" style="right:-10px;bottom:70px;"></a>
<script type="text/javascript"></script>
  <script type="text/javascript">$(document).ready(function(){
  $("#rPage").hover(function(){ $("#rPage span").fadeToggle("fast"); });
  $("#lPage").hover(function(){ $('#lPage span').fadeToggle("fast"); });
});</script>
</div>
<script type="text/javascript" src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/pgwmenu.js"></script>
<script type="text/javascript" src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.navgoco.js"></script>
<script src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.lazyloadxt.js"></script>
                                                                
                          <style>
 .fade{opacity:0;-webkit-transition:opacity .15s linear;-o-transition:opacity .15s linear;transition:opacity .15s linear}
.fade.in{opacity:1}.collapse{display:none}.collapse.in{display:block}tr.collapse.in{display:table-row}tbody.collapse.in{display:table-row-group}
.collapsing{position:relative;height:0;overflow:hidden;-webkit-transition:height .35s ease;-o-transition:height .35s ease;transition:height .35s ease}
 span.gallery_desc { font-size: 14px; line-height: 18px; float: left; font-family: 'Noto Sans Malayalam';}
 .ss_title {font-size: 22px;font-weight: normal;}
  @media (min-width: 992px){
  .video_content {padding-left: 35px; }
  .leftEl1 {padding: 0 25px 0 0 !important; }
}
  @media (max-width: 992px){
.video_content {
    padding: 0 5px;
    }}
  .gallery_border {border: 1px solid #E0DFDF;padding: 2px;float: left;width: 100%;}
  .subsectiongridtitle, .gallery_title {font-size: 14px;line-height: 15px;float: left;}
.pNavLink span{top:0}  
  .gridView .ajaxify .col-md-12 .col-md-12 { margin-bottom: 25px !important;} 
  .gridView .ajaxify .col-md-12 .col-md-12.listtitle, .gridView .ajaxify .col-md-12 .col-md-12.img1 { margin-bottom: 0 !important;}
  .center-cropped img{height:auto!important;}
  /*new */
  .cols_dept {margin-left: 20px;}
  .embed-responsive.embed-responsive-4by3 { padding-bottom: 75%;}
  .embed-responsive {position: relative; display: block;height: 0;padding: 0;overflow: hidden;}
  .gal {padding-right: 1.5%;}
  .current {color: #02A6DB !important;}
  .gridview_department {font-weight: 500;}
  .gal {font-family: "Roboto Condensed",sans-serif;padding-right: 15px;font-weight: 400;padding-bottom: 12px;}
  .embed-responsive{position:relative;display:block;height:0;padding:0;overflow:hidden}.embed-responsive .embed-responsive-item,.embed-responsive iframe,.embed-responsive embed,.embed-responsive object{position:absolute;top:0;bottom:0;left:0;width:100%;height:100%;border:0}.embed-responsive.embed-responsive-16by9{padding-bottom:56.25%}.embed-responsive.embed-responsive-4by3{padding-bottom:75%}
  .story-heading {line-height: 1.2em;font-size: 15px;font-family: 'Noto Sans Malayalam'!important;}
  blockquote {padding: 10px 20px;margin: 0 0 20px;font-size: 17.5px; border-left: 5px solid #eee;}
  .listtitle p {margin-bottom: 10px;}
  #content_list .BodyText {line-height: 20px !important;font-size: 14px !important; color: #000;}
  .common_text {font-family: 'Noto Sans Malayalam'!important;}
  .mobile_title { font-size: 14px !important;}
  .tabborder { float: left; margin: 0; padding: 13px; float: left; border: 5px solid #F1F1F1;}
  .trending_border {float: left;margin: 0;padding: 0; padding-top: 15px;padding-bottom: 17px;border-bottom: 1px solid #e0e0e0;}
  .morestory_border { padding: 16px 14px; border: 6px solid #E0DFDF;}
  .more_articles_border {border-top: 1px solid #e0e0e0;}
  p { margin: 0 0 10px;}
  .ltst_title { background: transparent url("http://images.mathrubhumi.com/polopoly/images/mathrubhumi/main_bullet.png") no-repeat scroll 0px 5px;font-family: 'NotoSansMalayalam-Regular';font-size: 14px;float: left; padding-left: 14px;padding-right: 4px;padding-bottom: 12px; color: #333; line-height: 19px;}
  .more-st {position: absolute; bottom: -25px;  right: 5%;}
  .leftEl_2 { width: 100%;float: left;border: 0px solid #FF6600;border-width: 1px 0px; padding: 9px 0px 9px 65px;}
  .video_content p {font-size: 16px;line-height: 26px;font-family: 'Noto Sans Malayalam'!important;}
  .tag_article {display: none;}
  .env_top_story .DoubleMainHeading {margin-top: 20px;font-size: 22px;font-weight: normal;line-height: 28px;}
  .DoubleMainIntro {font-size: 14px;float: left;color: #333333;width: 95%;line-height: 19px;margin-top: 11px;}
  .tweettitle{float:left;width:100%;height: 340px; overflow-y: scroll;overflow-x:hidden;}

  /*included in pagelayout remove */
  .logo_container{width:auto;}
  .relatedtitle{font-size: 14px;line-height: 18px;float: left;}
  .listtitle p{width:99%;float:left} 
  
</style>
        
                                                                          <link rel="stylesheet" type="text/css" href="/cmlink/news-page-style-7.1104191">
            
    <script type="text/javascript" src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/SocialShare.min.Latest.js"></script>
    <script src="http://vuukle.com/js/vuukle.js" type="text/javascript" defer> </script>
    <script src="http://vuukle.com/js/endlessVuukle.js" defer></script>

</body></html>