
<!doctype html><html><head>                <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PPVDBZ');</script>
        <!-- End Google Tag Manager -->
                                                                                                                                                    <title>3-year-old raped, beaten and left to die in a drain in Delhi ഡല്‍ഹിയില്‍ മൂന്നര വയസുകാരിയെ പീഡിപ്പിച്ച് കുപ്പത്തൊട്ടിയില്‍ തള്ളി-Mathrubhumi News, Latest India News, India Breaking News, India Politic</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="schema.DC" href="http://purl.org/dc/elements/1.1/"><meta name="robots" content="index"><meta name="robots" content="ACAP allow-index">    <meta name="title" content="ഡല്‍ഹിയില്‍ മൂന്നര വയസുകാരിയെ പീഡിപ്പിച്ച് കുപ്പത്തൊട്ടിയില്‍ തള്ളി  3-year-old raped, beaten and left to die in a drain in Delhi "><meta name="DC.title" content="ഡല്‍ഹിയില്‍ മൂന്നര വയസുകാരിയെ പീഡിപ്പിച്ച് കുപ്പത്തൊട്ടിയില്‍ തള്ളി">    <meta name="author" content=""><meta name="DC.creator" content="">    <meta name="keywords" content="Rape, 3 year old girl"><meta name="news_keywords" content="Rape, 3 year old girl"><meta name="DC.subject" content="Rape, 3 year old girl">        <meta name="description" content="Latest news in India, Top breaking headlines on politics, current affairs, news live from other states on business, technology - Mathrubhumi">            <meta property="fb:app_id" content="232498269969" />
        <meta property="og:url" content="http://www.mathrubhumi.com/news/india/3-year-old-raped-beaten-and-left-to-die-in-a-drain-in-delhi-malayalam-news-1.1526773" />         <meta property="og:type" content="article" /><meta property="og:site_name" content="Mathrubhumi" /><meta property="og:title" content="ഡല്‍ഹിയില്‍ മൂന്നര വയസുകാരിയെ പീഡിപ്പിച്ച് കുപ്പത്തൊട്ടിയില്‍ തള്ളി" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@mathrubhumi" /><meta name="twitter:url" content="http://www.mathrubhumi.com/news/india/3-year-old-raped-beaten-and-left-to-die-in-a-drain-in-delhi-malayalam-news-1.1526773" /><meta name="twitter:title" content="ഡല്‍ഹിയില്‍ മൂന്നര വയസുകാരിയെ പീഡിപ്പിച്ച് കുപ്പത്തൊട്ടിയില്‍ തള്ളി"  /><meta name="twitter:creator" content="@mathrubhumi">
                                                                <meta property="og:image" content="http://www.mathrubhumi.com/polopoly_fs/1.1152761.1478328727!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
        <meta name="twitter:image:src" content="http://www.mathrubhumi.com/polopoly_fs/1.1152761.1478328727!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
                                                                                                                                                                                                                                                                                                                                                                    <meta property="og:description" content="ന്യൂഡല്&zwj;ഹി: മൂന്നര വയസുകാരിയെ മാനഭംഗപ്പെടുത്തിയശേഷം ചവറ്റുകുട്ടയില്&zwj; ഉപേക്ഷിച്ച .." />
            <meta name="twitter:description" content="ന്യൂഡല്&zwj;ഹി: മൂന്നര വയസുകാരിയെ മാനഭംഗപ്പെടുത്തിയശേഷം ചവറ്റുകുട്ടയില്&zwj; ഉപേക്ഷിച്ച .." />
        
                                                <link rel="amphtml" href="http://www.mathrubhumi.com/amp/news/india/3-year-old-raped-beaten-and-left-to-die-in-a-drain-in-delhi-malayalam-news-1.1526773" />
                <link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.rssfeed" href="/cmlink/mathrubhumi-latestnews-rssfeed-1.1184486" ><link rel="alternate" type="application/rss+xml" title="mathrubhumi.latestnews.appsfeed" href="/cmlink/mathrubhumi-latestnews-appsfeed-1.1184482" ><link rel="alternate" type="application/rss+xml" title="news rss" href="/cmlink/news-rss-1.1184515" ><link rel="alternate" type="application/rss+xml" title="india app feed" href="/cmlink/india-app-feed-1.1184618" ><link rel="alternate" type="application/rss+xml" title="india rss feed" href="/cmlink/india-rss-feed-1.1184617" >    
      

          <style>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</style>
                
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]> <script type='text/javascript' src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/html5.js"></script><script type='text/javascript' src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/respond.js"></script> <![endif]-->
    <script type="text/javascript">if (typeof(Storage) != "undefined") {localStorage.setItem("bookmark",window.location.href);};</script>
    
                          <style>
  /* .embed-responsive.embed-responsive-4by3 {
     padding-bottom: 100% !important; 
} */
</style>
                  <script type="text/javascript">
var kslMobile = {}, $k = kslMobile;
$k.urlType=(function(){var a = window.location.pathname;if(a.match(/article\d{2,}.ece/)){return 2;}else if(a.length>2){return 1;}else{return 0;}})();
$k.isMobile=(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))){return true;}else{return false;}})(navigator.userAgent||navigator.vendor||window.opera);
//var dtpcriteria = window.location.search.search("m=dtp");
var dtpcriteria = document.cookie.search("thdtp=true");
    var a = window.location.pathname;
if($k.isMobile && dtpcriteria == -1)
{
if($k.urlType == 1)
{	var mobUrl = "";
$k.url = mobUrl;
if(mobUrl.length > 10)
{
window.location = mobUrl;
}else
{
window.location = "/mobile"+a;
}	}
else if($k.urlType == 2)
{	var mobUrl = "";
if(mobUrl.length > 2)
{
$k.url = mobUrl;
if(mobUrl.length > 10)
{
window.location = mobUrl;
}else
{
window.location = "/mobile"+a;
}
}	}
else
{
window.location = "/mobile"+a;
}
}
</script>

<link rel="icon" type="image/png" href="/img/icons/android-icon-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-icon-180x180.png">
<link rel="shortcut icon" href="/img/icons/mbi-favicon.ico">
<meta name="google" content="notranslate" />
                  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1120978/728X90_MbPortalM_TopBanner_DetailedNews', [728, 90], 'div-gpt-ad-1442236867711-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/300x600_MbPortalM_Double1_DetailedNews', [300, 600], 'div-gpt-ad-1442237042017-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/300x250_MbPortalM_MR2_DetailedNews', [300, 250], 'div-gpt-ad-1442237422125-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/300x250_MbPortalM_MR3_DetailedNews', [300, 250], 'div-gpt-ad-1442237536403-0').addService(googletag.pubads());
    googletag.defineSlot('/1120978/300x250_MbPortalM_MR4_DetailedNews', [300, 250], 'div-gpt-ad-1442237615968-0').addService(googletag.pubads());    
    googletag.defineSlot('/1120978/640x90_MbPortalM_IslandBoard1_DetailedNews', [640, 90], 'div-gpt-ad-1444993437388-0').addService(googletag.pubads());    
    googletag.defineSlot('/1120978/468x60_MbImagesM_Overlay', [468, 60], 'div-gpt-ad-1475317396680-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
        
                                   <link rel="canonical" href="http://www.mathrubhumi.com/news/india/3-year-old-raped-beaten-and-left-to-die-in-a-drain-in-delhi-malayalam-news-1.1526773"/>
    
            <script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
    </head>
<body>
                    <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPVDBZ"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
                <div class="container-fluid">
    <div class="container" style="padding:0px !important"><div class="col-md-12 col-sm-12 col-xs-12" id="adslot">
                          <!--
<script type='text/javascript'>
    GA_googleAddSlot("ca-pub-3347613767743789", "1110x520_MbPortalM_Sitecapture_Homepage");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<style type="text/css">
  @media (min-width:992px){ #site_capturead{left:-70px;} #showMe{width:90%;}  }
@media (min-width:1190px){ #site_capturead{left:-40px;} #showMe{width:100%;} }    
@media (min-width:1200px){ #site_capturead{left:0px;} #showMe{width:100%;} }      
</style>
<div id="site_Capture" style="opacity:1; background-color:#fff;   position:fixed;   width:100%;   height:100%;   top:0px;   left:0px;  z-index:9000000;display:none;">
  <div style="float:left;height:100px;overflow:hidden;"></div>
</div>
<div style="position:absolute;top:70px;   z-index:9100000;width:1110px;" id="site_capturead">            
  <div style="background: #fff;padding:10px 0px 0px 0px;font-size: 14px;font-family:Arial;float:left; display: none; " id="showMe">
    <div style="float:right;">
      	<p style="float:left;margin-top:5px;">Homepage will be loaded in: <span id="countdown" class="timer">0:10</span></p>
      <a  onclick="javascript:location.replace(window.location.href)" style="float:left;"><img src='http://images.mathrubhumi.com/polopoly/images/mathrubhumi/close_icon.png' border='0' /></a>
     </div> 
  	</div>
  <div style="width:100%;float:left;">    
        <script type='text/javascript'>
          if($(window).width() > 992 ) { 
            GA_googleFillSlot("1110x520_MbPortalM_Sitecapture_Homepage");
          }
        </script>
  </div>
</div>

<script language="JavaScript" type="text/javascript">
if(document.getElementById('google_ads_div_1110x520_MbPortalM_Sitecapture_Homepage_ad_container')){
  $('body').css({overflow:'hidden'});
  $('#site_Capture').show();     
}
</script>
-->
        
      </div></div>    <div class="mathrubhumi_header_top hidden-xs">
    <div class="container hidden-sm" style="padding:0px;">
        <div  style="float:left;width:100%;">
            <div style="float:right;">
                              
                          <style>
.mathrubhumi_header_top,.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white,#rPage,#lPage,.ss_lft,.ss_rgt{background:none}.mathrubhumi_header_top{background:#005689 !important}.mathrubhumi_header_top a,.homeIco,.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white,#rPage,#lPage,.btmLgo,.bClbFm,.ss_lft,.ss_rgt{background-image:url('http://images.mathrubhumi.com/polopoly/images/mathrubhumi/mbiSp.png') !important;background-repeat:no-repeat}.mathrubhumi_header_top a{margin-right:4px}.tFB{background-position:-20px -0px;width:20px;height:20px}.tTwit{background-position:-120px -0px;width:20px;height:20px}.tGPlus{background-position:-40px -0px;width:20px;height:20px}.tYT{background-position:-160px -0px;width:20px;height:20px}.tRss{background-position:-100px -0px;width:20px;height:20px}.tIpad{background-position:-80px -0px;width:20px;height:20px}.tIph{background-position:-60px -0px;width:20px;height:20px}.tAndr{background-position:-0px -0px;width:20px;height:20px}.tWin{background-position:-140px -0px;width:20px;height:20px}.homeIco{background-position:-246px -0px;width:18px;height:18px;padding:0px 0px 30px 0px !important;margin:11px 5px 0px 0px;border-bottom:3px solid #999 !important}.homeIco span{display:none}.pgwMenu .pm-viewMore span.mat_icon,.pgwMenu .pm-viewMore span.white{background-position:-228px -0px;width:18px;height:18px}#rPage{background-position:-300px -0px;width:25px}#lPage{background-position:-325px -0px;width:25px}.pNavLink span{top:0}.btmLgo{background-position:-635px -0px;width:86px;height:25px}.bClbFm{background-position:-350px -0px;width:47px;height:33px}.ss_lft{background-position:-325px -8px;width:15px;height:28px}.ss_rgt{background-position:-310px -8px;width:15px;height:28px}.sClubFm,.sSeed,.sRedmic,.sKappa,.sMbtv{background-image:url(//images.mathrubhumi.com/polopoly/images/mathrubhumi/mbiSp.png) !important;background-repeat:no-repeat;border-right: 10px solid #FFF}.sClubFm{background-position:-349px -0px;width:63px;height:33px}.sSeed{background-position:-551px -0px;width:58px;height:37px}.sRedmic{background-position:-599px -0px;width:46px;height:37px}.sKappa{background-position:-397px -0px;width:125px;height:33px}.sMbtv{background-position:-507px -0px;width:54px;height:36px}
</style>
<div style="float:left;padding-right:18px;padding-left:10px">
<p>FOLLOW US ON</p>
<a href="https://www.facebook.com/mathrubhumidotcom" class="tFB" target="_blank" title="FACEBOOK">&nbsp;</a>
<a href="https://twitter.com/#!/mathrubhumi" class="tTwit" target="_blank" title="Twitter">&nbsp;</a>             
<a href="http://google.com/+mathrubhumi" class="tGPlus" target="_blank" title="Google Plus">&nbsp;</a>        
<a href="https://www.youtube.com/user/mathrubhumionline" class="tYT" target="_blank" title="You Tube">&nbsp;</a>
<a href="http://feeds.feedburner.com/mathrubhumi" class="tRss" target="_blank" title="RSS">&nbsp;</a>
</div>
<div style="float:left;padding-left:10px">
<p>DOWNLOAD</p>
<a href="https://itunes.apple.com/in/app/mathrubhumi-ipad-edition/id529463298?mt=8" class="tIpad" target="_blank" title="Ipad">&nbsp;</a>
<a href="https://itunes.apple.com/in/app/mathrubhumi/id520404360?mt=8" class="tIph" target="_blank" title="IPhone">&nbsp;</a>
<a href="https://play.google.com/store/apps/details?id=gmms.mathrubhumi.basic" class="tAndr" target="_blank" title="Android">&nbsp;</a>
<a href="https://www.microsoft.com/en-us/store/apps/mathrubhumi-news/9nblggh4rdwl" class="tWin" target="_blank" title="Windows">&nbsp;</a>
</div>
        
                                </div>
        </div>
    </div>
</div>

<div class="container" style="padding:0px;">
    <div class="mathrubhumi_header_middle">
        <div class="logo_container">
                              
                                <a style="float:left;z-index:100;" href="/" class=" img-responsive" target="_self" title="Mathrubhumi"><img src="/polopoly_fs/7.5057824.1478519957!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  class="img-responsive"  /></a>        
                                  <div class="date_bottom_container hidden-sm hidden-lg">
                                      <span class="systemday1" style="font-family: 'Roboto Condensed', sans-serif;font-size:14px;"></span>
                                </div>
        </div>
        <div class="date_container hidden-xs hidden-md">
                            <span class="systemdate"></span>
              <div style="float:left;padding-left:8px;">
                <span class="systemday"></span>
                <span class="systemmonyear"></span>
              </div>
                          <script>
                $(document).ready(function() {
                    var monthNames = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
                    var daysInWeek = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
                    var currentTime = new Date();
                    var currentOffset = currentTime.getTimezoneOffset();
                    var ISTOffset = 330;   // IST offset UTC +5:30
                    var d = new Date(currentTime.getTime() + (ISTOffset + currentOffset) * 60000);
                    $("span.systemdate").html(d.getDate())
                    $("span.systemday").html(daysInWeek[d.getDay()])
                    $("span.systemmonyear").html(monthNames[d.getMonth()] + " " + d.getFullYear())
                    $("span.systemday1").html(d.getDate() + " " + daysInWeek[d.getDay()] + " " + monthNames[d.getMonth()] + " " + d.getFullYear())
                });
            </script>
        </div>

        <div class="hidden-md hidden-lg" style="float:right">
          <nav>
            <ul class="list-unstyled main-menu">
              <li class="text-right"><a href="#" id="nav-close">X</a></li>
                                            <li>        <a style="background:none;padding:10px 5px 13px 0px;  border-bottom-color: #0080C7;" href="/" class=" home_mobile " target="_self" title="Home"><img src="/polopoly_fs/7.698490.1442634692!/image/image.gif_gen/derivatives/default/image.gif" alt="" border="0"  /></a></li>
                              <li>                                    
                     <style type="text/css">
            a.news span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;color:#0080C7;" href="/news" class=" news img-responsive" target="_self" title="News"><span>News</span></a></li>
                              <li>                          
                    <a style="border-bottom-color:#000000;" href="/gallery" class=" img-responsive" target="_self" title="Photos"><span>Photos</span></a></li>
                              <li>                          
                    <a style="border-bottom-color:#0080C7;" href="/videos" class=" img-responsive" target="_self" title="Videos"><span>Videos</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.features span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="/features" class=" features img-responsive" target="_self" title="Features"><span>Features</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.sports span:hover{color: #1B980E;}
          </style>
                <a style="border-bottom-color:#1B980E;" href="/sports" class=" sports img-responsive" target="_self" title="Sports"><span>Sports</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.pravasi span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/gulf" class=" pravasi img-responsive" target="_self" title="Gulf"><span>Gulf</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.money span:hover{color: #FF8C01;}
          </style>
                <a style="border-bottom-color:#FF8C01;" href="/money" class=" money img-responsive" target="_self" title="Money"><span>Money</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.movies-music span:hover{color: #E52B00;}
          </style>
                <a style="border-bottom-color:#E52B00;" href="/movies-music" class=" movies-music img-responsive" target="_self" title="Movies "><span>Movies </span></a></li>
                              <li>                          
                     <style type="text/css">
            a.technology span:hover{color: #08B1B8;}
          </style>
                <a style="border-bottom-color:#08B1B8;" href="/technology" class=" technology img-responsive" target="_self" title="Tech"><span>Tech</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.women span:hover{color: #D91E7F;}
          </style>
                <a style="border-bottom-color:#D91E7F;" href="/women" class=" women img-responsive" target="_self" title="Women"><span>Women</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.food span:hover{color: #D4240E;}
          </style>
                <a style="border-bottom-color:#D4240E;" href="/food" class=" food img-responsive" target="_self" title="Food"><span>Food</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.health span:hover{color: #009B84;}
          </style>
                <a style="border-bottom-color:#009B84;" href="/health" class=" health img-responsive" target="_self" title="Health"><span>Health</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.travel span:hover{color: #428916;}
          </style>
                <a style="border-bottom-color:#428916;" href="/travel" class=" travel img-responsive" target="_self" title="Travel"><span>Travel</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.campus span:hover{color: #894896;}
          </style>
                <a style="border-bottom-color:#894896;" href="/youth" class=" campus img-responsive" target="_self" title="Youth"><span>Youth</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.books span:hover{color: #AB2522;}
          </style>
                <a style="border-bottom-color:#AB2522;" href="/books" class=" books img-responsive" target="_self" title="Books"><span>Books</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.auto span:hover{color: #A01D86;}
          </style>
                <a style="border-bottom-color:#A01D86;" href="/auto" class=" auto img-responsive" target="_self" title="Auto"><span>Auto</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.agriculture span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="/agriculture" class=" agriculture img-responsive" target="_self" title="Agri"><span>Agri</span></a></li>
                              <li>     <a style="" href="/careers" class=" img-responsive" target="_self" title="Careers"><span>Careers</span></a></li>
                              <li>     <a style="" href="/education-malayalam" class=" img-responsive" target="_self" title="Edu"><span>Edu</span></a></li>
                              <li>     <a style="" href="/crime-beat" class=" img-responsive" target="_self" title="Crime"><span>Crime</span></a></li>
                              <li>     <a style="" href="/news/good-news" class=" img-responsive" target="_self" title="Good News"><span>Good News</span></a></li>
                              <li>                          
                     <style type="text/css">
            a.columns span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/columns" class=" columns img-responsive" target="_self" title="Columns"><span>Columns</span></a></li>
                              <li>     <a style="" href="/news/cartoons" class=" img-responsive" target="_self" title="Cartoons"><span>Cartoons</span></a></li>
                              <li>     <a style="" href="/spirituality" class=" img-responsive" target="_self" title="Spirituality"><span>Spirituality</span></a></li>
                              <li>     <a style="" href="/specials" class=" img-responsive" target="_self" title="Special Pages"><span>Special Pages</span></a></li>
                              <li>     <a style="" href="/photostories" class=" img-responsive" target="_self" title="Photostories"><span>Photostories</span></a></li>
                              <li>     <a style="" href="http://astrology.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Astrology"><span>Astrology</span></a></li>
                                                                        <li>     <a style="" href="http://digitalpaper.mathrubhumi.com/" class=" " target="_self" title="E-Paper"><span>E-Paper</span></a></li>
                              <li>     <a style="" href="http://english.mathrubhumi.com/" class=" " target="_self" title="English Edition"><span>English Edition</span></a></li>
                              <li>     <a style="" href="http://www.mathrubhumi.com/tv/" class=" " target="_blank" title="News Live"><span>News Live</span></a></li>
                              <li><div >
                  <a style="float:left" href="http://www.facebook.com/mathrubhumidotcom" class=" " target="_blank" title="FACEBOOK"><img src="/polopoly_fs/7.895.1444047779!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://twitter.com/#!/mathrubhumi" class=" " target="_blank" title="Twitter"><img src="/polopoly_fs/7.896.1444047793!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://google.com/+mathrubhumi" class=" " target="_blank" title="Google Plus"><img src="/polopoly_fs/7.73311.1444047801!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://www.youtube.com/user/mathrubhumionline" class=" " target="_blank" title="You Tube"><img src="/polopoly_fs/7.898.1444047809!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="http://feeds.feedburner.com/mathrubhumi" class=" " target="_blank" title="RSS"><img src="/polopoly_fs/7.899.1444047817!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>    </div></li>
                              <li><div >
                  <a style="float:left;" href="https://itunes.apple.com/in/app/mathrubhumi-ipad-edition/id529463298?mt=8" class=" " target="_blank" title="Ipad"><img src="/polopoly_fs/7.905.1444047833!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://itunes.apple.com/in/app/mathrubhumi/id520404360?mt=8" class=" " target="_blank" title="IPhone"><img src="/polopoly_fs/7.907.1444047873!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://play.google.com/store/apps/details?id=gmms.mathrubhumi.basic" class=" " target="_blank" title="Android"><img src="/polopoly_fs/7.909.1444047881!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>                <a style="float:left;" href="https://www.microsoft.com/en-us/store/apps/mathrubhumi-news/9nblggh4rdwl" class=" " target="_blank" title="Windows"><img src="/polopoly_fs/7.156147.1462555321!/image/image.png_gen/derivatives/default/image.png" alt="" border="0"  /></a>    </div></li>
                              <li><div style='width:90%;float:left' class='search_mobile' >
            <style>
    .info {font-size: 20px ;padding-left: 25px;float: left; padding-top: 20px;padding-bottom: 20px;}
    @media only screen and (max-width: 480px), only screen and (max-device-width: 480px) {
        .search_pg{padding: 15px !important;}
        .srch_fm{padding-top: 10px !important;padding-left: 0px !important;}
    }
    .pg_no{font-weight: bold;  background: #2E6AB1 none repeat scroll 0% 0%;  color: #FFF;  border: 1px solid #2E6AB1;margin: 2px;}
    .pg_np{text-decoration: none;  color: #105CB6;  border: 1px solid #9AAFE5;margin: 1px;}
    .currentpage{border: 1px solid #9AAFE5;margin: 1px;}
</style>




<div class="search element" id="search_7.904360">

            <form class="srch_fm" style="float: left;width: 100%;" action="/news/india/malayalam-search-7.904360" method="get">
            <div>
                <input type="text" name="q" value="" placeholder="Search mathrubhumi.com" class="mat_search_text" style="width:84.5%;padding-left:40px"  />
                <input class="submit mat_search_button" type="submit" value="GO" style="width:14%" />
            </div>
        </form>
    
    </div>    </div></li>
                                        </ul>
          </nav>
          
          <div class="navbar navbar-inverse" style="top:auto">
            <!--Include your brand here-->
            <a class="navbar-brand" href="#"></a>
            <div class="navbar-header pull-right">
             
              <a id="nav-expander" class="nav-expander">
                <i class="fa fa-bars fa-lg white"></i>
              </a>
            </div>
          </div>
          <script>
          $(document).ready(function(){
            $('#nav-expander').on('click',function(e){
              e.preventDefault();
              $('body').toggleClass('nav-expanded');
            });
            $('#nav-close').on('click',function(e){
              e.preventDefault();
              $('body').removeClass('nav-expanded');
            });
            $(".main-menu").navgoco({
              caret: '<span class="caret"></span>',
              accordion: false,
              openClass: 'open',
              save: true,
              cookie: {
                name: 'navgoco',
                expires: false,
                path: '/'
              },
              slide: {
                duration: 300,
                easing: 'swing'
              }
            });
          });
          </script>
        </div>

        <div class="top_ad_container hidden-xs">
                      
                          <div style="border: 1px solid #DADADA;float:left;">
<!-- /1120978/728X90_MbPortalM_TopBanner_DetailedNews -->
<div id='div-gpt-ad-1442236867711-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442236867711-0'); });
</script>
</div>
</div>
        
                        </div>
      </div>

      <div class="mathrubhumi_menu navigation_top hidden-sm hidden-xs">
                                <ul class="pgwMenu">
                                                                                                    <li>        <a style="background:none;padding:10px 5px 13px 0px;  border-bottom-color: #0080C7;" href="/" class=" home_mobile " target="_self" title="Home"><img src="/polopoly_fs/7.698490.1442634692!/image/image.gif_gen/derivatives/default/image.gif" alt="" border="0"  /></a></li>
                                                                                                    <li>                                    
                     <style type="text/css">
            a.news span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;color:#0080C7;" href="/news" class=" news img-responsive" target="_self" title="News"><span>News</span></a></li>
                                                                                                    <li>                          
                    <a style="border-bottom-color:#000000;" href="/gallery" class=" img-responsive" target="_self" title="Photos"><span>Photos</span></a></li>
                                                                                                    <li>                          
                    <a style="border-bottom-color:#0080C7;" href="/videos" class=" img-responsive" target="_self" title="Videos"><span>Videos</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.features span:hover{color: #A33F00;}
          </style>
                <a style="border-bottom-color:#A33F00;" href="/features" class=" features img-responsive" target="_self" title="Features"><span>Features</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.sports span:hover{color: #1B980E;}
          </style>
                <a style="border-bottom-color:#1B980E;" href="/sports" class=" sports img-responsive" target="_self" title="Sports"><span>Sports</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.pravasi span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/gulf" class=" pravasi img-responsive" target="_self" title="Gulf"><span>Gulf</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.money span:hover{color: #FF8C01;}
          </style>
                <a style="border-bottom-color:#FF8C01;" href="/money" class=" money img-responsive" target="_self" title="Money"><span>Money</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.movies-music span:hover{color: #E52B00;}
          </style>
                <a style="border-bottom-color:#E52B00;" href="/movies-music" class=" movies-music img-responsive" target="_self" title="Movies "><span>Movies </span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.technology span:hover{color: #08B1B8;}
          </style>
                <a style="border-bottom-color:#08B1B8;" href="/technology" class=" technology img-responsive" target="_self" title="Tech"><span>Tech</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.women span:hover{color: #D91E7F;}
          </style>
                <a style="border-bottom-color:#D91E7F;" href="/women" class=" women img-responsive" target="_self" title="Women"><span>Women</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.food span:hover{color: #D4240E;}
          </style>
                <a style="border-bottom-color:#D4240E;" href="/food" class=" food img-responsive" target="_self" title="Food"><span>Food</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.health span:hover{color: #009B84;}
          </style>
                <a style="border-bottom-color:#009B84;" href="/health" class=" health img-responsive" target="_self" title="Health"><span>Health</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.travel span:hover{color: #428916;}
          </style>
                <a style="border-bottom-color:#428916;" href="/travel" class=" travel img-responsive" target="_self" title="Travel"><span>Travel</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.campus span:hover{color: #894896;}
          </style>
                <a style="border-bottom-color:#894896;" href="/youth" class=" campus img-responsive" target="_self" title="Youth"><span>Youth</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.books span:hover{color: #AB2522;}
          </style>
                <a style="border-bottom-color:#AB2522;" href="/books" class=" books img-responsive" target="_self" title="Books"><span>Books</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.auto span:hover{color: #A01D86;}
          </style>
                <a style="border-bottom-color:#A01D86;" href="/auto" class=" auto img-responsive" target="_self" title="Auto"><span>Auto</span></a></li>
                                                                                                    <li>                          
                     <style type="text/css">
            a.agriculture span:hover{color: #009900					;}
          </style>
                <a style="border-bottom-color:#009900					;" href="/agriculture" class=" agriculture img-responsive" target="_self" title="Agri"><span>Agri</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="/careers" class=" img-responsive" target="_self" title="Careers"><span>Careers</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="/education-malayalam" class=" img-responsive" target="_self" title="Edu"><span>Edu</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="/crime-beat" class=" img-responsive" target="_self" title="Crime"><span>Crime</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="/news/good-news" class=" img-responsive" target="_self" title="Good News"><span>Good News</span></a></li>
                                                                                                     <li style="display:none;">                          
                     <style type="text/css">
            a.columns span:hover{color: #0080C7;}
          </style>
                <a style="border-bottom-color:#0080C7;" href="/news/columns" class=" columns img-responsive" target="_self" title="Columns"><span>Columns</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="/news/cartoons" class=" img-responsive" target="_self" title="Cartoons"><span>Cartoons</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="/spirituality" class=" img-responsive" target="_self" title="Spirituality"><span>Spirituality</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="/specials" class=" img-responsive" target="_self" title="Special Pages"><span>Special Pages</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="/photostories" class=" img-responsive" target="_self" title="Photostories"><span>Photostories</span></a></li>
                                                                                                     <li style="display:none;">     <a style="" href="http://astrology.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Astrology"><span>Astrology</span></a></li>
                                                                    </ul>
                  </div>

      <script type="text/javascript">
      $(document).ready(function(){
      $('.pgwMenu').pgwMenu({
              viewMoreLabel: '<span class="mat_icon"></span>'
      });
      });
      </script>


  

    <div class="mathrubhumi_header_bottom">
      <div class="hidden-sm hidden-xs" style="width:80.5%;float:left">
                  <div class="special_menus">
            
                          <div >
                  <a style="padding-left:0px;" href="http://english.mathrubhumi.com/" class=" " target="_self" title="English"><span>English</span></a>                <a style="font-weight:bold" href="http://www.mathrubhumi.com/print-edition/" class=" img-responsive" target="_self" title="Print"><span>Print</span></a>                <a style="font-weight:bold" href="/nri" class=" img-responsive" target="_self" title="NRI"><span>NRI</span></a>                <a style="color: #666666;" href="http://digitalpaper.mathrubhumi.com/" class=" " target="_blank" title="E-Paper"><span>E-Paper</span></a>               <a style="" href="/magazines" class=" img-responsive" target="_self" title="Magazines"><span>Magazines</span></a>               <a style="" href="http://www.mathrubhumi.com/tv/" class=" " target="_blank" title="Live TV"><span>Live TV</span></a>               <a style="" href="http://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_self" title="Archives"><span>Archives</span></a>               <a style="" href="http://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_self" title="Classifieds"><span>Classifieds</span></a>               <a style="" href="http://matrimony.mathrubhumi.com/" class=" img-responsive" target="_blank" title="Matrimony"><span>Matrimony</span></a>               <a style="" href="/subscription" class=" img-responsive" target="_self" title="Subscription"><span>Subscription</span></a>                <a style="background:none;" href="https://secure.mathrubhumi.com/books/" class=" img-responsive" target="_self" title="Buy Books"><span>Buy Books</span></a>    </div>        
                </div>
              </div>
      <div class="hidden-sm hidden-xs" role="search" style="margin:0;padding:0;width:19.5%;float:left">
                          <div class="search_forms" style="float:right;">
              
                          <script language="JavaScript" type="text/javascript">
/*<![CDATA[*/
if(document.getElementById('google_ads_div_1110x520_MbPortalM_Sitecapture_Homepage_ad_container')){
$('.logo_container').css('position','relative');
$('.logo_container').css('z-index','9100000000');
$('.logo_container').css('top','-70px');
$('.date_container').css('z-index','91000000000');
$('.date_container').css('position','relative');
$('.date_container').css('top','-70px');
$('#showMe').show();
var seconds = 10;
function secondPassed() {
var minutes = Math.round((seconds - 30)/60);
var remainingSeconds = seconds % 60;
if (remainingSeconds < 10) {
remainingSeconds = "0" + remainingSeconds;
}
document.getElementById('countdown').innerHTML = minutes + ":" + remainingSeconds;
if (seconds == 0) {
clearInterval(countdownTimer);
location.replace(window.location.href)
} else {
seconds--;
}
}  
var countdownTimer = setInterval('secondPassed()', 1000);
}
/*]]>*/
</script>
                  <style>
    .info {font-size: 20px ;padding-left: 25px;float: left; padding-top: 20px;padding-bottom: 20px;}
    @media only screen and (max-width: 480px), only screen and (max-device-width: 480px) {
        .search_pg{padding: 15px !important;}
        .srch_fm{padding-top: 10px !important;padding-left: 0px !important;}
    }
    .pg_no{font-weight: bold;  background: #2E6AB1 none repeat scroll 0% 0%;  color: #FFF;  border: 1px solid #2E6AB1;margin: 2px;}
    .pg_np{text-decoration: none;  color: #105CB6;  border: 1px solid #9AAFE5;margin: 1px;}
    .currentpage{border: 1px solid #9AAFE5;margin: 1px;}
</style>




<div class="search element" id="search_7.343351">

            <form class="srch_fm" style="float: left;width: 100%;" action="/news/india/malayalam-search-7.343351" method="get">
            <div>
                <input type="text" name="q" value="" placeholder="Search mathrubhumi.com" class="mat_search_text" style="width:84.5%;padding-left:40px"  />
                <input class="submit mat_search_button" type="submit" value="GO" style="width:14%" />
            </div>
        </form>
    
    </div>        
                </div>
              </div>
    </div>

</div>    <div id="ajax-load-area3"  style="float:left;width:100%">
        <div class="container">
            <div class="row">
                                                                                                            <script type="text/javascript">$(document).ready(function (){ if (localStorage.getItem("section") != null) { $("#sec_id").attr("href", localStorage.getItem("section")); }; });</script>
                        <div  class="col-md-12 col-sm-12 col-xs-12" style="margin-bottom:30px">
                            <div class="col-md-12 col-sm-12 col-xs-12" id="mat_contentside">
                                <div class="story_content">
                                    <div class="col-md-12 col-sm-12 col-xs-12"><a id="sec_id" href="/news/india" style="z-index:10000000;width:50px;height:21px;float:right;margin-right:10px;margin-top:10px"><img src="/img/mathrubhumi/close_btn.gif" id="close_button" style="float:left;z-index:1000;display:block;margin-top:0px;margin-left:30px" /></a></div>
                                    <div class="col-md-12 col-sm-12 col-xs-12" id="contentsWrapper">
                                        <div class="content" wtyle="float:left;width:100%;">
                                        <div class="col-md-8 col-sm-12 col-xs-12">
                                                                                             <div class="col-md-12 col-sm-12 col-xs-12 story_page_left "  >
                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="col-md-2 col-sm-2 col-xs-12">
              <a href="/news" class="department_name_article" style="float:left;background:#D96D00;">News</a>
              <div class="social_icons hidden-xs">
                <div class='like-block' style="border-top:1px dashed #DFDFDF;">
                  <div class='like-button share s_facebook'><span class="share-icon fb-share-ic" ></span><span>FACEBOOK</span></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share s_twitter'><span class="share-icon tw-share-ic" ></span><span>TWITTER</span></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share s_pinterest'><span class="share-icon pt-share-ic" ></span><span>PINTEREST</span></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share s_linkedin'><span class="share-icon ld-share-ic" ></span><span>LINKEDIN</span></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share s_plus'><span class="share-icon gp-share-ic" ></span><span>GOOGLE +</span></div>
                </div>
                <div class='like-block' style="margin-top:40px;">
                  <div class='like-button share'><a onclick="printDiv('article')" >PRINT</a></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share s_gmail'><a>EMAIL</a></div>
                </div>
                <div class='like-block'>
                  <div class='like-button share'><a href="#vuukle-emote" class="jumper">COMMENT</a></div>
                </div>
              </div>
                          </div>
    <div class="col-md-10 col-sm-10 col-xs-12 mat_story_content">
                  <div id="article" class="element article" style="padding-right:13px;">
                <div >
                            <h1 class="title common_text" style="margin-bottom:5px">ഡല്‍ഹിയില്‍ മൂന്നര വയസുകാരിയെ പീഡിപ്പിച്ച് കുപ്പത്തൊട്ടിയില്‍ തള്ളി  </h1>
               </h1>
                    </div>
        <div class="clearfix">
                <div class="col-md-12 col-sm-12 col-xs-12" style='margin-top:15px;margin-bottom:30px;'>
                                                             <div class='col-md-12 col-sm-12 col-xs-12'>                                                 <div   style="border-bottom:1px solid #CBCBCB;float:left;width: 100%;">
                            <p class="article_lead_val common_text">
                                                        ആനന്ദ് പര്‍ബത്ത് സ്വദേശിയായ പെണ്‍കുട്ടിയാണ് തിങ്കളാഴ്ച രാത്രി പീഡനത്തിനിരയായത്
                            </p>
                       </div>
                                                                      <div class="date_line" style="float:left;margin-top:10px;width:100%;">
                                                                                                                                      <div class="date_fontlinks" style="float: left;font-family:Arial;width: 100%;">
                            <div style="float: left;width: 86%;" class="date_outer">
                                                                               <span style='float:left;'>Published: Nov 23, 2016, 09:46 AM IST</span>
                                                     </div>
                               <div id="fontlinks" style="float: right;padding-left: 13px;">
                                   <a style="text-decoration: none;" href="javascript:void(0)" id="decfont" class="no-ajaxy button buttonfont">T-</a>
                                   <a style="text-decoration: none;" href="javascript:void(0)" id="realfont" class="no-ajaxy button buttonfont">T</a>
                                   <a style="text-decoration: none;"  href="javascript:void(0)" id="incfont" class="no-ajaxy button buttonfont">T+</a>
                               </div>
                           </div>
                       </div>
                    </div>
               </div>
                                                                        <link rel="image_src" href="/polopoly_fs/1.1152761.1478328727!/image/image.jpg_gen/derivatives/landscape_607/image.jpg" />
                                                                                          <div class="col-md-12 col-sm-12 col-xs-12 common_text" style="font-size:15px;line-height:16px;margin-bottom:30px;">
                  <div style='float:left;position:relative;width:100%;'>
                                        <img title='Gang Rape ' height='351' style='margin-left:auto;margin-right:auto;width: 100%;border:1px solid #E6E6E6;' alt='Gang Rape' width='607' class='img-responsive top_img' src='/polopoly_fs/1.1152761.1478328727!/image/image.jpg_gen/derivatives/landscape_607/image.jpg' />
                                                                                </div>
                                  </div>
                                                  <div id="content" class="articleBody common_text">
              <div class='col-md-12 col-sm-12 col-xs-12'>
                            <p>ന്യൂഡല്&zwj;ഹി: മൂന്നര വയസുകാരിയെ മാനഭംഗപ്പെടുത്തിയശേഷം ചവറ്റുകുട്ടയില്&zwj; ഉപേക്ഷിച്ച അയല്&zwj;വാസി അറസ്റ്റില്&zwj;. നോര്&zwj;ത്ത് ഡല്&zwj;ഹിയിലെ ഹരിജന്&zwj; ബസ്തി സ്വദേശിയായ ബല്&zwj;ബീര്&zwj; (35) ആണ് അറസ്റ്റിലായത്. ആശുപത്രിയില്&zwj; പ്രവേശിക്കപ്പെട്ട പെണ്&zwj;കുട്ടിയുടെ നിലഗുരുതരമാണ്. കഴിഞ്ഞ ഒമ്പത് മണിക്കൂറുകളായി കുട്ടി ഭക്ഷണം കഴിക്കുകയോ ഉറങ്ങുകയോ ചെയ്തിട്ടില്ല. ചൊവ്വാഴ്ച പുലര്&zwj;ച്ചയാണ് കുട്ടിയെ അവശനിലയില്&zwj; റെയില്&zwj;വേ ട്രാക്കില്&zwj; കണ്ടെത്തിയത്.</p>

<p>ആനന്ദ് പര്&zwj;ബത്ത് സ്വദേശിയായ പെണ്&zwj;കുട്ടിയാണ് തിങ്കളാഴ്ച രാത്രി പീഡനത്തിനിരയായത്. മാതാപിതാക്കള്&zwj; വീട്ടിലില്ലാത്ത തക്കം നോക്കിയെത്തിയ പ്രതി പെണ്&zwj;കുട്ടിയെ റെയില്&zwj;വേ ട്രാക്കിലേക്ക് കൂട്ടിക്കൊണ്ടു പോകുകയും ഉപദ്രവിക്കുകയുമായിരുന്നു.&nbsp;</p>

<p>ഇതിനുശേഷം പെണ്&zwj;കുട്ടിയെ ചവറ്റുകുഴിയില്&zwj; തട്ടിയിട്ടശേഷം ഇയാള്&zwj; ഓടി രക്ഷപ്പെടുകയായിരുന്നു. പെണ്&zwj;കുട്ടിയെ ശ്വാസം മുട്ടിച്ച് കൊലപ്പെടുത്താനും ശ്രമിച്ച പ്രതി കുട്ടി മരിച്ചുവെന്ന ധാരണയിലാണ് അവിടെ നിന്നും പോയതെന്ന് ഡെപ്യൂട്ടി കമ്മീഷണര്&zwj; മധൂര്&zwj; വര്&zwj;മ്മ പറഞ്ഞു.&nbsp;</p>

<p>ബല്&zwj;ബിര്&zwj; മദ്യലഹരിയിലാണ് പെണ്&zwj;കുട്ടിയെ ഉപദ്രവിച്ചത്. സംഭവദിവസം ഇയാള്&zwj;ക്കൊപ്പം പെണ്&zwj;കുട്ടി നടന്നുപോകുന്നത് ശ്രദ്ധയില്&zwj;പ്പെട്ട ആറ് വയസ്സുള്ള സഹോദരിയാണ് വിവരം രക്ഷതാക്കളെ അറിയിച്ചത്. രക്ഷിതാക്കള്&zwj; പോലീസിനെ വിവരം അറിയിച്ചു. തുടര്&zwj;ന്ന് പോലീസെത്തി ബീര്&zwj;ബലിനെ ചോദ്യം ചെയ്തപ്പോഴാണ് പീഡനവിവരം പുറത്തറിയുന്നത്. കുട്ടി മരിച്ചു എന്നാണ് ബാല്&zwj;ബിര്&zwj; പോലീസിന് നല്&zwj;കിയ മൊഴി. പക്ഷേ പോലീസ് എത്തിയപ്പോള്&zwj; കുട്ടി ബോധരഹിതയായിരുന്നെങ്കിലും ജീവനുണ്ടായിരുന്നെന്ന് വര്&zwj;മ്മ പറഞ്ഞു.</p>

<p>മൂന്ന് വര്&zwj;ഷം മുമ്പാണ് ബിഹാറില്&zwj; നിന്നും ബല്&zwj;ബീര്&zwj; ജോലിക്കായി ഡല്&zwj;ഹിയിലെത്തിയത്. പീഡനത്തിനരയായ കുട്ടിയുടെ അച്ഛനൊപ്പമാണ് ജോലി ചെയ്തിരുന്നത്.</p>

                            </div>
            </div>
                                                                        <div class='col-md-12 col-sm-12 col-xs-12'><div style="width:100%;float:left;" class="hidden-xs hidden-sm">
<!-- /1120978/640x90_MbPortalM_IslandBoard1_DetailedNews -->
<div id='div-gpt-ad-1444993437388-0' style='height:90px; width:640px;float:left;margin:12px 0px 0px 0px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444993437388-0'); });
</script>
</div>
</div>
</div>
                                <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=328941236241";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div class="col-md-12 col-sm-12 col-xs-12" style="float:left">
            <div style="width:75%;float:left;margin-top:25px" class="social_share_buttons">
              <div class="share_button" style="float:left;margin-left:0.5%">
                <div class='like-button share s_facebook'><span class="share-icon fb-share-ic" ></span></div>
                <div class='like-counter counter c_facebook'></div>
              </div>
              <div class="share_button" style="float:left;margin-left:4.2%">
                <div class='like-button share s_twitter'><span class="share-icon tw-share-ic" ></span></div>
                <div class='like-counter counter c_twitter'></div>
              </div>
              <div class="share_button" style="float:left;margin-left:4.2%">
                <div class='like-button share s_pinterest'><span class="share-icon pt-share-ic" ></span></div>
                <div class='like-counter counter c_pinterest'></div>
              </div>
              <div class="share_button" style="float:left;margin-left:4.2%">
                <div class='like-button share s_linkedin'><span class="share-icon ld-share-ic" ></span></div>
                <div class='like-counter counter c_linkedin'></div>
              </div>
              <div class="share_button" style="float:left;margin-left:4.2%">
                <div class='like-button share s_plus'><span class="share-icon gp-share-ic" ></span></div>
              </div>
                            <div class="share_button visible-xs" style="float:left;margin-left:4.2%">
                <div class='like-button share'><a data-text="Read this story: &#3361;&#3378;&#3405;&zwj;&#3385;&#3391;&#3375;&#3391;&#3378;&#3405;&zwj; &#3374;&#3394;&#3368;&#3405;&#3368;&#3376; &#3381;&#3375;&#3384;&#3393;&#3349;&#3390;&#3376;&#3391;&#3375;&#3398; &#3370;&#3392;&#3361;&#3391;&#3370;&#3405;&#3370;&#3391;&#3354;&#3405;&#3354;&#3405; &#3349;&#3393;&#3370;&#3405;&#3370;&#3364;&#3405;&#3364;&#3402;&#3359;&#3405;&#3359;&#3391;&#3375;&#3391;&#3378;&#3405;&zwj; &#3364;&#3379;&#3405;&#3379;&#3391;" data-link="http://www.mathrubhumi.com/news/india/3-year-old-raped-beaten-and-left-to-die-in-a-drain-in-delhi-malayalam-news-1.1526773" class="whatsapp"><img src="/img/mathrubhumi/whatsapp.png" width="25" /></a></div>
              </div>
            </div>
            <div class="fb_like" style="float:right;margin-top:25px">
              <div class="story_share"><div class="fb-like" data-href="/news/india/3-year-old-raped-beaten-and-left-to-die-in-a-drain-in-delhi-malayalam-news-1.1526773" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div>
              <div class="story_like" style="display:none;"><div class="fb-like" data-href="/news/india/3-year-old-raped-beaten-and-left-to-die-in-a-drain-in-delhi-malayalam-news-1.1526773" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
            </div>
        </div>
                                                                       <div class='col-md-12 col-sm-12 col-xs-12'>
                                <br><br>
                            </div>
                                           <div class='col-md-12 col-sm-12 col-xs-12'>
                                <style type="text/css">.related{font-size:18px;line-height:20px;}</style>
  <div class="col-md-12 col-sm-12 col-xs-12 related "  >
<div class="col-md-3 col-sm-3 col-xs-12 story_element_title">Related Articles</div>
    <div class="col-md-12 col-sm-12 col-xs-12" style="padding:10px 0px 0px 0px;float:left;">
                          	         	                                                      	         	                                               <div class="col-md-12 col-sm-12 col-xs-12" style="padding-bottom:22px;">             <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-right:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                          <a href="http://www.mathrubhumi.com/print-edition/india/rape-malayalam-news-1.1484022" style="width:100%;float:left">
                              <img src="http://www.mathrubhumi.com/polopoly_fs/1.1372661.1474545421!/menu/standard/file/iconimage.jpg"> </a>
                             
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="http://www.mathrubhumi.com/print-edition/india/rape-malayalam-news-1.1484022">മകളെ ബന്ദിയാക്കി പീഡിപ്പിച്ചു;  വിമുക്തഭടന്‍ അറസ്റ്റില്‍</a>
           </div>
           </div>
                                         	         	                                                          <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-left:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/news/kerala/vadakkancherry-rape-may-take-case-against-kradhakrishnan-malayalam-news-1.1480796" style="width:100%;float:left">
                                <img title='k radhakrishnan ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.1480799.1478461428!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/news/kerala/vadakkancherry-rape-may-take-case-against-kradhakrishnan-malayalam-news-1.1480796">വടക്കാഞ്ചേരി പീഡനം:  കെ. രാധാകൃഷ്ണനെതിരെ പരാതി</a>
           </div>
           </div>
            </div>                               	         	                                               <div class="col-md-12 col-sm-12 col-xs-12" style="padding-bottom:22px;">             <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-right:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/crime-beat/crime-news/double-life-sentence-malayalam-news-1.1455606" style="width:100%;float:left">
                                <img title='rape ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.668274.1478535832!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/crime-beat/crime-news/double-life-sentence-malayalam-news-1.1455606">പ്രായപൂര്‍ത്തിയാവാത്ത പെണ്‍കുട്ടിയെ പീഡിപ്പിച്ച കേസില്‍ ഇരട്ട ജീവപര്യന്തം</a>
           </div>
           </div>
                                         	         	                                                          <div class="col-md-6 col-sm-6 col-xs-6 " style=" padding-left:15px; " >
            <div class="col-md-2 col-sm-2 col-xs-4">
                                                      <a href="/crime-beat/crime-news/sorcerer-arrested-malayalam-news-1.1455326" style="width:100%;float:left">
                                <img title='arrest ' height='54' style='border:1px solid #EEE' alt='' width='52' class='img-responsive' src='/polopoly_fs/1.519029.1470563634!/image/image.jpg_gen/derivatives/portrait_52_54/image.jpg' />

                             </a>
                                                            
            </div>
            <div class="col-md-10 col-sm-10 col-xs-8" style="padding-left:8px;">
           <a class="common_text relatedtitle"  href="/crime-beat/crime-news/sorcerer-arrested-malayalam-news-1.1455326">യുവതിയെ പീഡിപ്പിക്കാന്‍ ശ്രമിച്ച മന്ത്രവാദി അറസ്റ്റില്‍</a>
           </div>
           </div>
            </div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
</div>
                            </div>
                                                                                                                    <div class='col-md-12 col-sm-12 col-xs-12'>
                                <script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<div id="vuukle-emote"></div>
<b class='common_text' style='font-size:17px;'>
വാര്‍ത്തകളോടു പ്രതികരിക്കുന്നവര്‍ അശ്ലീലവും അസഭ്യവും നിയമവിരുദ്ധവും അപകീര്‍ത്തികരവും സ്പര്‍ധ വളര്‍ത്തുന്നതുമായ പരാമര്‍ശങ്ങള്‍ ഒഴിവാക്കുക. വ്യക്തിപരമായ അധിക്ഷേപങ്ങള്‍ പാടില്ല. ഇത്തരം അഭിപ്രായങ്ങള്‍ സൈബര്‍ നിയമപ്രകാരം ശിക്ഷാര്‍ഹമാണ്. വായനക്കാരുടെ അഭിപ്രായങ്ങള്‍ വായനക്കാരുടേതു മാത്രമാണ്, മാതൃഭൂമിയുടേതല്ല. ദയവായി മലയാളത്തിലോ ഇംഗ്ലീഷിലോ മാത്രം അഭിപ്രായം എഴുതുക. മംഗ്ലീഷ് ഒഴിവാക്കുക.
</b><br><br>
<div id="vuukle_div"></div>
<script type="text/javascript">
var author ="";
var keyword ="";
var uniqueID="";
var title="";
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
 if (metas[i].getAttribute("name") == "title") {
  title= metas[i].getAttribute("content");
 }
 if (metas[i].getAttribute("name") == "author") {
  author= metas[i].getAttribute("content");
 }
 if (metas[i].getAttribute("name") == "keyword") {
  keyword= metas[i].getAttribute("content");
 }
 
  var s = document.URL;
  var n = s.lastIndexOf("-");
  uniqueID = s.substr((parseInt(n)+1), 9);
  console.log(uniqueID);
 
}

var UNIQUE_ARTICLE_ID = uniqueID;  
var SECTION_TAGS = keyword;
var ARTICLE_TITLE = title;
var GA_CODE = "UA-123456";
var VUUKLE_API_KEY = "cd78325e-2fce-440c-b899-83d68d5deb38";
var VUUKLE_COMMENT_STYLE = "font-family:'Noto Sans Malayalam';font-size:16px;line-height:26px;text-align:left;";
var TRANSLITERATE_LANGUAGE_CODE = "ml";
var VUUKLE_COL_CODE = "005689";
var ARTICLE_AUTHORS = btoa(encodeURI( '[{"name": "'+author+'", "email":"some_mail@site.com","type": "internal"}, {"name":"name two", "email":"some_other_mail@site.com","type": "external"}]'));
var VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Rate this article",   "comment_text_0": "Leave a review",   "comment_text_1": "review",   "comment_text_multi": "reviews", "stories_title": "Trending Now"}';
create_vuukle_platform(VUUKLE_API_KEY, UNIQUE_ARTICLE_ID, "0", SECTION_TAGS, ARTICLE_TITLE, TRANSLITERATE_LANGUAGE_CODE , "1", "", GA_CODE, VUUKLE_COL_CODE, ARTICLE_AUTHORS);
</script> 
                            </div>
                                                                                                         </div>
    </div>
     </div>
 </div>
  <div class="hidden-xs " id="recommended_news" style="bottom:150px;">
            <a class="close"></a>
      <div class="section_titles" style="float: left;width: 100%;font-size:14px;padding-bottom:10px;">RECOMMENDED FOR YOU</div>
            <a href="/crime-beat/crime-and-mind/child-abuse-malayalam-news-1.1524475">
          <div style="float: left;display:inline;margin-right: 10px;">
                                          <img title='CHILD ABUSE ' height='58' alt='CHILD ABUSE' width='58' class='img-responsive' data-src='/polopoly_fs/1.1526735.1479869795!/image/image.jpg_gen/derivatives/box_58/image.jpg' />
          </div>
      </a>
            <a class="common_text" style="font-size: 18px;line-height:16px;" href="/crime-beat/crime-and-mind/child-abuse-malayalam-news-1.1524475">   തിരിച്ചറിവില്ലാത്ത പ്രായത്തിലെ പീഡനം; ഇവര്‍ക്ക് പിന്നീട് എന്തു സംഭവിക്കുന്നു? </a>
  </div>
  <script type="text/javascript">
  $(function() {
    $(window).scroll(function(){
      /* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */
      var distanceTop = $(window).height() - $("#article").offset().top;
      if  ($(window).scrollTop() > distanceTop)
        $('#recommended_news').animate({'right':'0px'},300);
      else
        $('#recommended_news').stop(true).animate({'right':'-430px'},100);
    });
    /* remove the slidebox when clicking the cross */
    $('#recommended_news .close').bind('click',function(){
      $(this).parent().remove();
    });
  });
  </script>
<script type="text/javascript">
$(document).ready(function(){
  $('#incfont').click(function(){
    curSize= parseInt($('#content').css('font-size')) + 1;
    if(curSize<=25) { $('#content').css('font-size', curSize); }
  });
  $('#decfont').click(function(){
    curSize= parseInt($('#content').css('font-size')) - 1;
    if(curSize>=12) { $('#content').css('font-size', curSize); }
  });
  $('#realfont').click(function(){
    $('#content').css('font-size', 16);
  });
});

function printDiv(divName) {
  var printContents = document.getElementById(divName).innerHTML;
  w=window.open();
  w.document.write(printContents);
  w.print();
  w.close();
}
$(document).ready(function() {
  var isMobile = {
    Android: function() { return navigator.userAgent.match(/Android/i); },
    BlackBerry: function() { return navigator.userAgent.match(/BlackBerry/i); },
    iOS: function() { return navigator.userAgent.match(/iPhone|iPad|iPod/i); },
    Opera: function() { return navigator.userAgent.match(/Opera Mini/i); },
    Windows: function() { return navigator.userAgent.match(/IEMobile/i); },
    any: function() { return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows()); }
  };
  $(document).on("click", '.whatsapp', function() {
    if( isMobile.any() ) {
      var text = $(this).attr("data-text");
      var url = $(this).attr("data-link");
      var message = encodeURIComponent(text) + " - " + encodeURIComponent(url);
      var whatsapp_url = "whatsapp://send?text=" + message;
      window.location.href = whatsapp_url;
    } else {
    alert("Please share this article in mobile device");
    }
  });
});
</script>                                                                                                                                </div>
                                        <div class="col-md-4 col-sm-12 col-xs-12 story_right_content">
                                                                                                                                                <div class="col-md-12 col-sm-6 col-xs-12 tablet_right" style="margin-top:18px">
                                                                                                                <div style="float:left"><div class="addborder" style="border: 1px solid #DADADA;float:left;margin-left:-2px;">
<!-- /1120978/300x600_MbPortalM_Double1_DetailedNews -->
<div id='div-gpt-ad-1442237042017-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442237042017-0'); });
</script>
</div>
</div>
</div>
                                                    </div>
                                                                                                    <div class="col-md-12 col-sm-6 col-xs-12 tablet_right" style="margin-top:18px">
                                                                                                                                                                                                                                    <div style="float:left"><style>.story_right_content a{color:#000;}</style>

<div class="addborder" style="border: 1px solid #DADADA;float:left;margin-left:-2px;margin-top:25px;">
<!-- /1120978/300x250_MbPortalM_MR2_DetailedNews -->
<div id='div-gpt-ad-1442237422125-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442237422125-0'); });
</script>
</div>
</div>  
</div>
                                                    </div>
                                                                                                                                                                                        <div class="col-md-12 col-sm-6 col-xs-12 tablet_right" style="margin-top:18px"> <style type="text/css">.relatedBody{font-size:18px;line-height:20px;margin-top:21px;}
.more_hd{color: #000;
    font-size: 14px;}
</style>
<div class="col-md-12 col-sm-12 col-xs-12 relatedBody " >
<div class="section_titles" style="width: 99%;float: left;margin-bottom: 8px;color:#085485;">Other News in this section</div>
    <div class="linklist col-md-12 col-sm-12 col-xs-12 morestory_border"  >
                                        
          	 <div>
    	         	                                     <div style='width:100%;padding:7px 0px 12px 0px;float:left;'  >
                  <a class="common_text more_hd"  href="/news/india/3-year-old-raped-beaten-and-left-to-die-in-a-drain-in-delhi-malayalam-news-1.1526773">&#3361;&#3378;&#3405;&zwj;&#3385;&#3391;&#3375;&#3391;&#3378;&#3405;&zwj; &#3374;&#3394;&#3368;&#3405;&#3368;&#3376; &#3381;&#3375;&#3384;&#3393;&#3349;&#3390;&#3376;&#3391;&#3375;&#3398; &#3370;&#3392;&#3361;&#3391;&#3370;&#3405;&#3370;&#3391;&#3354;&#3405;&#3354;&#3405; &#3349;&#3393;&#3370;&#3405;&#3370;&#3364;&#3405;&#3364;&#3402;&#3359;&#3405;&#3359;&#3391;&#3375;&#3391;&#3378;&#3405;&zwj; &#3364;&#3379;&#3405;&#3379;&#3391;</a>
             </div>
         </div>
                                  
          	 <div>
    	         	                                     <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border"  >
                  <a class="common_text more_hd"  href="/news/india/3-indian-soldiers-killed-along-loc-pak-rejects-body-mutilation-charges-malayalam-news-1.1526725">&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;&#3368;&#3405;&zwj; &#3384;&#3400;&#3368;&#3391;&#3349;&#3368;&#3405;&#3377;&#3398; &#3364;&#3378; &#3333;&#3377;&#3393;&#3364;&#3405;&#3364;&#3391;&#3359;&#3405;&#3359;&#3391;&#3378;&#3405;&#3378;&#3398;&#3368;&#3405;&#3368;&#3405; &#3370;&#3390;&#3349;&#3391;&#3384;&#3405;&#3364;&#3390;&#3368;&#3405;&zwj;</a>
             </div>
         </div>
                                  
          	 <div>
    	         	                                     <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border"  >
                  <a class="common_text more_hd"  href="/news/india/-demonetisation-deserves-our-support-says-ratan-tata-malayalam-news-1.1526723">&#3368;&#3403;&#3359;&#3405;&#3359;&#3405; &#3377;&#3366;&#3405;&#3366;&#3390;&#3349;&#3405;&#3349;&#3378;&#3405;&zwj;: &#3376;&#3364;&#3405;&#3364;&#3368;&#3405;&zwj; &#3359;&#3390;&#3377;&#3405;&#3377;&#3375;&#3393;&#3359;&#3398; &#3370;&#3394;&#3376;&#3405;&zwj;&#3363;&#3370;&#3391;&#3368;&#3405;&#3364;&#3393;&#3363;</a>
             </div>
         </div>
                                  
          	 <div>
    	         	                                     <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border"  >
                  <a class="common_text more_hd"  href="/news/kerala/ep-jayarajans-facebook-post-on-m-m-mani-minister-malayalam-news-1.1525608">&#3370;&#3393;&#3364;&#3391;&#3375; &#3374;&#3368;&#3405;&#3364;&#3405;&#3376;&#3391; &#3381;&#3376;&#3399;&#3363;&#3405;&#3359;&#3364;&#3405; &#3333;&#3368;&#3391;&#3381;&#3390;&#3376;&#3405;&#3375;&#3364;&#3375;&#3398;&#3368;&#3405;&#3368;&#3405; &#3335;.&#3370;&#3391;.&#3356;&#3375;&#3376;&#3390;&#3356;&#3368;&#3405;&zwj;</a>
             </div>
         </div>
                                  
          	 <div>
    	         	                                     <div style='width:100%;padding:7px 0px 12px 0px;float:left;' class="more_articles_border"  >
                  <a class="common_text more_hd"  href="/news/kerala/ramabharan-murder-case-malayalam-news-1.1524672">&#3376;&#3390;&#3374;&#3373;&#3366;&#3405;&#3376;&#3368;&#3405;&zwj; &#3381;&#3367;&#3330;: &#3374;&#3368;&#3405;&#3364;&#3405;&#3376;&#3391;&#3375;&#3393;&#3359;&#3398; &#3384;&#3405;&#3377;&#3405;&#3377;&#3390;&#3371;&#3393;&#3330; &#3384;&#3391;&#3370;&#3391;&#3342;&#3330; &#3368;&#3399;&#3364;&#3390;&#3381;&#3393;&#3330; &#3333;&#3377;&#3384;&#3405;&#3377;&#3405;&#3377;&#3391;&#3378;&#3405;&zwj;</a>
             </div>
         </div>
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
                                  
            </div>
   </div>
</div>                                                                                                                                        <div class="col-md-12 col-sm-6 col-xs-12 tablet_right" style="margin-top:18px"><div class="addborder" style="border: 1px solid #DADADA;float:left;margin-left:-2px;margin-top:25px">
<!-- /1120978/300x250_MbPortalM_MR3_DetailedNews -->
<div id='div-gpt-ad-1442237536403-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442237536403-0'); });
</script>
</div>
</div> 
<p>&nbsp;</p>
<div id="todayajax" >
  <script type="text/javascript">
   $(document).ready(function (){
    	$( "#todayajax" ).load( "/cmlink/today-s-special-7.4915389" );
   });

  </script>     
</div>
</div><div class="col-md-12 col-sm-6 col-xs-12 tablet_right" style="margin-top:18px"><div class="addborder" style="border: 1px solid #DADADA;float:left;margin-left:-2px;margin-top:25px">
<!-- /1120978/300x250_MbPortalM_MR4_DetailedNews -->
<div id='div-gpt-ad-1442237615968-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442237615968-0'); });
</script>
</div>
</div>

<p>&nbsp;</p>


<div id="Editorajax" >
  <script type="text/javascript">
    $(document).ready(function (){
   		 $( "#Editorajax" ).load( "/cmlink/editor-s-pick-7.4915391" );
    });
    </script>     
    </div>

<p>&nbsp;</p>

<div id="videoajax">
<div class="listElement2 common_text" style="width:100%;float:left;margin:0;padding:0;font-size:16px">
<div class="section_titles" style="width:100%;float:left;margin-bottom:7px;color:$hdC;">
<a  href="http://www.mathrubhumi.com/tv/Trending1/index/" target="_blank" style="float:left;">News in Videos</a>
</div>
</div>  
  <div style="float:left;width:100%;"> 
<a style="" href="http://www.mathrubhumi.com/tv/Trending1/index/" class=" img-responsive" target="_blank" title="Trending"><img src="http://images.mathrubhumi.com/polopoly/images/mathrubhumi/m_logo.jpg" alt="" border="0"  class="img-responsive"  /></a>     
  </div>
    </div>

</div>                                                                                    </div>
                                    </div>
                                    </div>
                                </div>
                            </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="right hidden-sm hidden-xs">                                                                                    <div class="ajaxify_story_right"><a href="/news/india/3-indian-soldiers-killed-along-loc-pak-rejects-body-mutilation-charges-malayalam-news-1.1526725" id="next"><img src="/img/mathrubhumi/next.jpg"> </a></div>
                                        </div>
                                                                                                                                                        
                        </div>
                                                                                            <div class="mathrubhumi_footer col-md-12"> 
                          <script>
  function addLink() {
        //Get the selected text and append the extra info
        var selection = window.getSelection();
    var sel = selection + "..."
    var res = sel.substring(0, 150) + "..."; 
    
             
          var pagelink = '<br /><br /> Read more at: ' + document.location.href;
            copytext = res + pagelink,
            newdiv = document.createElement('div');

        //hide the newly created container
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';

        //insert the container, fill it with the extended text, and define the new selection
        document.body.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);

        window.setTimeout(function () {
            document.body.removeChild(newdiv);
        }, 100);
    }

    document.addEventListener('copy', addLink);
</script>
                  <div class='col-md-8' >
            <div class='first col-md-2 col-sm-4 col-xs-12'>
  
             <a style="" href="/" class=" btmLgo img-responsive" target="_self" title="Mathrubhumi"></a>  

  </div>
          <div class='second col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/static/AboutMathrubhumi.html" class=" img-responsive" target="_blank" title="About Us"><span>About Us</span></a>               <a style="" href="http://media.mathrubhumi.com/static/ContactUs.html" class=" img-responsive" target="_blank" title="Contact Us"><span>Contact Us</span></a>               <a style="" href="http://archives.mathrubhumi.com/home.html" class=" img-responsive" target="_blank" title="Archives"><span>Archives</span></a>    </div>          <div class='third col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/static/privacypolicy.html" class=" img-responsive" target="_self" title="Privacy Policy"><span>Privacy Policy</span></a>               <a style="" href="http://media.mathrubhumi.com/static/termsofuse.html" class=" img-responsive" target="_self" title="Terms of Use"><span>Terms of Use</span></a>               <a style="" href="http://media.mathrubhumi.com/static/apps.html" class=" img-responsive" target="_blank" title="Download App"><span>Download App</span></a>    </div>          <div class='fourth col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="http://media.mathrubhumi.com/classifieds/classifieds.php" class=" img-responsive" target="_blank" title="Classifieds"><span>Classifieds</span></a>               <a style="" href="http://images.mathrubhumi.com/pdf/2016/apr/tariff2016.pdf" class=" img-responsive" target="_blank" title="Ad Tariff"><span>Ad Tariff</span></a>               <a style="" href="http://media.mathrubhumi.com/static/Feedback.html" class=" img-responsive" target="_blank" title="Feedback"><span>Feedback</span></a>    </div>          <div class='fifth col-md-2 col-sm-4 col-xs-12' >
                 <a style="" href="https://secure.mathrubhumi.com/books/" class=" img-responsive" target="_blank" title="Buy Books"><span>Buy Books</span></a>               <a style="" href="/subscription" class=" img-responsive" target="_self" title="Subscription"><span>Subscription</span></a>               <a style="" href="http://digital.mathrubhumi.com/" class=" img-responsive" target="_blank" title="e-Subscription"><span>e-Subscription</span></a>    </div>    </div>                  <div class='col-md-4' >
      <div style="float:right">
            <a href="http://clubfm.in/" class="sClubFm" target="_blank" title="Club Fm">&nbsp;</a>
<a href="http://www.mbiseed.com/" class="sSeed" target="_blank" title="Seed">&nbsp;</a>
<a href="http://redmic.in/" class="sRedmic" target="_blank" title="Redmic">&nbsp;</a>
<a href="http://kappatv.co.in/" class="sKappa " target="_blank" title="Kappa Tv">&nbsp;</a>
<a href="http://mathrubhuminews.in/" class="sMbtv" target="_blank" title="MB Tv">&nbsp;</a>
          <script type="text/javascript">
   $(document).ready(function (){

    /* $('.content_div, #center_div, #right_div,.left_col_i,.mid_col,.rgt_col').theiaStickySidebar({additionalMarginTop: 0}); */

    $(window).scroll(function(){
      if ($(this).scrollTop() > 300) {
        $('.backtotop').fadeIn();
      } else {
        $('.backtotop').fadeOut();
      }
    });

    $('.backtotop').click(function(){
      $("html, body").animate({ scrollTop: 0 }, 600);
    });

  
    $(window).bind('scroll', function() {
      if($(this).width() >=992 )
      {
        var navHeight = 160;
        var containerWidth = $('.container').width();        
        if(containerWidth >1190) {containerWidth="1190px"}

        if ($(window).scrollTop() > navHeight) {
          $('.navigation_top').addClass('fixed');
          $('.navigation_top').css('width','1190px');
          $('.navigation_top').css('padding-bottom','10px');
        }
        else {
          $('.navigation_top').removeClass('fixed');
          $('.navigation_top').css('padding-bottom','0px');
        }

        if ($(window).scrollTop() > 230) {
          $("#close_button").css("position","fixed");
          $("#close_button").css("top","50px");
        }
        else
        {
          $("#close_button").css("position","relative");
          $("#close_button").css("top","0px");
        }
      }
      else
      {
        if ($(window).scrollTop() > 130)
        {
          $("#close_button").css("position","fixed");
          $("#close_button").css("top","5px");
        }
        else
        {
          $("#close_button").css("position","relative");
          $("#close_button").css("top","0px");
        }
      }
    });
	
	 });
    
    
</script>
          <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-3347613767743789");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-3347613767743789", "800X350_MbPortalM_Shoshkele_Homepage");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<div id="div1" style="position:fixed;text-align:center;left: 50%;margin-left: -400px; z-index:1000;top:200px;">
  
  <div id="div2" style="text-align:center;float:right;z-index:1000;">
  <div  id="div4" style="margin:0 auto;text-align:center;display:none;">
<a href="javascript:void(0);" onclick="showHideDiv()" style="float:right;">
<img src="http://images.mathrubhumi.com/polopoly/images/mathrubhumi/close_icon.png" border="0"/>
</a>
</div>
</div>
  
  <div id="div3" style="margin:0 auto;text-align:center;float:none">
<script type='text/javascript'>
GA_googleFillSlot("800X350_MbPortalM_Shoshkele_Homepage");
</script>
</div>
</div>
<script type="text/javascript">
if(document.getElementById('google_ads_div_800X350_MbPortalM_Shoshkele_Homepage_ad_container')){
document.getElementById("div4").style.display='';
}
if(document.getElementById('google_ads_div_800X350_MbPortalM_Shoshkele_Homepage')){
document.getElementById("div4").style.display='';
}
function showHideDiv(){
var divstyle = new String();
divstyle = document.getElementById("div1").style.visibility;
if(divstyle.toLowerCase()=="visible" || divstyle == ""){
document.getElementById("div1").style.display = "none";
document.getElementById("div3").style.display = "none";
document.getElementById("div2").style.display = "none";
document.getElementById("div4").style.display = "none";
} else {
document.getElementById("div1").style.display = "";
document.getElementById("div2").style.display = "";
}
}
$(document).ready(function() {
setTimeout(function() { $('#div1').fadeOut('slow'); }, 15000);
setTimeout(function() { $('#div2').fadeOut('slow'); }, 15000);
setTimeout(function() { $('#div3').fadeOut('slow'); }, 15000);
setTimeout(function() { $('#div4').fadeOut('slow'); }, 15000);
});
</script>
        </div>
  </div>                  <script> 
  window.onload = function() { 
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
        if (typeof ga !== 'undefined') {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
        } else if (typeof _gaq !== 'undefined') {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  };   
</script>
                  <script type="text/javascript">
$(document).ready(function (){ 
  $(window).lazyLoadXT();  
});
</script>
        
      </div>                            </div>
        </div>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1526773&amp;d=/2.638/2.653/2.715';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <div class="mat_copyright"><div class="container" style="padding:0px">&copy; Copyright Mathrubhumi 2016. All rights reserved.</div></div>    <a href="javascript:void(0)" class="backtotop no-ajaxy" style="right:-10px;bottom:70px;"></a>
<script type="text/javascript"></script>
  <script type="text/javascript">$(document).ready(function(){
  $("#rPage").hover(function(){ $("#rPage span").fadeToggle("fast"); });
  $("#lPage").hover(function(){ $('#lPage span').fadeToggle("fast"); });
});</script>
</div>
        <script type="text/javascript" src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery-1.11.2.min.js"></script>
    <script>(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)</script>
    <script type="text/javascript" src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/pgwmenu.js"></script>
<script type="text/javascript" src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.navgoco.js"></script>
<script src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/jquery.lazyloadxt.js"></script>
                                                                    <script type="text/javascript" src="http://js.mathrubhumi.com/polopoly/js/mathrubhumi/SocialShare.min.Latest.js"></script>
        <!--script>(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)</script-->
                    <script type="text/javascript" >
            $(document).ready(function(){
                $('.share').ShareLink({
                    title: "ഡല്‍ഹിയില്‍ മൂന്നര വയസുകാരിയെ പീഡിപ്പിച്ച് കുപ്പത്തൊട്ടിയില്‍ തള്ളി",
                    text: "ന്യൂഡല്&zwj;ഹി: മൂന്നര വയസുകാരിയെ മാനഭംഗപ്പെടുത്തിയശേഷം ചവറ്റുകുട്ടയില്&zwj; ഉപേക്ഷിച്ച ..",
                                            image: 'http://www.mathrubhumi.com/polopoly_fs/1.1152761.1478328727!/image/image.jpg_gen/derivatives/landscape_607/image.jpg',
                                        url: window.location.href
                });
                $('.counter').ShareCounter({
                    url: window.location.href
                });
            });
        </script>
            
                          <style>
 .fade{opacity:0;-webkit-transition:opacity .15s linear;-o-transition:opacity .15s linear;transition:opacity .15s linear}
.fade.in{opacity:1}.collapse{display:none}.collapse.in{display:block}tr.collapse.in{display:table-row}tbody.collapse.in{display:table-row-group}
.collapsing{position:relative;height:0;overflow:hidden;-webkit-transition:height .35s ease;-o-transition:height .35s ease;transition:height .35s ease}
 span.gallery_desc { font-size: 14px; line-height: 18px; float: left; font-family: 'Noto Sans Malayalam';}
 .ss_title {font-size: 22px;font-weight: normal;}
  @media (min-width: 992px){
  .video_content {padding-left: 35px; }
  .leftEl1 {padding: 0 25px 0 0 !important; }
}
  @media (max-width: 992px){
.video_content {
    padding: 0 5px;
    }}
  .gallery_border {border: 1px solid #E0DFDF;padding: 2px;float: left;width: 100%;}
  .subsectiongridtitle, .gallery_title {font-size: 14px;line-height: 15px;float: left;}
.pNavLink span{top:0}  
  .gridView .ajaxify .col-md-12 .col-md-12 { margin-bottom: 25px !important;} 
  .gridView .ajaxify .col-md-12 .col-md-12.listtitle, .gridView .ajaxify .col-md-12 .col-md-12.img1 { margin-bottom: 0 !important;}
  .center-cropped img{height:auto!important;}
  /*new */
  .cols_dept {margin-left: 20px;}
  .embed-responsive.embed-responsive-4by3 { padding-bottom: 75%;}
  .embed-responsive {position: relative; display: block;height: 0;padding: 0;overflow: hidden;}
  .gal {padding-right: 1.5%;}
  .current {color: #02A6DB !important;}
  .gridview_department {font-weight: 500;}
  .gal {font-family: "Roboto Condensed",sans-serif;padding-right: 15px;font-weight: 400;padding-bottom: 12px;}
  .embed-responsive{position:relative;display:block;height:0;padding:0;overflow:hidden}.embed-responsive .embed-responsive-item,.embed-responsive iframe,.embed-responsive embed,.embed-responsive object{position:absolute;top:0;bottom:0;left:0;width:100%;height:100%;border:0}.embed-responsive.embed-responsive-16by9{padding-bottom:56.25%}.embed-responsive.embed-responsive-4by3{padding-bottom:75%}
  .story-heading {line-height: 1.2em;font-size: 15px;font-family: 'Noto Sans Malayalam'!important;}
  blockquote {padding: 10px 20px;margin: 0 0 20px;font-size: 17.5px; border-left: 5px solid #eee;}
  .listtitle p {margin-bottom: 10px;}
  #content_list .BodyText {line-height: 20px !important;font-size: 14px !important; color: #000;}
  .common_text {font-family: 'Noto Sans Malayalam'!important;}
  .mobile_title { font-size: 14px !important;}
  .tabborder { float: left; margin: 0; padding: 13px; float: left; border: 5px solid #F1F1F1;}
  .trending_border {float: left;margin: 0;padding: 0; padding-top: 15px;padding-bottom: 17px;border-bottom: 1px solid #e0e0e0;}
  .morestory_border { padding: 16px 14px; border: 6px solid #E0DFDF;}
  .more_articles_border {border-top: 1px solid #e0e0e0;}
  p { margin: 0 0 10px;}
  .ltst_title { background: transparent url("http://images.mathrubhumi.com/polopoly/images/mathrubhumi/main_bullet.png") no-repeat scroll 0px 5px;font-family: 'NotoSansMalayalam-Regular';font-size: 14px;float: left; padding-left: 14px;padding-right: 4px;padding-bottom: 12px; color: #333; line-height: 19px;}
  .more-st {position: absolute; bottom: -25px;  right: 5%;}
  .leftEl_2 { width: 100%;float: left;border: 0px solid #FF6600;border-width: 1px 0px; padding: 9px 0px 9px 65px;}
  .video_content p {font-size: 16px;line-height: 26px;font-family: 'Noto Sans Malayalam'!important;}
  .tag_article {display: none;}
  .env_top_story .DoubleMainHeading {margin-top: 20px;font-size: 22px;font-weight: normal;line-height: 28px;}
  .DoubleMainIntro {font-size: 14px;float: left;color: #333333;width: 95%;line-height: 19px;margin-top: 11px;}
  .tweettitle{float:left;width:100%;height: 340px; overflow-y: scroll;overflow-x:hidden;}

  /*included in pagelayout remove */
  .logo_container{width:auto!important;}
  .relatedtitle{font-size: 14px;line-height: 18px;float: left;}
  .listtitle p{width:99%;float:left} 
  
</style>
        
                                                              <link rel="stylesheet" type="text/css" href="/cmlink/news-page-style-7.1104191">
            </body></html>